<!DOCTYPE html>
<html lang="el" dir="ltr">
<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.efsyn.gr/sites/efsyn.gr/themes/efsyn/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, user-scalable=no" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,700%7CNoto+Serif:400,700&amp;subset=latin,greek-ext,greek" />
<link rel="icon" type="image/x-icon" href="http://www.efsyn.gr/sites/efsyn.gr/themes/efsyn/favicon.ico" />
<link rel="apple-touch-icon-precomposed" href="http://www.efsyn.gr/sites/efsyn.gr/themes/efsyn/images/apple-touch-icon.png" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.efsyn.gr/skitso/toy-kosta-grigoriadi-732" />
<link rel="shortlink" href="http://www.efsyn.gr/node/172709" />
<meta property="og:site_name" content="Η Εφημερίδα των Συντακτών" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Του Κώστα Γρηγοριάδη" />
<meta property="og:url" content="http://www.efsyn.gr/skitso/toy-kosta-grigoriadi-732" />
<meta property="og:updated_time" content="2018-11-19T16:41:12+02:00" />
<meta property="og:image" content="http://www.efsyn.gr/sites/efsyn.gr/files/comics/grigoriadis_191118.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@EFSYNTAKTON" />
<meta name="twitter:url" content="http://www.efsyn.gr/skitso/toy-kosta-grigoriadi-732" />
<meta name="twitter:title" content="Του Κώστα Γρηγοριάδη" />
<meta name="twitter:image:src" content="http://www.efsyn.gr/sites/efsyn.gr/files/comics/grigoriadis_191118.jpg" />
<meta property="article:published_time" content="2018-11-19T16:41:12+02:00" />
<meta property="article:modified_time" content="2018-11-19T16:41:12+02:00" />
  <title>Του Κώστα Γρηγοριάδη | Η Εφημερίδα των Συντακτών</title>
  <link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_8eyvZ6qN8xtUCnVJC08pv_J9uF-WYRO4EKID7TuUh5A.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_MnXiytJtb186Ydycnpwpw34cuUsHaKc80ey5LiQXhSY.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#navbar-administration.navbar-oriented .navbar-tray .navbar-toggle-orientation{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_F-JpVsS6TRIfjD0oXYHfqlybSZzvALdN8W32gCAagF0.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#4d5769;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_y6G2-fLqoDcuB7VpTpyaPAypOfxKSb3qVKO7I9EdEug.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_VlccaZYrFeUu_N2Qr80sUNDfsDN6ddaJpQMgOwntpN0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_ltZrZp-XOcrIOkVKNxTvIE5MafeQUJsp3_NMpD9qIsM.css" media="print" />
  <!--[if lt IE 9]>
    <script src="/sites/efsyn.gr/themes/efsyn/js/html5shiv.js"></script>
  <![endif]-->
  <script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_BLxotNs2yt7YGlf9QRI9L9AMfdnkQfnN-_ADBTW3SiE.js"></script>
<script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_NpX2cwCeepkWZZ194B6-ViyVBHleaYLOx5R9EWBOMRU.js"></script>
<script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_mtIvGrPFIK8dsrkVLX5Mx_yF3zwRkIuPSp1PzjpoeDY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-35752344-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_4pMLCllFzTOiVMap5GE0maSe8jjVVmwOOg8OWwQGy3E.js"></script>
<script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_6jDhYNrwcycf6RejKmft7gU5WL7HuWHuzfOCKRJM7cU.js"></script>
<script type="text/javascript">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</script>
  <script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>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</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "fc199d1d-b844-4845-b9a3-94de5211fc49",
        safari_web_id: "web.onesignal.auto.162dc776-ab2c-42c2-8206-1135116280d4"
      });
    });
  </script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-172709 node-type-comic layout-version-full" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Παράκαμψη προς το κυρίως περιεχόμενο</a>
  </div>
    <!-- BEGIN .wrapper -->
<div class="page_wrapper">

  <!-- BEGIN .above_header -->
  <div class="above_header">
    <div class="content-width">
      <div class="column col-4-3-2-1">
        <div class="column_padding above_header_area">
          <div class="above_header_group">
            <div class="panel-pane pane-search-form top_search_area"  >
  
  
  <div>
            
    <form class="search_form" action="/skitso/toy-kosta-grigoriadi-732" method="post" id="efsyn-helper-search-block-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-keys">
 <input class="search_string form-text" placeholder="Αναζήτηση" type="text" id="edit-keys" name="keys" value="" maxlength="128" />
</div>
<input class="search_submit form-submit" alt="" type="image" id="edit-image-submit" name="image_submit" src="http://www.efsyn.gr/sites/efsyn.gr/themes/efsyn/images/icon_search.png" /><input class="search_submit_mobile form-submit" type="submit" id="edit-search-submit-mobile" name="op" value="Αναζήτηση" /><input type="hidden" name="form_build_id" value="form-X0BWNbX7G89x4UX5TnsGne1r9t1SGfjngGKj1rjdibE" />
<input type="hidden" name="form_id" value="efsyn_helper_search_block_form" />
</div></form>  </div>

  
  </div>
<div class="panel-pane pane-menu-tree pane-menu-header-left top_links_left"  >
  
  
  <div>
            
    <div class="menu-block-wrapper menu-block-ctools-menu-header-left-1 menu-name-menu-header-left parent-mlid-0 menu-level-1">
  <ul class="top_links_list"><li class="first leaf menu-mlid-903"><a href="/i-atzenta-tis-imeras">ΑΤΖΕΝΤΑ</a></li>
<li class="leaf menu-mlid-1406"><a href="/hrisima">ΧΡΗΣΙΜΑ</a></li>
<li class="leaf menu-mlid-905"><a href="/competitions" title="">ΔΙΑΓΩΝΙΣΜΟΙ</a></li>
<li class="last leaf menu-mlid-906"><a href="https://kiosk.efsyn.gr/" title="">ΠΕΡΙΠΤΕΡΟ</a></li>
</ul></div>
  </div>

  
  </div>
<div class="panel-pane pane-current-date current_date"  >
  
  
  <div>
            
    19.11.2018  </div>

  
  </div>
<div class="panel-pane pane-menu-tree pane-menu-header-right top_links_right"  >
  
  
  <div>
            
    <div class="menu-block-wrapper menu-block-ctools-menu-header-right-1 menu-name-menu-header-right parent-mlid-0 menu-level-1">
  <ul class="top_links_list"><li class="first leaf menu-mlid-911"><a href="/media" title="">ΠΟΛΥΜΕΣΑ</a></li>
<li class="leaf active-trail menu-mlid-908"><a href="/comics" title="" class="active-trail">ΣΚΙΤΣΑ</a></li>
<li class="leaf has-children menu-mlid-909"><a href="/nisides" title="">ΝΗΣΙΔΕΣ</a></li>
<li class="last leaf has-children menu-mlid-1198"><a href="/afieromata" title="Αφιερώματα">ΑΦΙΕΡΩΜΑΤΑ</a></li>
</ul></div>
  </div>

  
  </div>
<div class="panel-pane pane-current-weather"  >
  
  
  <div>
            
    <div class="current_weather" data-weather-json="http://www.efsyn.gr/sites/efsyn.gr/themes/efsyn/js/weather.json" data-autoplay-timeout="3" data-refresh-rate="600"></div>  </div>

  
  </div>
            <div class="clear"></div>
          </div>
                    <div class="above_header_ads_group no_mobile">
                        <div class="panel-pane pane-ad-slot"  >
  
  
  <div>
            
    <div class="entity entity-advertisement advertisement-image full clearfix banner_widget">
  
  <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="http://www.efsyn.gr" target="_blank"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/ads/banner-kke-2.jpg" width="728" height="90" alt="" /></a></div>
      </div>
</div>

  </div>
  </div>

  
  </div>
<div class="panel-pane pane-ad-slot"  >
  
  
  <div>
            
    <div class="entity entity-advertisement advertisement-image full clearfix banner_widget">
  
  <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="http://www.efsyn.gr/politiki/dimotikes-ekloges-2019" target="_blank"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/ads/dimotikes_ekloges.jpg" width="202" height="90" alt="" /></a></div>
      </div>
</div>

  </div>
  </div>

  
  </div>
<div class="panel-pane pane-ad-slot"  >
  
  
  <div>
            
    <a href="/diagonismos/kerdiste-vivlia-15112018-28112018"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/competition_300x90/public/book-banner-300x90_1.png?itok=pDdzEt1V" width="300" height="90" alt="" title="ΚΕΡΔΙΣΤΕ ΒΙΒΛΙΑ (15.11.2018 - 28.11.2018)" /></a>  </div>

  
  </div>
                      </div>
          <script src="/sites/efsyn.gr/themes/efsyn/js/ads.js?v=1542640975"></script>
                    <div class="clear"></div>
        </div>
      </div>
      <div class="clear"></div>
    </div>
  </div>
  <!-- END .above_header -->


  <!-- BEGIN .mobile_top_box -->
  <div class="mobile_top_box">
    <div class="content-width">

      <div class="column col-0-0-0-1">

        <div class="column_padding search_and_speed">

          <div class="mobile_search_toggle" data-toggle-class-element=".above_header" data-toggle-class-name="visible" data-toggle-focus-element=".search_string"></div>

          <div class="panel-pane pane-light-version-switcher"  >
  
  
  <div>
            
    <p class="net_speed"><a href="/efsyn/set-layout/light?destination=node/172709" class="net_speed_link net_speed_slow" rel="nofollow">Έχετε αργό Ιντερνετ ή είστε καθ&#039;οδόν? Πατήστε εδώ!</a></p>  </div>

  
  </div>

          <div class="clear"></div>

        </div>

      </div>

      <div class="clear"></div>

    </div>
  </div>



  <!-- BEGIN .header -->
  <div class="header">
    <div class="content-width">

      <div class="column col-3-2-2-1">
        <div class="column_padding logo_area">
          <div class="logo_area_box">
            <span class="menu_toggle_mobile" title="Κύριο μενού" data-toggle-class-element="#main_menu_1" data-toggle-class-name="expanded"></span>
            <div class="panel-pane pane-page-logo logo">
  <div>
          <a href="/" rel="home" id="logo" title="Αρχική"><img src="/sites/efsyn.gr/themes/efsyn/logo.png" alt="Αρχική"></a>
      </div>
</div>
<div class="panel-pane pane-social-links social_links"  >
  
  
  <div>
            
    <ul class="social_list"><li class="first"><a href="https://www.facebook.com/efimerida.syntakton" class="icons_pack icon_small icon_facebook" target="_blank">Facebook_url</a></li>
<li><a href="https://twitter.com/EFSYNTAKTON" class="icons_pack icon_small icon_twitter" target="_blank">Twitter_url</a></li>
<li><a href="https://plus.google.com/u/0/101963815457653531667" class="icons_pack icon_small icon_gplus" target="_blank">Gplus_url</a></li>
<li><a href="https://www.youtube.com/channel/UCFt4-ryWu3wYbKOkwY1yiTw" class="icons_pack icon_small icon_youtube" target="_blank">Youtube_url</a></li>
<li class="last"><a href="/rss.xml" class="icons_pack icon_small icon_rss" target="_blank">Rss_url</a></li>
</ul>  </div>

  
  </div>
            <div class="clear"></div>
          </div>
        </div>
      </div>

      <div class="column col-1-1-0-0">
        <div class="column_padding">
                      <div class="panel-pane pane-ad-slot"  >
  
  
  <div>
            
    <div class="entity entity-advertisement advertisement-code full clearfix banner_widget">
  
  <div class="field field-name-field-ad field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- Efsyn_300X250_Header_ROS -->
<div id='div-gpt-ad-1425903948338-2' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425903948338-2');
</script>
</div></div>
      </div>
</div>

  </div>
  </div>

  
  </div>
                  </div>
      </div>

      <div class="clear"></div>

    </div>
  </div>
  <!-- END .header -->


  <!-- BEGIN .main_menu_box -->
  <!-- We can create several menus as this one, just the menu ID must be unique and same as data-toggle-class-element attribute below -->
  <div class="main_menu_area" id="main_menu_1">
    <div class="content-width">
      <div class="column col-4-3-2-1">
        <div class="column_padding main_menu_box">
          <div class="main_menu_and_toggle">
            <!-- BEGIN .main_menu -->
            <div class="panel-pane pane-menu-tree pane-main-menu main_menu"  >
  
  
  <div>
            
    <div class="menu-block-wrapper menu-block-ctools-main-menu-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="main_menu_list"><li class="first leaf menu-mlid-1093 link_home"><a href="/" title="">Αρχική</a></li>
<li class="expanded menu-mlid-1099"><a href="/politiki" title="Πολιτική" data-original-text="ΠΟΛΙΤΙΚΗ">ΠΟΛΙΤΙΚΗ</a><ul><li class="first leaf menu-mlid-1452"><a href="/gnomes/apopsi" title="Η άποψη της «Εφ.Συν.»" data-original-text="Η άποψη της «Εφ.Συν.»">Η ΑΠΟΨΗ ΤΗΣ «ΕΦ.ΣΥΝ.»</a></li>
<li class="leaf menu-mlid-1760"><a href="/politiki/voyli" title="" data-original-text="Βουλή">ΒΟΥΛΗ</a></li>
<li class="leaf menu-mlid-1100"><a href="/politiki/kyvernisi" title="Κυβέρνηση" data-original-text="Κυβέρνηση">ΚΥΒΕΡΝΗΣΗ</a></li>
<li class="leaf menu-mlid-1101"><a href="/politiki/antipoliteysi" title="Αντιπολίτευση" data-original-text="Αντιπολίτευση">ΑΝΤΙΠΟΛΙΤΕΥΣΗ</a></li>
<li class="leaf menu-mlid-1102"><a href="/politiki/exoteriki-politiki" title="Εξωτερική πολιτική" data-original-text="Εξωτερική πολιτική">ΕΞΩΤΕΡΙΚΗ ΠΟΛΙΤΙΚΗ</a></li>
<li class="leaf menu-mlid-1103"><a href="/politiki/synenteyxeis" title="Συνεντεύξεις" data-original-text="Συνεντεύξεις">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li class="leaf menu-mlid-1106"><a href="/politiki/paraskinia" title="Παρασκήνια" data-original-text="Παρασκήνια">ΠΑΡΑΣΚΗΝΙΑ</a></li>
<li class="last leaf menu-mlid-2414"><a href="/politiki/dimotikes-ekloges-2019" title="Δημοτικές εκλογές 2019" data-original-text="Δημοτικές εκλογές">ΔΗΜΟΤΙΚΕΣ ΕΚΛΟΓΕΣ</a></li>
</ul></li>
<li class="expanded menu-mlid-1107"><a href="/oikonomia" title="Οικονομία" data-original-text="ΟΙΚΟΝΟΜΙΑ">ΟΙΚΟΝΟΜΙΑ</a><ul><li class="first leaf menu-mlid-1108"><a href="/oikonomia/elliniki-oikonomia" title="Ελληνική οικονομία" data-original-text="Ελληνική οικονομία">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf menu-mlid-1109"><a href="/oikonomia/diethnis-oikonomia" title="Διεθνής οικονομία" data-original-text="Διεθνής οικονομία">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf menu-mlid-1117"><a href="/oikonomia/ergasiaka" title="Εργασιακά" data-original-text="Εργασιακά">ΕΡΓΑΣΙΑΚΑ</a></li>
<li class="leaf menu-mlid-2169"><a href="/oikonomia/gia-kalo" title="" data-original-text="Για Κ.ΑΛ.Ο">ΓΙΑ Κ.ΑΛ.Ο</a></li>
<li class="leaf menu-mlid-2412"><a href="/oikonomia/epiheiriseis" title="" data-original-text="Επιχειρήσεις">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
<li class="last leaf has-children menu-mlid-1370"><a href="/oikonomia/ta-nea-tis-agoras" title="" data-original-text="Τα νέα της αγοράς">ΤΑ ΝΕΑ ΤΗΣ ΑΓΟΡΑΣ</a></li>
</ul></li>
<li class="expanded menu-mlid-1113"><a href="/ellada" title="Ελλάδα" data-original-text="ΕΛΛΑΔΑ">ΕΛΛΑΔΑ</a><ul><li class="first leaf menu-mlid-1114"><a href="/ellada/koinonia" title="Κοινωνία" data-original-text="Κοινωνία">ΚΟΙΝΩΝΙΑ</a></li>
<li class="leaf has-children menu-mlid-1115"><a href="/ellada/ekpaideysi" title="Εκπαίδευση" data-original-text="Εκπαίδευση">ΕΚΠΑΙΔΕΥΣΗ</a></li>
<li class="leaf menu-mlid-1116"><a href="/ellada/dikaiomata" title="Δικαιώματα" data-original-text="Δικαιώματα">ΔΙΚΑΙΩΜΑΤΑ</a></li>
<li class="leaf has-children menu-mlid-1118"><a href="/ellada/dikaiosyni" title="Δικαιοσύνη" data-original-text="Δικαιοσύνη">ΔΙΚΑΙΟΣΥΝΗ</a></li>
<li class="leaf menu-mlid-1359"><a href="/ellada/ygeia" title="" data-original-text="Υγεία">ΥΓΕΙΑ</a></li>
<li class="leaf menu-mlid-1119"><a href="/ellada/astynomiko" title="Αστυνομικό" data-original-text="Αστυνομικό ">ΑΣΤΥΝΟΜΙΚΟ </a></li>
<li class="leaf menu-mlid-1120"><a href="/ellada/perivallon" title="Περιβάλλον" data-original-text="Περιβάλλον">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="last leaf has-children menu-mlid-2376"><a href="/afieromata/efkriti" title="" data-original-text="ΕΦ + Κρήτη">ΕΦ + ΚΡΗΤΗ</a></li>
</ul></li>
<li class="expanded menu-mlid-1123"><a href="/kosmos" title="Κόσμος" data-original-text="Κόσμος">ΚΟΣΜΟΣ</a><ul><li class="first leaf menu-mlid-1124"><a href="/kosmos/eyropi" title="Ευρώπη" data-original-text="Ευρώπη">ΕΥΡΩΠΗ</a></li>
<li class="leaf menu-mlid-1125"><a href="/kosmos/mesi-anatoli" title="Μέση Ανατολή" data-original-text="Μέση Ανατολή">ΜΕΣΗ ΑΝΑΤΟΛΗ</a></li>
<li class="leaf menu-mlid-1126"><a href="/kosmos/voreia-ameriki" title="Βόρεια Αμερική" data-original-text="Βόρεια Αμερική">ΒΟΡΕΙΑ ΑΜΕΡΙΚΗ</a></li>
<li class="leaf menu-mlid-1127"><a href="/kosmos/latiniki-ameriki-karaiviki" title="Κεντρική - Λατινική Αμερική" data-original-text="Λατινική Αμερική - Καραϊβική">ΛΑΤΙΝΙΚΗ ΑΜΕΡΙΚΗ - ΚΑΡΑΪΒΙΚΗ</a></li>
<li class="leaf menu-mlid-1129"><a href="/kosmos/afriki" title="Αφρική" data-original-text="Αφρική">ΑΦΡΙΚΗ</a></li>
<li class="leaf menu-mlid-1128"><a href="/kosmos/asiaeirinikos" title="Ασία/Ειρηνικός" data-original-text="Ασία - Ειρηνικός">ΑΣΙΑ - ΕΙΡΗΝΙΚΟΣ</a></li>
<li class="last leaf has-children menu-mlid-1132"><a href="/kosmos/maties-ston-kosmo" title="Ματιές στον Κόσμο" data-original-text="Ματιές στον Κόσμο">ΜΑΤΙΕΣ ΣΤΟΝ ΚΟΣΜΟ</a></li>
</ul></li>
<li class="expanded menu-mlid-1133"><a href="/tehnes" title="Τέχνες" data-original-text="Τέχνες">ΤΕΧΝΕΣ</a><ul><li class="first leaf menu-mlid-1764"><a href="/tehnes/art-nea" title="" data-original-text="Art - νέα">ART - ΝΕΑ</a></li>
<li class="leaf has-children menu-mlid-1134"><a href="/tehnes/ekdoseis-vivlia" title="Εκδόσεις - Βιβλία" data-original-text="Εκδόσεις - Βιβλία">ΕΚΔΟΣΕΙΣ - ΒΙΒΛΙΑ</a></li>
<li class="leaf menu-mlid-1135"><a href="/tehnes/theatro" title="Θέατρο" data-original-text="Θέατρο">ΘΕΑΤΡΟ</a></li>
<li class="leaf menu-mlid-1136"><a href="/tehnes/sinema" title="Σινεμά " data-original-text="Σινεμά ">ΣΙΝΕΜΑ </a></li>
<li class="leaf menu-mlid-1137"><a href="/tehnes/moysiki-horos" title="Μουσική" data-original-text="Μουσική - Χορός">ΜΟΥΣΙΚΗ - ΧΟΡΟΣ</a></li>
<li class="leaf menu-mlid-1138"><a href="/tehnes/eikastika" title="Εικαστικά" data-original-text="Εικαστικά">ΕΙΚΑΣΤΙΚΑ</a></li>
<li class="leaf has-children menu-mlid-1139"><a href="/tehnes/media" title="Media" data-original-text="Media">MEDIA</a></li>
<li class="last leaf menu-mlid-2400"><a href="/tehnes/efsyn-city" title="" data-original-text="EFSYN CITY">EFSYN CITY</a></li>
</ul></li>
<li class="expanded menu-mlid-1150"><a href="/epistimi" title="Επιστήμη" data-original-text="Επιστήμη">ΕΠΙΣΤΗΜΗ</a><ul><li class="first leaf menu-mlid-1220"><a href="/epistimi/epistimonika-nea" title="" data-original-text="Επιστημονικά νέα">ΕΠΙΣΤΗΜΟΝΙΚΑ ΝΕΑ</a></li>
<li class="leaf menu-mlid-1357"><a href="/epistimi/iatrika-themata" title="" data-original-text="Ιατρικά Θέματα">ΙΑΤΡΙΚΑ ΘΕΜΑΤΑ</a></li>
<li class="leaf menu-mlid-1356"><a href="/epistimi/mihanes-toy-noy" title="" data-original-text="Μηχανές του νου">ΜΗΧΑΝΕΣ ΤΟΥ ΝΟΥ</a></li>
<li class="last leaf menu-mlid-1358"><a href="/epistimi/eyexia-diatrofi" title="" data-original-text="Ευεξία-Διατροφή">ΕΥΕΞΙΑ-ΔΙΑΤΡΟΦΗ</a></li>
</ul></li>
<li class="expanded menu-mlid-1152"><a href="/athlitismos" title="Αθλητισμός" data-original-text="Αθλητισμός">ΑΘΛΗΤΙΣΜΟΣ</a><ul><li class="first leaf menu-mlid-1361"><a href="/athlitismos/podosfairo" title="" data-original-text="Ποδόσφαιρο">ΠΟΔΟΣΦΑΙΡΟ</a></li>
<li class="leaf menu-mlid-1362"><a href="/athlitismos/mpasket" title="" data-original-text="Μπάσκετ">ΜΠΑΣΚΕΤ</a></li>
<li class="leaf menu-mlid-1363"><a href="/athlitismos/alla-athlimata" title="" data-original-text="Άλλα αθλήματα">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
<li class="leaf menu-mlid-1366"><a href="/athlitismos/paraskinia" title="" data-original-text="Αποδυτήρια">ΑΠΟΔΥΤΗΡΙΑ</a></li>
<li class="last leaf menu-mlid-2165"><a href="/athlitismos/aytokinito" title="" data-original-text="Αυτοκίνητο">ΑΥΤΟΚΙΝΗΤΟ</a></li>
</ul></li>
<li class="expanded menu-mlid-1450"><a href="/stiles" title="" data-original-text="Στήλες">ΣΤΗΛΕΣ</a><ul><li class="first leaf has-children menu-mlid-2130"><a href="/stiles/ypografoyn" title="" data-original-text="Υπογράφουν">ΥΠΟΓΡΑΦΟΥΝ</a></li>
<li class="leaf menu-mlid-1436"><a href="/stiles/askiseis-mnimis" title="" data-original-text="Ασκήσεις μνήμης">ΑΣΚΗΣΕΙΣ ΜΝΗΜΗΣ</a></li>
<li class="leaf menu-mlid-1439"><a href="/stiles/yposimeioseis" title="" data-original-text="Υποσημειώσεις">ΥΠΟΣΗΜΕΙΩΣΕΙΣ</a></li>
<li class="leaf menu-mlid-1440"><a href="/stiles/meteoros" title="" data-original-text="Μετέωρος">ΜΕΤΕΩΡΟΣ</a></li>
<li class="leaf menu-mlid-1442"><a href="/stiles/triti-matia" title="" data-original-text="Τρίτη Ματιά">ΤΡΙΤΗ ΜΑΤΙΑ</a></li>
<li class="leaf menu-mlid-1444"><a href="/stiles/hronografima" title="" data-original-text="Χρονογράφημα">ΧΡΟΝΟΓΡΑΦΗΜΑ</a></li>
<li class="leaf menu-mlid-1445"><a href="/stiles/sto-kentro-toy-perithorioy" title="" data-original-text="Στο κέντρο του περιθωρίου">ΣΤΟ ΚΕΝΤΡΟ ΤΟΥ ΠΕΡΙΘΩΡΙΟΥ</a></li>
<li class="last leaf menu-mlid-1935"><a href="/stiles/apopseis" title="" data-original-text="Απόψεις">ΑΠΟΨΕΙΣ</a></li>
</ul></li>
<li class="last expanded menu-mlid-1451"><a href="/themata" title="" data-original-text="Θέματα">ΘΕΜΑΤΑ</a><ul><li class="first leaf menu-mlid-1446"><a href="/themata/infowar" title="" data-original-text="Infowar">INFOWAR</a></li>
<li class="leaf menu-mlid-1449"><a href="/themata/politika-kai-filosofika-epikaira" title="" data-original-text="Πολιτικά και φιλοσοφικά επίκαιρα">ΠΟΛΙΤΙΚΑ ΚΑΙ ΦΙΛΟΣΟΦΙΚΑ ΕΠΙΚΑΙΡΑ</a></li>
<li class="leaf menu-mlid-1462"><a href="/themata/peridiavainontas" title="" data-original-text="Περιδιαβαίνοντας">ΠΕΡΙΔΙΑΒΑΙΝΟΝΤΑΣ</a></li>
<li class="leaf menu-mlid-2144"><a href="/themata/fantasma-tis-istorias" title="" data-original-text="Το φάντασμα της Ιστορίας">ΤΟ ΦΑΝΤΑΣΜΑ ΤΗΣ ΙΣΤΟΡΙΑΣ</a></li>
<li class="leaf menu-mlid-1448"><a href="/themata/idees-palies-kai-nees" title="" data-original-text="Ιδέες - Παλιές και νέες">ΙΔΕΕΣ - ΠΑΛΙΕΣ ΚΑΙ ΝΕΕΣ</a></li>
<li class="leaf menu-mlid-2375"><a href="/themata/istorika" title="" data-original-text="Ιστορικά">ΙΣΤΟΡΙΚΑ</a></li>
<li class="last leaf has-children menu-mlid-2140"><a href="/stiles/arheio" title="" data-original-text="Αρχείο">ΑΡΧΕΙΟ</a></li>
</ul></li>
</ul></div>
  </div>

  
  </div>
            <!-- END .main_menu -->
            <span class="menu_toggle" title="Κύριο μενού" data-toggle-class-element="#main_menu_1" data-toggle-class-name="expanded"></span>
            <div class="clear"></div>
          </div>
          <div class="clear"></div>
        </div>
      </div>
    </div>
  </div>
  <!-- END .main_menu_box -->


  <div class="col-4-3-2-1">
    <div class="panel-pane pane-pane-messages"  >
  
  
  <div>
            
      <div class="tabs"></div>
  </div>

  
  </div>
  </div>

  <!-- BEGIN .masonry_grid :: Masonry grid uses .column as item selector -->
  <!-- property data-right-to-left is for items arrangement, default: "", only front page top articles are aligned right to left -->
  <!-- property data-responsive-plan: use it to toggle Masonry on and off depending on layout (desktop, laptop, tablet, mobile) -->
  <!-- .stamp elements won't be affected at all, they take normal flow -->
  <div class="masonry_grid col-4-3-2-1" data-responsive-plan="0-1-1-0">
    <a id="main-content"></a>
    <div class="panel-pane pane-page-content"  >
  
  
  <div>
            
    <div class="clearfix" >

  <!-- BEGIN .news_block -->
  <div class="news_block">
    <div class="content-width">

      <!-- Special case for 3rd level menu -->
      <div class="panel-pane pane-comic-authors stamp col-1-1-1-1 float-r-r-r-n"  >
  
  
  <div class="pane-content column_padding">
            
    <ul class="author_links_list"><li class="first"><a href="/comics/151">Τάσος Παυλόπουλος</a></li>
<li><a href="/comics/150">Πέτρος Ζερβός</a></li>
<li><a href="/comics/3">Μιχάλης Κουντούρης</a></li>
<li><a href="/comics/189" class="active">Κώστας Γρηγοριάδης</a></li>
<li><a href="/comics/2">Γιάννης Καλαϊτζής</a></li>
<li class="last"><a href="/comics/186">Γιάννης Ιωάννου</a></li>
</ul>  </div>

  
  </div>

      <div class="col-3-3-2-1">
        <div class="col-2-2-1-1"><div class="panel-pane pane-entity-view pane-node column col-2-2-1-1"  >
  
  
  <div class="pane-content column_padding">
            
    <div id="node-172709" class="node node-comic node-full">

  
      <p class="news_section_link"><a href="/comics" title="ΣΚΙΤΣΑ">ΣΚΙΤΣΑ</a></p>
      <div class="field field-name-field-comic-author-ref field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-person person-team-member genitive clearfix">

    
  <div class="content">
    <div class="field field-name-field-gender field-type-list-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Του</div>
      </div>
</div>
<div class="field field-name-field-full-name-genitive field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Κώστα Γρηγοριάδη</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>

  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="http://www.efsyn.gr/sites/efsyn.gr/files/comics/grigoriadis_191118.jpg" data-featherlight="image"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/comics/grigoriadis_191118.jpg?itok=kfdUQYah" width="630" height="422" alt="" /></a></div>
      </div>
</div>
<div class="field field-name-field-date field-type-datetime field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="date-display-single">19.11.2018</span></div>
      </div>
</div>
  </div>

  
  
</div>
  </div>

  
  </div>
</div>
        <div class="col-1-1-1-1 float-r-r-l-n"><div class="panel-pane pane-node-social column col-1-1-1-1"  >
  
  
  <div class="pane-content column_padding">
                <ul class="article_social_links_list"><li class="first"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.efsyn.gr%2Fskitso%2Ftoy-kosta-grigoriadi-732" title="facebook" target="_blank"><span class="icons_pack icon_big icon_facebook"></span> ΚΟΙΝΟΠΟΙΗΣΗ FB</a></li>
<li class=""><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.efsyn.gr%2Fskitso%2Ftoy-kosta-grigoriadi-732&text=Του Κώστα Γρηγοριάδη" title="twitter" target="_blank"><span class="icons_pack icon_big icon_twitter"></span> ΚΟΙΝΟΠΟΙΗΣΗ TWITTER</a></li>
<li class=""><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.efsyn.gr%2Fskitso%2Ftoy-kosta-grigoriadi-732" title="gplus" target="_blank"><span class="icons_pack icon_big icon_gplus"></span> ΚΟΙΝΟΠΟΙΗΣΗ Google+</a></li>
<li class="last"><a href="mailto:?subject=Του Κώστα Γρηγοριάδη&amp;body=http%3A%2F%2Fwww.efsyn.gr%2Fskitso%2Ftoy-kosta-grigoriadi-732" title="email"><span class="icons_pack icon_big icon_email"></span> ΣΤΕΙΛΤΕ ΜΕ EMAIL</a></li>
</ul><div class="clear"></div>
  </div>

  
  </div>
<div class="panel-pane pane-ad-slot column col-1-1-1-1"  >
  
  
  <div class="pane-content column_padding">
                <div class="entity entity-advertisement advertisement-code full clearfix banner_widget">
  
  <div class="field field-name-field-ad field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- Efsyn_300X250_SectionA_ROS -->
<div id='div-gpt-ad-1425903948338-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425903948338-3');
</script>
</div></div>
      </div>
</div>

  </div>
<div class="clear"></div>
  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-latest-comics-panel-pane-1 column col-1-1-1-1"  >
  
  
  <div class="pane-content column_padding">
                <div class="view view-latest-comics view-id-latest_comics view-display-id-panel_pane_1 view-dom-id-64d06d180e1f21b7d31df537b774be18">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div id="node-171785" class="node node-comic node-teaser node-teaser">

  
      <p class="news_section_link"><a href="/skitso/toy-kosta-grigoriadi-728" title="ΣΚΙΤΣΑ">ΣΚΙΤΣΑ</a></p>
      <div class="field field-name-field-comic-author-ref field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-person person-team-member genitive clearfix">

    
  <div class="content">
    <div class="field field-name-field-gender field-type-list-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Του</div>
      </div>
</div>
<div class="field field-name-field-full-name-genitive field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Κώστα Γρηγοριάδη</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>

  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="/skitso/toy-kosta-grigoriadi-728"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/comics/grigoriadis_121118.jpg?itok=0ZPXxjX3" width="630" height="422" alt="" /></a></div>
      </div>
</div>
  </div>

  
  
</div>
  </div>
    </div>
  
  
  
  
  
  
</div><div class="clear"></div>
  </div>

  
  </div>
</div>
        <div class="panel-pane pane-views-panes pane-latest-comics-panel-pane-1 column col-1-1-1-1"  >
  
  
  <div class="pane-content column_padding">
            
    <div class="view view-latest-comics view-id-latest_comics view-display-id-panel_pane_1 view-dom-id-747c3cd35b0a859ab222a0db480ee060">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div id="node-172236" class="node node-comic node-teaser node-teaser">

  
      <p class="news_section_link"><a href="/skitso/toy-kosta-grigoriadi-730" title="ΣΚΙΤΣΑ">ΣΚΙΤΣΑ</a></p>
      <div class="field field-name-field-comic-author-ref field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-person person-team-member genitive clearfix">

    
  <div class="content">
    <div class="field field-name-field-gender field-type-list-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Του</div>
      </div>
</div>
<div class="field field-name-field-full-name-genitive field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Κώστα Γρηγοριάδη</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>

  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="/skitso/toy-kosta-grigoriadi-730"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/comics/grigoriadis-151118.jpg?itok=E5aA5PYb" width="630" height="422" alt="Του Κώστα Γρηγοριάδη" /></a></div>
      </div>
</div>
  </div>

  
  
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-latest-comics-panel-pane-1 column col-1-1-1-1"  >
  
  
  <div class="pane-content column_padding">
            
    <div class="view view-latest-comics view-id-latest_comics view-display-id-panel_pane_1 view-dom-id-d1e2c7ac30f1bcb187fce3afc6b84291">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div id="node-172060" class="node node-comic node-teaser node-teaser">

  
      <p class="news_section_link"><a href="/skitso/toy-kosta-grigoriadi-729" title="ΣΚΙΤΣΑ">ΣΚΙΤΣΑ</a></p>
      <div class="field field-name-field-comic-author-ref field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-person person-team-member genitive clearfix">

    
  <div class="content">
    <div class="field field-name-field-gender field-type-list-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Του</div>
      </div>
</div>
<div class="field field-name-field-full-name-genitive field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Κώστα Γρηγοριάδη</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>

  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="/skitso/toy-kosta-grigoriadi-729"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/comics/grigoriadis_141118.jpg?itok=jLrhv7_0" width="630" height="422" alt="" /></a></div>
      </div>
</div>
  </div>

  
  
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
        <div class="clear"></div>
      </div>

      <!-- Guess last, 4th column will go 1-3-2-1, but in most of cases it will be empty -->
      <div class="col-1-3-2-1">
        <div class="panel-pane pane-ad-slot column col-1-0-0-0"  >
  
  
  <div class="pane-content column_padding">
            
    <div class="entity entity-advertisement advertisement-code full clearfix banner_widget">
  
  <div class="field field-name-field-ad field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- Efsyn_300X600_SectionA_ROS -->
<div id='div-gpt-ad-1425903948338-7' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425903948338-7');
</script>
</div></div>
      </div>
</div>

  </div>
  </div>

  
  </div>
        <div class="clear"></div>
      </div>
      <!-- END 4th column -->
    </div>
  </div>
  <!-- END .news_block -->

  <!-- BEGIN .news_block -->
  <div class="news_block">
    <div class="content-width">
      <div class="panel-pane pane-views-panes pane-comic-archive-panel-pane-1 column col-4-3-2-1"  >
  
  
  <div class="pane-content">
            
    <div class="view view-comic-archive view-id-comic_archive view-display-id-panel_pane_1 view-dom-id-b9cd1e5bf9252347da1b5db5e3de649d">
  
      <div class="view-filters">
      <div class="column-padding search_widget">
        <h1>Σκίτσα - Αρχείο</h1>
          <form action="/skitso/toy-kosta-grigoriadi-732" method="get" id="views-exposed-form-comic-archive-panel-pane-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-field-date-value-wrapper" class="views-exposed-widget views-widget-filter-field_date_value">
                  <label for="edit-field-date-value">
            Αναζήτηση σύμφωνα με ημερομηνία:          </label>
                        <div class="views-widget">
          <div id="edit-field-date-value-value-wrapper"><div id="edit-field-date-value-value-inside-wrapper"><div  class="container-inline-date"><div class="form-item form-type-date-text form-item-field-date-value-value">
  <div id="edit-field-date-value-value"  class="date-padding clearfix"><div class="form-item form-type-textfield form-item-field-date-value-value-date">
 <div class="date-date"><input class="date-date datepicker form-text" type="text" id="edit-field-date-value-value-date" name="field_date_value[value][date]" value="" maxlength="128" /></div>  <label class="option clearfix" for="edit-field-date-value-value-date"><span class="answer_text">Ημερομηνία</span> </label>

</div>
</div>
</div>
</div></div></div>        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-comic-archive" name="" value="Αναζήτηση" class="form-submit" />    </div>
      </div>
</div>
</div></form>    </div></div>
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first col-1-1-1-1">
    <div class="column_padding">
    <div id="node-172709" class="node node-comic node-teaser node-teaser">

  
      <p class="news_section_link"><a href="/skitso/toy-kosta-grigoriadi-732" title="ΣΚΙΤΣΑ">ΣΚΙΤΣΑ</a></p>
      <div class="field field-name-field-comic-author-ref field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-person person-team-member genitive clearfix">

    
  <div class="content">
    <div class="field field-name-field-gender field-type-list-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Του</div>
      </div>
</div>
<div class="field field-name-field-full-name-genitive field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Κώστα Γρηγοριάδη</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>

  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="/skitso/toy-kosta-grigoriadi-732" class="active"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/comics/grigoriadis_191118.jpg?itok=kfdUQYah" width="630" height="422" alt="" /></a></div>
      </div>
</div>
  </div>

  
  
</div>
    </div>
  </div>
  <div class="views-row views-row-2 views-row-even col-1-1-1-1">
    <div class="column_padding">
    <div id="node-172586" class="node node-comic node-teaser node-teaser">

  
      <p class="news_section_link"><a href="/skitso/toy-kosta-grigoriadi-731" title="ΣΚΙΤΣΑ">ΣΚΙΤΣΑ</a></p>
      <div class="field field-name-field-comic-author-ref field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-person person-team-member genitive clearfix">

    
  <div class="content">
    <div class="field field-name-field-gender field-type-list-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Του</div>
      </div>
</div>
<div class="field field-name-field-full-name-genitive field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Κώστα Γρηγοριάδη</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>

  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="/skitso/toy-kosta-grigoriadi-731"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/comics/grigoriadis_181118.jpg?itok=z8ENcVHc" width="630" height="422" alt="" /></a></div>
      </div>
</div>
  </div>

  
  
</div>
    </div>
  </div>
  <div class="views-row views-row-3 views-row-odd col-1-1-1-1">
    <div class="column_padding">
    <div id="node-172236" class="node node-comic node-teaser node-teaser">

  
      <p class="news_section_link"><a href="/skitso/toy-kosta-grigoriadi-730" title="ΣΚΙΤΣΑ">ΣΚΙΤΣΑ</a></p>
      <div class="field field-name-field-comic-author-ref field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-person person-team-member genitive clearfix">

    
  <div class="content">
    <div class="field field-name-field-gender field-type-list-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Του</div>
      </div>
</div>
<div class="field field-name-field-full-name-genitive field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Κώστα Γρηγοριάδη</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>

  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="/skitso/toy-kosta-grigoriadi-730"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/comics/grigoriadis-151118.jpg?itok=E5aA5PYb" width="630" height="422" alt="Του Κώστα Γρηγοριάδη" /></a></div>
      </div>
</div>
  </div>

  
  
</div>
    </div>
  </div>
  <div class="views-row views-row-4 views-row-even col-1-1-1-1">
    <div class="column_padding">
    <div id="node-172060" class="node node-comic node-teaser node-teaser">

  
      <p class="news_section_link"><a href="/skitso/toy-kosta-grigoriadi-729" title="ΣΚΙΤΣΑ">ΣΚΙΤΣΑ</a></p>
      <div class="field field-name-field-comic-author-ref field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-person person-team-member genitive clearfix">

    
  <div class="content">
    <div class="field field-name-field-gender field-type-list-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Του</div>
      </div>
</div>
<div class="field field-name-field-full-name-genitive field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Κώστα Γρηγοριάδη</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>

  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="/skitso/toy-kosta-grigoriadi-729"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/comics/grigoriadis_141118.jpg?itok=jLrhv7_0" width="630" height="422" alt="" /></a></div>
      </div>
</div>
  </div>

  
  
</div>
    </div>
  </div>
  <div class="views-row views-row-5 views-row-odd col-1-1-1-1">
    <div class="column_padding">
    <div id="node-171785" class="node node-comic node-teaser node-teaser">

  
      <p class="news_section_link"><a href="/skitso/toy-kosta-grigoriadi-728" title="ΣΚΙΤΣΑ">ΣΚΙΤΣΑ</a></p>
      <div class="field field-name-field-comic-author-ref field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-person person-team-member genitive clearfix">

    
  <div class="content">
    <div class="field field-name-field-gender field-type-list-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Του</div>
      </div>
</div>
<div class="field field-name-field-full-name-genitive field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Κώστα Γρηγοριάδη</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>

  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="/skitso/toy-kosta-grigoriadi-728"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/comics/grigoriadis_121118.jpg?itok=0ZPXxjX3" width="630" height="422" alt="" /></a></div>
      </div>
</div>
  </div>

  
  
</div>
    </div>
  </div>
  <div class="views-row views-row-6 views-row-even col-1-1-1-1">
    <div class="column_padding">
    <div id="node-171652" class="node node-comic node-teaser node-teaser">

  
      <p class="news_section_link"><a href="/skitso/toy-kosta-grigoriadi-727" title="ΣΚΙΤΣΑ">ΣΚΙΤΣΑ</a></p>
      <div class="field field-name-field-comic-author-ref field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-person person-team-member genitive clearfix">

    
  <div class="content">
    <div class="field field-name-field-gender field-type-list-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Του</div>
      </div>
</div>
<div class="field field-name-field-full-name-genitive field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Κώστα Γρηγοριάδη</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>

  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="/skitso/toy-kosta-grigoriadi-727"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/comics/grigoriadis_111118.jpg?itok=ezBPWu8e" width="630" height="422" alt="Του Κώστα Γρηγοριάδη" /></a></div>
      </div>
</div>
  </div>

  
  
</div>
    </div>
  </div>
  <div class="views-row views-row-7 views-row-odd col-1-1-1-1">
    <div class="column_padding">
    <div id="node-171444" class="node node-comic node-teaser node-teaser">

  
      <p class="news_section_link"><a href="/skitso/toy-kosta-grigoriadi-726" title="ΣΚΙΤΣΑ">ΣΚΙΤΣΑ</a></p>
      <div class="field field-name-field-comic-author-ref field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-person person-team-member genitive clearfix">

    
  <div class="content">
    <div class="field field-name-field-gender field-type-list-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Του</div>
      </div>
</div>
<div class="field field-name-field-full-name-genitive field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Κώστα Γρηγοριάδη</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>

  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="/skitso/toy-kosta-grigoriadi-726"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/comics/grigoriadis_091118.jpg?itok=STDNr3ga" width="630" height="422" alt="" /></a></div>
      </div>
</div>
  </div>

  
  
</div>
    </div>
  </div>
  <div class="views-row views-row-8 views-row-even views-row-last col-1-1-1-1">
    <div class="column_padding">
    <div id="node-171315" class="node node-comic node-teaser node-teaser">

  
      <p class="news_section_link"><a href="/skitso/toy-kosta-grigoriadi-725" title="ΣΚΙΤΣΑ">ΣΚΙΤΣΑ</a></p>
      <div class="field field-name-field-comic-author-ref field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-person person-team-member genitive clearfix">

    
  <div class="content">
    <div class="field field-name-field-gender field-type-list-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Του</div>
      </div>
</div>
<div class="field field-name-field-full-name-genitive field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Κώστα Γρηγοριάδη</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>

  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="/skitso/toy-kosta-grigoriadi-725"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/comics/grigoriadis_081118.jpg?itok=AeMPZI23" width="630" height="422" alt="Του Κώστα Γρηγοριάδη" /></a></div>
      </div>
</div>
  </div>

  
  
</div>
    </div>
  </div>
  
      <h2 class="element-invisible">Σελίδες</h2><ul class="pager"><li class="pager-current first">1</li>
<li class="pager-item"><a title="πήγαινε στη σελίδα 2" href="/skitso/toy-kosta-grigoriadi-732?field_date_value%5Bvalue%5D&amp;page=1">2</a></li>
<li class="pager-item"><a title="πήγαινε στη σελίδα 3" href="/skitso/toy-kosta-grigoriadi-732?field_date_value%5Bvalue%5D&amp;page=2">3</a></li>
<li class="pager-item"><a title="πήγαινε στη σελίδα 4" href="/skitso/toy-kosta-grigoriadi-732?field_date_value%5Bvalue%5D&amp;page=3">4</a></li>
<li class="pager-item"><a title="πήγαινε στη σελίδα 5" href="/skitso/toy-kosta-grigoriadi-732?field_date_value%5Bvalue%5D&amp;page=4">5</a></li>
<li class="pager-ellipsis">…</li>
<li class="pager-next"><a href="/skitso/toy-kosta-grigoriadi-732?field_date_value%5Bvalue%5D&amp;page=1">επόμενη ›</a></li>
<li class="pager-last last"><a href="/skitso/toy-kosta-grigoriadi-732?field_date_value%5Bvalue%5D&amp;page=91"></a></li>
</ul><div class="clear"></div>
  
  
  
  
  
</div>  </div>

  
  </div>
      <div class="clear"></div>
    </div>
  </div>
  <!-- END .news_block -->
</div>
  </div>

  
  </div>
  </div>
  <!-- END .masonry_grid -->


  <div class="col-4-3-2-1">
        <div class="column_padding">
      <div class="content_separator"></div>
    </div>
  </div>


  <!-- BEGIN .main_menu_box -->
  <!-- We can create several menus as this one, just the menu ID must be unique and same as data-toggle-class-element attribute below -->
  <div class="main_menu_area" id="main_menu_2">
    <div class="content-width">
      <div class="col-4-3-2-1">
        <div class="column_padding main_menu_box">
          <!-- BEGIN .main_menu_and_toggle -->
          <div class="main_menu_and_toggle">
            <!-- BEGIN .main_menu -->
            <div class="panel-pane pane-menu-tree pane-main-menu main_menu"  >
  
  
  <div>
            
    <div class="menu-block-wrapper menu-block-ctools-main-menu-2 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="main_menu_list"><li class="first leaf menu-mlid-1093 link_home"><a href="/" title="">Αρχική</a></li>
<li class="expanded menu-mlid-1099"><a href="/politiki" title="Πολιτική" data-original-text="ΠΟΛΙΤΙΚΗ">ΠΟΛΙΤΙΚΗ</a><ul><li class="first leaf menu-mlid-1452"><a href="/gnomes/apopsi" title="Η άποψη της «Εφ.Συν.»" data-original-text="Η άποψη της «Εφ.Συν.»">Η ΑΠΟΨΗ ΤΗΣ «ΕΦ.ΣΥΝ.»</a></li>
<li class="leaf menu-mlid-1760"><a href="/politiki/voyli" title="" data-original-text="Βουλή">ΒΟΥΛΗ</a></li>
<li class="leaf menu-mlid-1100"><a href="/politiki/kyvernisi" title="Κυβέρνηση" data-original-text="Κυβέρνηση">ΚΥΒΕΡΝΗΣΗ</a></li>
<li class="leaf menu-mlid-1101"><a href="/politiki/antipoliteysi" title="Αντιπολίτευση" data-original-text="Αντιπολίτευση">ΑΝΤΙΠΟΛΙΤΕΥΣΗ</a></li>
<li class="leaf menu-mlid-1102"><a href="/politiki/exoteriki-politiki" title="Εξωτερική πολιτική" data-original-text="Εξωτερική πολιτική">ΕΞΩΤΕΡΙΚΗ ΠΟΛΙΤΙΚΗ</a></li>
<li class="leaf menu-mlid-1103"><a href="/politiki/synenteyxeis" title="Συνεντεύξεις" data-original-text="Συνεντεύξεις">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li class="leaf menu-mlid-1106"><a href="/politiki/paraskinia" title="Παρασκήνια" data-original-text="Παρασκήνια">ΠΑΡΑΣΚΗΝΙΑ</a></li>
<li class="last leaf menu-mlid-2414"><a href="/politiki/dimotikes-ekloges-2019" title="Δημοτικές εκλογές 2019" data-original-text="Δημοτικές εκλογές">ΔΗΜΟΤΙΚΕΣ ΕΚΛΟΓΕΣ</a></li>
</ul></li>
<li class="expanded menu-mlid-1107"><a href="/oikonomia" title="Οικονομία" data-original-text="ΟΙΚΟΝΟΜΙΑ">ΟΙΚΟΝΟΜΙΑ</a><ul><li class="first leaf menu-mlid-1108"><a href="/oikonomia/elliniki-oikonomia" title="Ελληνική οικονομία" data-original-text="Ελληνική οικονομία">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf menu-mlid-1109"><a href="/oikonomia/diethnis-oikonomia" title="Διεθνής οικονομία" data-original-text="Διεθνής οικονομία">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf menu-mlid-1117"><a href="/oikonomia/ergasiaka" title="Εργασιακά" data-original-text="Εργασιακά">ΕΡΓΑΣΙΑΚΑ</a></li>
<li class="leaf menu-mlid-2169"><a href="/oikonomia/gia-kalo" title="" data-original-text="Για Κ.ΑΛ.Ο">ΓΙΑ Κ.ΑΛ.Ο</a></li>
<li class="leaf menu-mlid-2412"><a href="/oikonomia/epiheiriseis" title="" data-original-text="Επιχειρήσεις">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
<li class="last leaf has-children menu-mlid-1370"><a href="/oikonomia/ta-nea-tis-agoras" title="" data-original-text="Τα νέα της αγοράς">ΤΑ ΝΕΑ ΤΗΣ ΑΓΟΡΑΣ</a></li>
</ul></li>
<li class="expanded menu-mlid-1113"><a href="/ellada" title="Ελλάδα" data-original-text="ΕΛΛΑΔΑ">ΕΛΛΑΔΑ</a><ul><li class="first leaf menu-mlid-1114"><a href="/ellada/koinonia" title="Κοινωνία" data-original-text="Κοινωνία">ΚΟΙΝΩΝΙΑ</a></li>
<li class="leaf has-children menu-mlid-1115"><a href="/ellada/ekpaideysi" title="Εκπαίδευση" data-original-text="Εκπαίδευση">ΕΚΠΑΙΔΕΥΣΗ</a></li>
<li class="leaf menu-mlid-1116"><a href="/ellada/dikaiomata" title="Δικαιώματα" data-original-text="Δικαιώματα">ΔΙΚΑΙΩΜΑΤΑ</a></li>
<li class="leaf has-children menu-mlid-1118"><a href="/ellada/dikaiosyni" title="Δικαιοσύνη" data-original-text="Δικαιοσύνη">ΔΙΚΑΙΟΣΥΝΗ</a></li>
<li class="leaf menu-mlid-1359"><a href="/ellada/ygeia" title="" data-original-text="Υγεία">ΥΓΕΙΑ</a></li>
<li class="leaf menu-mlid-1119"><a href="/ellada/astynomiko" title="Αστυνομικό" data-original-text="Αστυνομικό ">ΑΣΤΥΝΟΜΙΚΟ </a></li>
<li class="leaf menu-mlid-1120"><a href="/ellada/perivallon" title="Περιβάλλον" data-original-text="Περιβάλλον">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="last leaf has-children menu-mlid-2376"><a href="/afieromata/efkriti" title="" data-original-text="ΕΦ + Κρήτη">ΕΦ + ΚΡΗΤΗ</a></li>
</ul></li>
<li class="expanded menu-mlid-1123"><a href="/kosmos" title="Κόσμος" data-original-text="Κόσμος">ΚΟΣΜΟΣ</a><ul><li class="first leaf menu-mlid-1124"><a href="/kosmos/eyropi" title="Ευρώπη" data-original-text="Ευρώπη">ΕΥΡΩΠΗ</a></li>
<li class="leaf menu-mlid-1125"><a href="/kosmos/mesi-anatoli" title="Μέση Ανατολή" data-original-text="Μέση Ανατολή">ΜΕΣΗ ΑΝΑΤΟΛΗ</a></li>
<li class="leaf menu-mlid-1126"><a href="/kosmos/voreia-ameriki" title="Βόρεια Αμερική" data-original-text="Βόρεια Αμερική">ΒΟΡΕΙΑ ΑΜΕΡΙΚΗ</a></li>
<li class="leaf menu-mlid-1127"><a href="/kosmos/latiniki-ameriki-karaiviki" title="Κεντρική - Λατινική Αμερική" data-original-text="Λατινική Αμερική - Καραϊβική">ΛΑΤΙΝΙΚΗ ΑΜΕΡΙΚΗ - ΚΑΡΑΪΒΙΚΗ</a></li>
<li class="leaf menu-mlid-1129"><a href="/kosmos/afriki" title="Αφρική" data-original-text="Αφρική">ΑΦΡΙΚΗ</a></li>
<li class="leaf menu-mlid-1128"><a href="/kosmos/asiaeirinikos" title="Ασία/Ειρηνικός" data-original-text="Ασία - Ειρηνικός">ΑΣΙΑ - ΕΙΡΗΝΙΚΟΣ</a></li>
<li class="last leaf has-children menu-mlid-1132"><a href="/kosmos/maties-ston-kosmo" title="Ματιές στον Κόσμο" data-original-text="Ματιές στον Κόσμο">ΜΑΤΙΕΣ ΣΤΟΝ ΚΟΣΜΟ</a></li>
</ul></li>
<li class="expanded menu-mlid-1133"><a href="/tehnes" title="Τέχνες" data-original-text="Τέχνες">ΤΕΧΝΕΣ</a><ul><li class="first leaf menu-mlid-1764"><a href="/tehnes/art-nea" title="" data-original-text="Art - νέα">ART - ΝΕΑ</a></li>
<li class="leaf has-children menu-mlid-1134"><a href="/tehnes/ekdoseis-vivlia" title="Εκδόσεις - Βιβλία" data-original-text="Εκδόσεις - Βιβλία">ΕΚΔΟΣΕΙΣ - ΒΙΒΛΙΑ</a></li>
<li class="leaf menu-mlid-1135"><a href="/tehnes/theatro" title="Θέατρο" data-original-text="Θέατρο">ΘΕΑΤΡΟ</a></li>
<li class="leaf menu-mlid-1136"><a href="/tehnes/sinema" title="Σινεμά " data-original-text="Σινεμά ">ΣΙΝΕΜΑ </a></li>
<li class="leaf menu-mlid-1137"><a href="/tehnes/moysiki-horos" title="Μουσική" data-original-text="Μουσική - Χορός">ΜΟΥΣΙΚΗ - ΧΟΡΟΣ</a></li>
<li class="leaf menu-mlid-1138"><a href="/tehnes/eikastika" title="Εικαστικά" data-original-text="Εικαστικά">ΕΙΚΑΣΤΙΚΑ</a></li>
<li class="leaf has-children menu-mlid-1139"><a href="/tehnes/media" title="Media" data-original-text="Media">MEDIA</a></li>
<li class="last leaf menu-mlid-2400"><a href="/tehnes/efsyn-city" title="" data-original-text="EFSYN CITY">EFSYN CITY</a></li>
</ul></li>
<li class="expanded menu-mlid-1150"><a href="/epistimi" title="Επιστήμη" data-original-text="Επιστήμη">ΕΠΙΣΤΗΜΗ</a><ul><li class="first leaf menu-mlid-1220"><a href="/epistimi/epistimonika-nea" title="" data-original-text="Επιστημονικά νέα">ΕΠΙΣΤΗΜΟΝΙΚΑ ΝΕΑ</a></li>
<li class="leaf menu-mlid-1357"><a href="/epistimi/iatrika-themata" title="" data-original-text="Ιατρικά Θέματα">ΙΑΤΡΙΚΑ ΘΕΜΑΤΑ</a></li>
<li class="leaf menu-mlid-1356"><a href="/epistimi/mihanes-toy-noy" title="" data-original-text="Μηχανές του νου">ΜΗΧΑΝΕΣ ΤΟΥ ΝΟΥ</a></li>
<li class="last leaf menu-mlid-1358"><a href="/epistimi/eyexia-diatrofi" title="" data-original-text="Ευεξία-Διατροφή">ΕΥΕΞΙΑ-ΔΙΑΤΡΟΦΗ</a></li>
</ul></li>
<li class="expanded menu-mlid-1152"><a href="/athlitismos" title="Αθλητισμός" data-original-text="Αθλητισμός">ΑΘΛΗΤΙΣΜΟΣ</a><ul><li class="first leaf menu-mlid-1361"><a href="/athlitismos/podosfairo" title="" data-original-text="Ποδόσφαιρο">ΠΟΔΟΣΦΑΙΡΟ</a></li>
<li class="leaf menu-mlid-1362"><a href="/athlitismos/mpasket" title="" data-original-text="Μπάσκετ">ΜΠΑΣΚΕΤ</a></li>
<li class="leaf menu-mlid-1363"><a href="/athlitismos/alla-athlimata" title="" data-original-text="Άλλα αθλήματα">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
<li class="leaf menu-mlid-1366"><a href="/athlitismos/paraskinia" title="" data-original-text="Αποδυτήρια">ΑΠΟΔΥΤΗΡΙΑ</a></li>
<li class="last leaf menu-mlid-2165"><a href="/athlitismos/aytokinito" title="" data-original-text="Αυτοκίνητο">ΑΥΤΟΚΙΝΗΤΟ</a></li>
</ul></li>
<li class="expanded menu-mlid-1450"><a href="/stiles" title="" data-original-text="Στήλες">ΣΤΗΛΕΣ</a><ul><li class="first leaf has-children menu-mlid-2130"><a href="/stiles/ypografoyn" title="" data-original-text="Υπογράφουν">ΥΠΟΓΡΑΦΟΥΝ</a></li>
<li class="leaf menu-mlid-1436"><a href="/stiles/askiseis-mnimis" title="" data-original-text="Ασκήσεις μνήμης">ΑΣΚΗΣΕΙΣ ΜΝΗΜΗΣ</a></li>
<li class="leaf menu-mlid-1439"><a href="/stiles/yposimeioseis" title="" data-original-text="Υποσημειώσεις">ΥΠΟΣΗΜΕΙΩΣΕΙΣ</a></li>
<li class="leaf menu-mlid-1440"><a href="/stiles/meteoros" title="" data-original-text="Μετέωρος">ΜΕΤΕΩΡΟΣ</a></li>
<li class="leaf menu-mlid-1442"><a href="/stiles/triti-matia" title="" data-original-text="Τρίτη Ματιά">ΤΡΙΤΗ ΜΑΤΙΑ</a></li>
<li class="leaf menu-mlid-1444"><a href="/stiles/hronografima" title="" data-original-text="Χρονογράφημα">ΧΡΟΝΟΓΡΑΦΗΜΑ</a></li>
<li class="leaf menu-mlid-1445"><a href="/stiles/sto-kentro-toy-perithorioy" title="" data-original-text="Στο κέντρο του περιθωρίου">ΣΤΟ ΚΕΝΤΡΟ ΤΟΥ ΠΕΡΙΘΩΡΙΟΥ</a></li>
<li class="last leaf menu-mlid-1935"><a href="/stiles/apopseis" title="" data-original-text="Απόψεις">ΑΠΟΨΕΙΣ</a></li>
</ul></li>
<li class="last expanded menu-mlid-1451"><a href="/themata" title="" data-original-text="Θέματα">ΘΕΜΑΤΑ</a><ul><li class="first leaf menu-mlid-1446"><a href="/themata/infowar" title="" data-original-text="Infowar">INFOWAR</a></li>
<li class="leaf menu-mlid-1449"><a href="/themata/politika-kai-filosofika-epikaira" title="" data-original-text="Πολιτικά και φιλοσοφικά επίκαιρα">ΠΟΛΙΤΙΚΑ ΚΑΙ ΦΙΛΟΣΟΦΙΚΑ ΕΠΙΚΑΙΡΑ</a></li>
<li class="leaf menu-mlid-1462"><a href="/themata/peridiavainontas" title="" data-original-text="Περιδιαβαίνοντας">ΠΕΡΙΔΙΑΒΑΙΝΟΝΤΑΣ</a></li>
<li class="leaf menu-mlid-2144"><a href="/themata/fantasma-tis-istorias" title="" data-original-text="Το φάντασμα της Ιστορίας">ΤΟ ΦΑΝΤΑΣΜΑ ΤΗΣ ΙΣΤΟΡΙΑΣ</a></li>
<li class="leaf menu-mlid-1448"><a href="/themata/idees-palies-kai-nees" title="" data-original-text="Ιδέες - Παλιές και νέες">ΙΔΕΕΣ - ΠΑΛΙΕΣ ΚΑΙ ΝΕΕΣ</a></li>
<li class="leaf menu-mlid-2375"><a href="/themata/istorika" title="" data-original-text="Ιστορικά">ΙΣΤΟΡΙΚΑ</a></li>
<li class="last leaf has-children menu-mlid-2140"><a href="/stiles/arheio" title="" data-original-text="Αρχείο">ΑΡΧΕΙΟ</a></li>
</ul></li>
</ul></div>
  </div>

  
  </div>
            <!-- END .main_menu -->
            <span class="menu_toggle" title="Κύριο μενού" data-toggle-class-element="#main_menu_2" data-toggle-class-name="expanded"></span>
            <div class="clear"></div>
          </div>
          <!-- BEGIN .main_menu_and_toggle -->
        </div>
      </div>
    </div>
  </div>
  <!-- END .main_menu_box -->


  <!-- BEGIN .masonry_grid -->
  <div class="masonry_grid col-4-3-2-1" data-responsive-plan="0-1-1-0">
    <!-- BEGIN .footer -->
    <div class="footer">
      <div class="col-4-3-2-1">
        <div class="col-3-2-2-1">
          <div class="panel-pane pane-custom pane-1 column col-1-1-1-1"  >
  
  
  <div class="column_padding">
            
    <p>Ανεξάρτητα Μέσα Μαζικής Ενημέρωσης Α.Ε.<br />Κολοκοτρώνη 8, 10561 Σύνταγμα<br />Τηλ: <a href="tel:+302111045000">+30 21 110-45-000</a><br />Φαξ: +30 21 110-45-175<br />Email: <a href="mailto:contact@efsyn.gr">contact@efsyn.gr</a></p>
  </div>

  
  </div>
<div class="panel-pane pane-footer-menu-social-links stamp col-2-1-1-1 float-r-r-r-n"  >
  
  
  <div>
            
    <div class="col-1-1-1-1"><div class="column_padding"><ul class="footer_links_first"><li class="menu-931 first"><a href="/h-istoria-tis-efsyn">H Ιστορία της ΕφΣυν</a></li>
<li class="menu-1373"><a href="/i-omada-tis-efsyn">Ομάδα</a></li>
<li class="menu-1372 last"><a href="/epikoinonia">Επικοινωνία</a></li>
</ul><ul class="small_social"><li class="first"><a href="https://www.facebook.com/efimerida.syntakton" class="icons_pack icon_small icon_facebook" target="_blank">Facebook_url</a></li>
<li><a href="https://twitter.com/EFSYNTAKTON" class="icons_pack icon_small icon_twitter" target="_blank">Twitter_url</a></li>
<li><a href="https://plus.google.com/u/0/101963815457653531667" class="icons_pack icon_small icon_gplus" target="_blank">Gplus_url</a></li>
<li><a href="https://www.youtube.com/channel/UCFt4-ryWu3wYbKOkwY1yiTw" class="icons_pack icon_small icon_youtube" target="_blank">Youtube_url</a></li>
<li class="last"><a href="/rss.xml" class="icons_pack icon_small icon_rss" target="_blank">Rss_url</a></li>
</ul></div></div><div class="col-1-1-1-1"><div class="column_padding"><ul class="footer_links_last"><li class="menu-1944 first"><a href="https://kiosk.efsyn.gr/" title="Η έντυπη έκδοση σε PDF ">Περίπτερο</a></li>
<li class="menu-1374"><a href="/diafimisi-kai-marketing">Διαφήμιση και Marketing</a></li>
<li class="menu-936"><a href="/competitions" title="">Διαγωνισμοί</a></li>
<li class="menu-937"><a href="/search" title="">Αναζήτηση</a></li>
<li class="menu-1375"><a href="/etairikes-katastaseis">Εταιρικές Καταστάσεις</a></li>
<li class="menu-1376 last"><a href="/oroi-hrisis">Όροι χρήσης</a></li>
</ul></div></div>  </div>

  
  </div>
        </div>
        <div class="column col-1-1-1-1">
          <div class="column_padding copyright">&copy; 2018 Εφημερίδα των Συντακτών
            <a href="http://wienerdigitalmanufaktur.at/en" title="WDM Home" target="_blank">Site by WDM</a>
             <div class="ened">Μέλος της <a href="http://www.ened.gr/" target="_blank"><img src="/sites/efsyn.gr/files/-content-files-ened_logo-ened_logo_gr-member-blue.png" alt="ΕΝΕΔ" title="ΕΝΕΔ" width="32" height="32" /></a></div>
          </div>
        </div>
      </div>
    </div>
    <div class="clear"></div>
    <!-- END .footer -->
  </div>
  <!-- END .masonry_grid -->
</div>

<!-- END .wrapper -->


<!-- BEGIN .popup_area -->
<div id="popup_box">
  <div class="popup_area"></div>
</div>
<!-- END .popup_area -->
  <script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js__5K3cP299UfyXPVyDSjB-m4UKJ8bZGgzCpqT9AHwiO8.js"></script>
      <script type="text/javascript">
    window.ATInternet = {
        onTrackerLoad:function(){
    window.ATTag = new window.ATInternet.Tracker.Tag({log:"logw312",logSSL:"logws1312",site:"586018",domain:"ati-host.net"});
            ATTag.page.send({name:""});
            }
    };
    (function(){
    var at=document.createElement('script');
    at.type='text/javascript';
    at.async=true;
    at.src='//tag.aticdn.net/smarttag.js';
    (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    </script>
    <script></script></body>
</html>
