<!DOCTYPE html>
<html lang="el" dir="ltr">
<head>
  <meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no" />
<link rel="shortcut icon" href="http://www.efsyn.gr/sites/efsyn.gr/themes/efsyn/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,700%7CNoto+Serif:400,700&amp;subset=latin,greek-ext,greek" />
<link rel="apple-touch-icon-precomposed" href="http://www.efsyn.gr/sites/efsyn.gr/themes/efsyn/images/apple-touch-icon.png" />
<link rel="icon" type="image/x-icon" href="http://www.efsyn.gr/sites/efsyn.gr/themes/efsyn/favicon.ico" />
<meta name="description" content="Σύσκεψη για τα προβλήματα και την αποτίμηση των ζημιών από τις πρόσφατες πυρκαγιές στον Αποκόρωνα και στο Κακόπετρο, θα πραγματοποιηθεί σήμερα Δευτέρα στις 11 το πρωΐ στα Χανιά, υπό τον περιφερειάρχη Κρήτης. Στη σύσκεψη, θα εξεταστεί η λήψη μέτρων για την αντιμετώπιση πιθανών συνεπειών από τις βροχοπτώσεις κατά τη χειμερινή περίοδο." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.efsyn.gr/arthro/syskepsi-sta-hania-gia-ta-kammena" />
<link rel="shortlink" href="http://www.efsyn.gr/node/159224" />
<meta property="og:site_name" content="Η Εφημερίδα των Συντακτών" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Σύσκεψη στα Χανιά για τα καμμένα" />
<meta property="og:url" content="http://www.efsyn.gr/arthro/syskepsi-sta-hania-gia-ta-kammena" />
<meta property="og:description" content="Σύσκεψη για τα προβλήματα και την αποτίμηση των ζημιών από τις πρόσφατες πυρκαγιές στον Αποκόρωνα και στο Κακόπετρο, θα πραγματοποιηθεί σήμερα Δευτέρα στις 11 το πρωΐ στα Χανιά, υπό τον περιφερειάρχη Κρήτης. Στη σύσκεψη, θα εξεταστεί η λήψη μέτρων για την αντιμετώπιση πιθανών συνεπειών από τις βροχοπτώσεις κατά τη χειμερινή περίοδο." />
<meta property="og:updated_time" content="2018-07-30T10:36:41+03:00" />
<meta property="og:image" content="http://www.efsyn.gr/sites/efsyn.gr/files/field/image/2018-07/pyrkagia-vryses1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@EFSYNTAKTON" />
<meta name="twitter:url" content="http://www.efsyn.gr/arthro/syskepsi-sta-hania-gia-ta-kammena" />
<meta name="twitter:title" content="Σύσκεψη στα Χανιά για τα καμμένα" />
<meta name="twitter:description" content="Σύσκεψη για τα προβλήματα και την αποτίμηση των ζημιών από τις πρόσφατες πυρκαγιές στον Αποκόρωνα και στο Κακόπετρο, θα πραγματοποιηθεί σήμερα Δευτέρα στις 11 το πρωΐ στα Χανιά, υπό τον περιφερειάρχη Κρήτης. Στη σύσκεψη, θα εξεταστεί η λήψη μέτρων για την αντιμετώπιση πιθανών συνεπειών από τις βροχοπτώσεις κατά τη χειμερινή περίοδο." />
<meta name="twitter:image:src" content="http://www.efsyn.gr/sites/efsyn.gr/files/field/image/2018-07/pyrkagia-vryses1.jpg" />
<meta property="article:published_time" content="2018-07-30T10:35:00+03:00" />
<meta property="article:modified_time" content="2018-07-30T10:36:41+03:00" />
  <title>Σύσκεψη στα Χανιά για τα καμμένα | Η Εφημερίδα των Συντακτών</title>
  <link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_8eyvZ6qN8xtUCnVJC08pv_J9uF-WYRO4EKID7TuUh5A.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_MnXiytJtb186Ydycnpwpw34cuUsHaKc80ey5LiQXhSY.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#navbar-administration.navbar-oriented .navbar-tray .navbar-toggle-orientation{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_uy6qqZzhQKaJo0IXWN3vMa9kuo-g5t-ZbXpqMqVteRw.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#4d5769;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_y6G2-fLqoDcuB7VpTpyaPAypOfxKSb3qVKO7I9EdEug.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_VlccaZYrFeUu_N2Qr80sUNDfsDN6ddaJpQMgOwntpN0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_ltZrZp-XOcrIOkVKNxTvIE5MafeQUJsp3_NMpD9qIsM.css" media="print" />
  <!--[if lt IE 9]>
    <script src="/sites/efsyn.gr/themes/efsyn/js/html5shiv.js"></script>
  <![endif]-->
  <script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_N6JkNedF3eKzTB4U2z7d6_hOZh4KH5IcCJ48oUPMMP0.js"></script>
<script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_NpX2cwCeepkWZZ194B6-ViyVBHleaYLOx5R9EWBOMRU.js"></script>
<script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_Qr6LD2lNK9E_QmJWhV9qlSuYkn4PYNN6XuGM8-ucsG4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-35752344-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_6jDhYNrwcycf6RejKmft7gU5WL7HuWHuzfOCKRJM7cU.js"></script>
<script type="text/javascript">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</script>
  <script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>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</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "fc199d1d-b844-4845-b9a3-94de5211fc49",
        safari_web_id: "web.onesignal.auto.162dc776-ab2c-42c2-8206-1135116280d4"
      });
    });
  </script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-159224 node-type-article layout-version-full euro2016-page" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Παράκαμψη προς το κυρίως περιεχόμενο</a>
  </div>
    <!-- BEGIN .wrapper -->
<div class="page_wrapper">

  <!-- BEGIN .above_header -->
  <div class="above_header">
    <div class="content-width">
      <div class="column col-4-3-2-1">
        <div class="column_padding above_header_area">
          <div class="above_header_group">
            <div class="panel-pane pane-search-form top_search_area"  >
  
  
  <div>
            
    <form class="search_form" action="/arthro/syskepsi-sta-hania-gia-ta-kammena" method="post" id="efsyn-helper-search-block-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-keys">
 <input class="search_string form-text" placeholder="Αναζήτηση" type="text" id="edit-keys" name="keys" value="" maxlength="128" />
</div>
<input class="search_submit form-submit" alt="" type="image" id="edit-image-submit" name="image_submit" src="http://www.efsyn.gr/sites/efsyn.gr/themes/efsyn/images/icon_search.png" /><input class="search_submit_mobile form-submit" type="submit" id="edit-search-submit-mobile" name="op" value="Αναζήτηση" /><input type="hidden" name="form_build_id" value="form-ElYdSTQbNHHPaLwHKrKDEu5zviu-hAv2L7Bi1CXtjgk" />
<input type="hidden" name="form_id" value="efsyn_helper_search_block_form" />
</div></form>  </div>

  
  </div>
<div class="panel-pane pane-menu-tree pane-menu-header-left top_links_left"  >
  
  
  <div>
            
    <div class="menu-block-wrapper menu-block-ctools-menu-header-left-1 menu-name-menu-header-left parent-mlid-0 menu-level-1">
  <ul class="top_links_list"><li class="first leaf menu-mlid-903"><a href="/i-atzenta-tis-imeras">ΑΤΖΕΝΤΑ</a></li>
<li class="leaf menu-mlid-1406"><a href="/hrisima">ΧΡΗΣΙΜΑ</a></li>
<li class="leaf menu-mlid-905"><a href="/competitions" title="">ΔΙΑΓΩΝΙΣΜΟΙ</a></li>
<li class="last leaf menu-mlid-906"><a href="https://kiosk.efsyn.gr/" title="">ΠΕΡΙΠΤΕΡΟ</a></li>
</ul></div>
  </div>

  
  </div>
<div class="panel-pane pane-current-date current_date"  >
  
  
  <div>
            
    30.07.2018  </div>

  
  </div>
<div class="panel-pane pane-menu-tree pane-menu-header-right top_links_right"  >
  
  
  <div>
            
    <div class="menu-block-wrapper menu-block-ctools-menu-header-right-1 menu-name-menu-header-right parent-mlid-0 menu-level-1">
  <ul class="top_links_list"><li class="first leaf menu-mlid-911"><a href="/media" title="">ΠΟΛΥΜΕΣΑ</a></li>
<li class="leaf menu-mlid-908"><a href="/comics" title="">ΣΚΙΤΣΑ</a></li>
<li class="leaf has-children menu-mlid-909"><a href="/nisides" title="">ΝΗΣΙΔΕΣ</a></li>
<li class="last leaf has-children menu-mlid-1198"><a href="/afieromata" title="Αφιερώματα">ΑΦΙΕΡΩΜΑΤΑ</a></li>
</ul></div>
  </div>

  
  </div>
<div class="panel-pane pane-current-weather"  >
  
  
  <div>
            
    <div class="current_weather" data-weather-json="http://www.efsyn.gr/sites/efsyn.gr/themes/efsyn/js/weather-crete.json" data-autoplay-timeout="3" data-refresh-rate="600"></div>  </div>

  
  </div>
            <div class="clear"></div>
          </div>
                    <div class="above_header_ads_group no_mobile">
                          <div class="panel-pane pane-ad-slot">
                <div>
                  <div class="entity entity-advertisement advertisement-image contextual-links-region full clearfix banner_widget">
                    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
                      <div class="field-items">
                        <div class="field-item even">
                          <div id='Efsyn_728X90_Header_Efkriti' style="text-align:center;"><script>googletag.cmd.push(function() { googletag.display('Efsyn_728X90_Header_Efkriti'); });</script></div>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
              <div class="panel-pane pane-ad-slot">
                <div>
                  <div class="entity entity-advertisement advertisement-image contextual-links-region full clearfix banner_widget">
                    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
                      <div class="field-items">
                        <div class="field-item even">
                          <div id='Efsyn_200X90_Header_Efkriti' style="text-align:center;"><script>googletag.cmd.push(function() { googletag.display('Efsyn_200X90_Header_Efkriti'); });</script></div>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
              <div class="panel-pane pane-ad-slot">
                <div>
                  <div id='Efsyn_300X90_Header_Efkriti' style="text-align:center;"><script>googletag.cmd.push(function() { googletag.display('Efsyn_300X90_Header_Efkriti'); });</script></div>
                </div>
              </div>
                      </div>
          <script src="/sites/efsyn.gr/themes/efsyn/js/ads.js?v=1532938677"></script>
                    <div class="clear"></div>
        </div>
      </div>
      <div class="clear"></div>
    </div>
  </div>
  <!-- END .above_header -->


  <!-- BEGIN .mobile_top_box -->
  <div class="mobile_top_box">
    <div class="content-width">

      <div class="column col-0-0-0-1">

        <div class="column_padding search_and_speed">

          <div class="mobile_search_toggle" data-toggle-class-element=".above_header" data-toggle-class-name="visible" data-toggle-focus-element=".search_string"></div>

          <div class="panel-pane pane-light-version-switcher"  >
  
  
  <div>
            
    <p class="net_speed"><a href="/efsyn/set-layout/light?destination=node/159224" class="net_speed_link net_speed_slow" rel="nofollow">Έχετε αργό Ιντερνετ ή είστε καθ&#039;οδόν? Πατήστε εδώ!</a></p>  </div>

  
  </div>

          <div class="clear"></div>

        </div>

      </div>

      <div class="clear"></div>

    </div>
  </div>



  <!-- BEGIN .header -->
  <div class="header">
    <div class="content-width">

      <div class="column col-3-2-2-1">
        <div class="column_padding logo_area">
          <div class="logo_area_box">
            <span class="menu_toggle_mobile" title="Κύριο μενού" data-toggle-class-element="#main_menu_1" data-toggle-class-name="expanded"></span>
            <div class="panel-pane pane-page-logo logo">
  <div>
          <a href="/afieromata/efkriti" rel="home" id="logo" title="Αρχική">
        <img src="/sites/efsyn.gr/themes/efsyn/images/kriti-efsyn.jpg" alt="Αρχική" usemap="#image-map">
      </a>
      <map name="image-map">
        <area target="" alt="Η Εφημερίδα των Συντακτών" title="Η Εφημερίδα των Συντακτών" href="http://www.efsyn.gr" coords="0,134,919,174" shape="rect">
      </map>
      </div>
</div>
<div class="panel-pane pane-social-links social_links"  >
  
  
  <div>
            
    <ul class="social_list"><li class="first"><a href="https://www.facebook.com/efimerida.syntakton" class="icons_pack icon_small icon_facebook" target="_blank">Facebook_url</a></li>
<li><a href="https://twitter.com/EFSYNTAKTON" class="icons_pack icon_small icon_twitter" target="_blank">Twitter_url</a></li>
<li><a href="https://plus.google.com/u/0/101963815457653531667" class="icons_pack icon_small icon_gplus" target="_blank">Gplus_url</a></li>
<li><a href="https://www.youtube.com/channel/UCFt4-ryWu3wYbKOkwY1yiTw" class="icons_pack icon_small icon_youtube" target="_blank">Youtube_url</a></li>
<li class="last"><a href="/rss.xml" class="icons_pack icon_small icon_rss" target="_blank">Rss_url</a></li>
</ul>  </div>

  
  </div>
            <div class="clear"></div>
          </div>
        </div>
      </div>

      <div class="column col-1-1-0-0">
        <div class="column_padding">
                      <div class="panel-pane pane-ad-slot">
              <div>
                <div class="entity entity-advertisement advertisement-image contextual-links-region full clearfix banner_widget">
                  <div class="field field-name-field-image field-type-image field-label-hidden news_image">
                    <div class="field-items">
                      <div class="field-item even">
                        <div id='Efsyn_300X250_Header_Efkriti' style="text-align:center;"><script>googletag.cmd.push(function() { googletag.display('Efsyn_300X250_Header_Efkriti'); });</script></div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
                  </div>
      </div>

      <div class="clear"></div>

    </div>
  </div>
  <!-- END .header -->


  <!-- BEGIN .main_menu_box -->
  <!-- We can create several menus as this one, just the menu ID must be unique and same as data-toggle-class-element attribute below -->
  <div class="main_menu_area" id="main_menu_1">
    <div class="content-width">
      <div class="column col-4-3-2-1">
        <div class="column_padding main_menu_box">
          <div class="main_menu_and_toggle">
            <!-- BEGIN .main_menu -->
            <div class="panel-pane pane-menu-tree pane-main-menu main_menu"  >
  
  
  <div>
            
    <div class="menu-block-wrapper menu-block-ctools-main-menu-2 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="main_menu_list"><li class="first leaf menu-mlid-1093 link_home"><a href="/" title="">Αρχική</a></li>
<li class="expanded menu-mlid-1099"><a href="/politiki" title="Πολιτική" data-original-text="ΠΟΛΙΤΙΚΗ">ΠΟΛΙΤΙΚΗ</a><ul><li class="first leaf menu-mlid-1452"><a href="/gnomes/apopsi" title="Η άποψη της «Εφ.Συν.»" data-original-text="Η άποψη της «Εφ.Συν.»">Η ΑΠΟΨΗ ΤΗΣ «ΕΦ.ΣΥΝ.»</a></li>
<li class="leaf menu-mlid-1760"><a href="/politiki/voyli" title="" data-original-text="Βουλή">ΒΟΥΛΗ</a></li>
<li class="leaf menu-mlid-1100"><a href="/politiki/kyvernisi" title="Κυβέρνηση" data-original-text="Κυβέρνηση">ΚΥΒΕΡΝΗΣΗ</a></li>
<li class="leaf menu-mlid-1101"><a href="/politiki/antipoliteysi" title="Αντιπολίτευση" data-original-text="Αντιπολίτευση">ΑΝΤΙΠΟΛΙΤΕΥΣΗ</a></li>
<li class="leaf menu-mlid-1102"><a href="/politiki/exoteriki-politiki" title="Εξωτερική πολιτική" data-original-text="Εξωτερική πολιτική">ΕΞΩΤΕΡΙΚΗ ΠΟΛΙΤΙΚΗ</a></li>
<li class="leaf menu-mlid-1103"><a href="/politiki/synenteyxeis" title="Συνεντεύξεις" data-original-text="Συνεντεύξεις">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li class="last leaf menu-mlid-1106"><a href="/politiki/paraskinia" title="Παρασκήνια" data-original-text="Παρασκήνια">ΠΑΡΑΣΚΗΝΙΑ</a></li>
</ul></li>
<li class="expanded menu-mlid-1107"><a href="/oikonomia" title="Οικονομία" data-original-text="ΟΙΚΟΝΟΜΙΑ">ΟΙΚΟΝΟΜΙΑ</a><ul><li class="first leaf menu-mlid-1108"><a href="/oikonomia/elliniki-oikonomia" title="Ελληνική οικονομία" data-original-text="Ελληνική οικονομία">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf menu-mlid-1109"><a href="/oikonomia/diethnis-oikonomia" title="Διεθνής οικονομία" data-original-text="Διεθνής οικονομία">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf menu-mlid-1117"><a href="/oikonomia/ergasiaka" title="Εργασιακά" data-original-text="Εργασιακά">ΕΡΓΑΣΙΑΚΑ</a></li>
<li class="leaf menu-mlid-2169"><a href="/oikonomia/gia-kalo" title="" data-original-text="Για Κ.ΑΛ.Ο">ΓΙΑ Κ.ΑΛ.Ο</a></li>
<li class="leaf menu-mlid-2412"><a href="/oikonomia/epiheiriseis" title="" data-original-text="Επιχειρήσεις">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
<li class="last leaf has-children menu-mlid-1370"><a href="/oikonomia/ta-nea-tis-agoras" title="" data-original-text="Τα νέα της αγοράς">ΤΑ ΝΕΑ ΤΗΣ ΑΓΟΡΑΣ</a></li>
</ul></li>
<li class="expanded active-trail menu-mlid-1113"><a href="/ellada" title="Ελλάδα" class="active-trail" data-original-text="ΕΛΛΑΔΑ">ΕΛΛΑΔΑ</a><ul><li class="first leaf menu-mlid-1114"><a href="/ellada/koinonia" title="Κοινωνία" data-original-text="Κοινωνία">ΚΟΙΝΩΝΙΑ</a></li>
<li class="leaf has-children menu-mlid-1115"><a href="/ellada/ekpaideysi" title="Εκπαίδευση" data-original-text="Εκπαίδευση">ΕΚΠΑΙΔΕΥΣΗ</a></li>
<li class="leaf menu-mlid-1116"><a href="/ellada/dikaiomata" title="Δικαιώματα" data-original-text="Δικαιώματα">ΔΙΚΑΙΩΜΑΤΑ</a></li>
<li class="leaf has-children menu-mlid-1118"><a href="/ellada/dikaiosyni" title="Δικαιοσύνη" data-original-text="Δικαιοσύνη">ΔΙΚΑΙΟΣΥΝΗ</a></li>
<li class="leaf menu-mlid-1359"><a href="/ellada/ygeia" title="" data-original-text="Υγεία">ΥΓΕΙΑ</a></li>
<li class="leaf menu-mlid-1119"><a href="/ellada/astynomiko" title="Αστυνομικό" data-original-text="Αστυνομικό ">ΑΣΤΥΝΟΜΙΚΟ </a></li>
<li class="leaf menu-mlid-1120"><a href="/ellada/perivallon" title="Περιβάλλον" data-original-text="Περιβάλλον">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="last leaf has-children active-trail menu-mlid-2376"><a href="/afieromata/efkriti" title="" class="active-trail" data-original-text="ΕΦ + Κρήτη">ΕΦ + ΚΡΗΤΗ</a></li>
</ul></li>
<li class="expanded menu-mlid-1123"><a href="/kosmos" title="Κόσμος" data-original-text="Κόσμος">ΚΟΣΜΟΣ</a><ul><li class="first leaf menu-mlid-1124"><a href="/kosmos/eyropi" title="Ευρώπη" data-original-text="Ευρώπη">ΕΥΡΩΠΗ</a></li>
<li class="leaf menu-mlid-1125"><a href="/kosmos/mesi-anatoli" title="Μέση Ανατολή" data-original-text="Μέση Ανατολή">ΜΕΣΗ ΑΝΑΤΟΛΗ</a></li>
<li class="leaf menu-mlid-1126"><a href="/kosmos/voreia-ameriki" title="Βόρεια Αμερική" data-original-text="Βόρεια Αμερική">ΒΟΡΕΙΑ ΑΜΕΡΙΚΗ</a></li>
<li class="leaf menu-mlid-1127"><a href="/kosmos/latiniki-ameriki-karaiviki" title="Κεντρική - Λατινική Αμερική" data-original-text="Λατινική Αμερική - Καραϊβική">ΛΑΤΙΝΙΚΗ ΑΜΕΡΙΚΗ - ΚΑΡΑΪΒΙΚΗ</a></li>
<li class="leaf menu-mlid-1129"><a href="/kosmos/afriki" title="Αφρική" data-original-text="Αφρική">ΑΦΡΙΚΗ</a></li>
<li class="leaf menu-mlid-1128"><a href="/kosmos/asiaeirinikos" title="Ασία/Ειρηνικός" data-original-text="Ασία - Ειρηνικός">ΑΣΙΑ - ΕΙΡΗΝΙΚΟΣ</a></li>
<li class="last leaf has-children menu-mlid-1132"><a href="/kosmos/maties-ston-kosmo" title="Ματιές στον Κόσμο" data-original-text="Ματιές στον Κόσμο">ΜΑΤΙΕΣ ΣΤΟΝ ΚΟΣΜΟ</a></li>
</ul></li>
<li class="expanded menu-mlid-1133"><a href="/tehnes" title="Τέχνες" data-original-text="Τέχνες">ΤΕΧΝΕΣ</a><ul><li class="first leaf menu-mlid-1764"><a href="/tehnes/art-nea" title="" data-original-text="Art - νέα">ART - ΝΕΑ</a></li>
<li class="leaf has-children menu-mlid-1134"><a href="/tehnes/ekdoseis-vivlia" title="Εκδόσεις - Βιβλία" data-original-text="Εκδόσεις - Βιβλία">ΕΚΔΟΣΕΙΣ - ΒΙΒΛΙΑ</a></li>
<li class="leaf menu-mlid-1135"><a href="/tehnes/theatro" title="Θέατρο" data-original-text="Θέατρο">ΘΕΑΤΡΟ</a></li>
<li class="leaf menu-mlid-1136"><a href="/tehnes/sinema" title="Σινεμά " data-original-text="Σινεμά ">ΣΙΝΕΜΑ </a></li>
<li class="leaf menu-mlid-1137"><a href="/tehnes/moysiki-horos" title="Μουσική" data-original-text="Μουσική - Χορός">ΜΟΥΣΙΚΗ - ΧΟΡΟΣ</a></li>
<li class="leaf menu-mlid-1138"><a href="/tehnes/eikastika" title="Εικαστικά" data-original-text="Εικαστικά">ΕΙΚΑΣΤΙΚΑ</a></li>
<li class="leaf has-children menu-mlid-1139"><a href="/tehnes/media" title="Media" data-original-text="Media">MEDIA</a></li>
<li class="last leaf menu-mlid-2400"><a href="/tehnes/efsyn-city" title="" data-original-text="EFSYN CITY">EFSYN CITY</a></li>
</ul></li>
<li class="expanded menu-mlid-1150"><a href="/epistimi" title="Επιστήμη" data-original-text="Επιστήμη">ΕΠΙΣΤΗΜΗ</a><ul><li class="first leaf menu-mlid-1220"><a href="/epistimi/epistimonika-nea" title="" data-original-text="Επιστημονικά νέα">ΕΠΙΣΤΗΜΟΝΙΚΑ ΝΕΑ</a></li>
<li class="leaf menu-mlid-1357"><a href="/epistimi/iatrika-themata" title="" data-original-text="Ιατρικά Θέματα">ΙΑΤΡΙΚΑ ΘΕΜΑΤΑ</a></li>
<li class="leaf menu-mlid-1356"><a href="/epistimi/mihanes-toy-noy" title="" data-original-text="Μηχανές του νου">ΜΗΧΑΝΕΣ ΤΟΥ ΝΟΥ</a></li>
<li class="last leaf menu-mlid-1358"><a href="/epistimi/eyexia-diatrofi" title="" data-original-text="Ευεξία-Διατροφή">ΕΥΕΞΙΑ-ΔΙΑΤΡΟΦΗ</a></li>
</ul></li>
<li class="expanded menu-mlid-1152"><a href="/athlitismos" title="Αθλητισμός" data-original-text="Αθλητισμός">ΑΘΛΗΤΙΣΜΟΣ</a><ul><li class="first leaf menu-mlid-1361"><a href="/athlitismos/podosfairo" title="" data-original-text="Ποδόσφαιρο">ΠΟΔΟΣΦΑΙΡΟ</a></li>
<li class="leaf menu-mlid-1362"><a href="/athlitismos/mpasket" title="" data-original-text="Μπάσκετ">ΜΠΑΣΚΕΤ</a></li>
<li class="leaf menu-mlid-1363"><a href="/athlitismos/alla-athlimata" title="" data-original-text="Άλλα αθλήματα">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
<li class="leaf menu-mlid-1366"><a href="/athlitismos/paraskinia" title="" data-original-text="Αποδυτήρια">ΑΠΟΔΥΤΗΡΙΑ</a></li>
<li class="last leaf menu-mlid-2165"><a href="/athlitismos/aytokinito" title="" data-original-text="Αυτοκίνητο">ΑΥΤΟΚΙΝΗΤΟ</a></li>
</ul></li>
<li class="expanded menu-mlid-1450"><a href="/stiles" title="" data-original-text="Στήλες">ΣΤΗΛΕΣ</a><ul><li class="first leaf has-children menu-mlid-2130"><a href="/stiles/ypografoyn" title="" data-original-text="Υπογράφουν">ΥΠΟΓΡΑΦΟΥΝ</a></li>
<li class="leaf menu-mlid-1436"><a href="/stiles/askiseis-mnimis" title="" data-original-text="Ασκήσεις μνήμης">ΑΣΚΗΣΕΙΣ ΜΝΗΜΗΣ</a></li>
<li class="leaf menu-mlid-1439"><a href="/stiles/yposimeioseis" title="" data-original-text="Υποσημειώσεις">ΥΠΟΣΗΜΕΙΩΣΕΙΣ</a></li>
<li class="leaf menu-mlid-1440"><a href="/stiles/meteoros" title="" data-original-text="Μετέωρος">ΜΕΤΕΩΡΟΣ</a></li>
<li class="leaf menu-mlid-1442"><a href="/stiles/triti-matia" title="" data-original-text="Τρίτη Ματιά">ΤΡΙΤΗ ΜΑΤΙΑ</a></li>
<li class="leaf menu-mlid-1444"><a href="/stiles/hronografima" title="" data-original-text="Χρονογράφημα">ΧΡΟΝΟΓΡΑΦΗΜΑ</a></li>
<li class="leaf menu-mlid-1445"><a href="/stiles/sto-kentro-toy-perithorioy" title="" data-original-text="Στο κέντρο του περιθωρίου">ΣΤΟ ΚΕΝΤΡΟ ΤΟΥ ΠΕΡΙΘΩΡΙΟΥ</a></li>
<li class="last leaf menu-mlid-1935"><a href="/stiles/apopseis" title="" data-original-text="Απόψεις">ΑΠΟΨΕΙΣ</a></li>
</ul></li>
<li class="last expanded menu-mlid-1451"><a href="/themata" title="" data-original-text="Θέματα">ΘΕΜΑΤΑ</a><ul><li class="first leaf menu-mlid-1446"><a href="/themata/infowar" title="" data-original-text="Infowar">INFOWAR</a></li>
<li class="leaf menu-mlid-1449"><a href="/themata/politika-kai-filosofika-epikaira" title="" data-original-text="Πολιτικά και φιλοσοφικά επίκαιρα">ΠΟΛΙΤΙΚΑ ΚΑΙ ΦΙΛΟΣΟΦΙΚΑ ΕΠΙΚΑΙΡΑ</a></li>
<li class="leaf menu-mlid-1462"><a href="/themata/peridiavainontas" title="" data-original-text="Περιδιαβαίνοντας">ΠΕΡΙΔΙΑΒΑΙΝΟΝΤΑΣ</a></li>
<li class="leaf menu-mlid-2144"><a href="/themata/fantasma-tis-istorias" title="" data-original-text="Το φάντασμα της Ιστορίας">ΤΟ ΦΑΝΤΑΣΜΑ ΤΗΣ ΙΣΤΟΡΙΑΣ</a></li>
<li class="leaf menu-mlid-1448"><a href="/themata/idees-palies-kai-nees" title="" data-original-text="Ιδέες - Παλιές και νέες">ΙΔΕΕΣ - ΠΑΛΙΕΣ ΚΑΙ ΝΕΕΣ</a></li>
<li class="leaf menu-mlid-2375"><a href="/themata/istorika" title="" data-original-text="Ιστορικά">ΙΣΤΟΡΙΚΑ</a></li>
<li class="last leaf has-children menu-mlid-2140"><a href="/stiles/arheio" title="" data-original-text="Αρχείο">ΑΡΧΕΙΟ</a></li>
</ul></li>
</ul></div>
  </div>

  
  </div>
            <!-- END .main_menu -->
            <span class="menu_toggle" title="Κύριο μενού" data-toggle-class-element="#main_menu_1" data-toggle-class-name="expanded"></span>
            <div class="clear"></div>
          </div>
          <div class="clear"></div>
        </div>
      </div>
    </div>
  </div>
  <!-- END .main_menu_box -->


  <div class="col-4-3-2-1">
    <div class="panel-pane pane-pane-messages"  >
  
  
  <div>
            
      <div class="tabs"></div>
  </div>

  
  </div>
  </div>

  <!-- BEGIN .masonry_grid :: Masonry grid uses .column as item selector -->
  <!-- property data-right-to-left is for items arrangement, default: "", only front page top articles are aligned right to left -->
  <!-- property data-responsive-plan: use it to toggle Masonry on and off depending on layout (desktop, laptop, tablet, mobile) -->
  <!-- .stamp elements won't be affected at all, they take normal flow -->
  <div class="masonry_grid col-4-3-2-1" data-responsive-plan="0-0-1-0">
    <a id="main-content"></a>
    <div class="panel-pane pane-page-content"  >
  
  
  <div>
            
    <div class="clearfix" >

  <!-- BEGIN .news_block -->
  <div class="news_block">
    <div class="content-width">

      <div class="column col-2-2-2-1">
        <div class="panel-pane pane-entity-view pane-node"  >
  
  
  <div class="pane-content column_padding">
            
    <div id="node-159224" class="node node-article node-sticky node-full clearfix">

  
      <div class="field field-name-field-category-ref field-type-entityreference field-label-hidden news_section_link">
    <div class="field-items">
          <div class="field-item even"><a href="/afieromata/efkriti/efkriti-koinonia">ΚΟΙΝΩΝΙΑ</a></div>
      </div>
</div>
  
        <h1 class="news_title">Σύσκεψη στα Χανιά για τα καμμένα</h1>
    
  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><div id="file-215779" class="file file-image file-image-jpeg">

        <h2 class="element-invisible"><a href="/file/pyrkagia-vryses1jpg">pyrkagia-vryses1.jpg</a></h2>
    
  
  <div class="content">
    <a href="http://www.efsyn.gr/sites/efsyn.gr/files/field/image/2018-07/pyrkagia-vryses1.jpg" data-featherlight="image"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/field/image/2018-07/pyrkagia-vryses1.jpg?itok=xzL-Qy9t" width="630" height="422" alt="pyrkagia-vryses1" title="Από την πυρκαγιά στον Άγιο Φανούριο στις Βρύσσες Χανίων" /></a><span class="field field-name-field-copyright field-type-text field-label-hidden">
    <span class="field-items">
          <span class="field-item even">Διονέλλης Μάριος / ΕΦΣΥΝ</span>
      </span>
</span>
  </div>

  
</div>
</div>
      </div>
</div>
<div class="article_meta">30.07.2018, 10:35 | <span class="field field-name-field-tag-refs field-type-entityreference field-label-inline">
      <span>Ετικέτες:&nbsp;</span>
        <a href="/etiketes/kriti">Κρήτη</a>,       <a href="/etiketes/hania">Χανιά</a>,       <a href="/etiketes/pyrkagia">πυρκαγιά</a>,       <a href="/etiketes/fotia">φωτιά</a>,       <a href="/etiketes/koinonia">κοινωνία</a>  </span>
<div id='Efsyn_660X90_SectionA_Efkriti' style="text-align:center; margin-top:10px;"><script>googletag.cmd.push(function() { googletag.display('Efsyn_660X90_SectionA_Efkriti'); });</script></div>
</div><div class="field field-name-field-author field-type-text field-label-inline clearfix article_author">
      <div class="field-label">Συντάκτης:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">efsyn.gr</div>
      </div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Σύσκεψη για τα προβλήματα και την αποτίμηση των ζημιών από τις πρόσφατες πυρκαγιές στον Αποκόρωνα και στο Κακόπετρο, θα πραγματοποιηθεί σήμερα Δευτέρα στις 11 το πρωΐ στη Περιφερειακή Ενότητα Χανίων, υπό την προεδρία του περιφερειάρχη Κρήτης Σταύρου Αρναουτάκη.</p>
<p>Στην σύσκεψη θα συμμετέχουν ο αντιπεριφερειάρχης Χανίων Απόστολος Βουλγαράκης, υπηρεσιακοί παράγοντες της Περιφέρειας και της Πολιτικής Προστασίας, οι δήμαρχοι των πληγεισών περιοχών Χαράλαμπος Κουκιανάκης και Γιάννης Μαλανδράκης και υπηρεσίες των δήμων.</p>
<p>Στη σύσκεψη, θα εξεταστεί και η λήψη αμέσων μέτρων για την αντιμετώπιση πιθανών συνεπειών από τις βροχοπτώσεις, κατά τη χειμερινή περίοδο.</p>
<p>Υπενθυμίζεται ότι η πυρκαγιά στις Βρύσες αποτέφρωσε συνολικά 7.000 στρέμματα γης, εκ των οποίων 4.000 γεωργικής έκτασης και 3.000 δασικής ενώ παράλληλα κάηκαν 15 ΙΧ και δυο αποθήκες.</p>
<p>Όσον αφορά την πυρκαγιά στον Κακόπετρο Πλατανιά, κάηκαν τουλάχιστον 1.500 στρέμματα καμμένης γης, 800 στρέμματα δάσους, 500 στρέμματα χορτολιβαδικής έκτασης και άλλα 200 γεωργικής.</p>
<div><div class="field field-name-field-related-refs field-type-entityreference field-label-above news_related">
      <div class="field-label">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ: </div>
    <div class="field-items">
          <div class="field-item even"><a target="_blank" href="/arthro/ereyna-gia-ta-aitia-ton-pyrkagion-se-vryses-kai-kakopetro">Έρευνα για τα αίτια των πυρκαγιών σε Βρύσες και Κακόπετρο</a></div>
      </div>
</div>
</div>
</div>
      </div>
</div>
  </div>

  
  
</div>
  </div>

  
  </div>
      </div>

      <div class="col-2-1-2-1 float-r-l-l-n">

        <div class="col-1-1-2-1">
          <div class="panel-pane pane-node-social column col-1-1-2-1"  >
  
  
  <div class="pane-content column_padding">
            
    <ul class="article_social_links_list"><li class="first"><a href="#disqus_thread" title="comment"><span class="icons_pack icon_big icon_comment"></span> ΣΧΟΛΙΑΣΤΕ</a></li>
<li class=""><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.efsyn.gr%2Farthro%2Fsyskepsi-sta-hania-gia-ta-kammena" title="facebook" target="_blank"><span class="icons_pack icon_big icon_facebook"></span> ΚΟΙΝΟΠΟΙΗΣΗ FB</a></li>
<li class=""><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.efsyn.gr%2Farthro%2Fsyskepsi-sta-hania-gia-ta-kammena&text=Σύσκεψη στα Χανιά για τα καμμένα" title="twitter" target="_blank"><span class="icons_pack icon_big icon_twitter"></span> ΚΟΙΝΟΠΟΙΗΣΗ TWITTER</a></li>
<li class=""><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.efsyn.gr%2Farthro%2Fsyskepsi-sta-hania-gia-ta-kammena" title="gplus" target="_blank"><span class="icons_pack icon_big icon_gplus"></span> ΚΟΙΝΟΠΟΙΗΣΗ Google+</a></li>
<li class=""><a href="mailto:?subject=Σύσκεψη στα Χανιά για τα καμμένα&amp;body=http%3A%2F%2Fwww.efsyn.gr%2Farthro%2Fsyskepsi-sta-hania-gia-ta-kammena" title="email"><span class="icons_pack icon_big icon_email"></span> ΣΤΕΙΛΤΕ ΜΕ EMAIL</a></li>
<li class="visible-1-1-0-0 last"><a href="javascript:window.print();" title="print"><span class="icons_pack icon_big icon_print"></span> ΕΚΤΥΠΩΣΤΕ</a></li>
</ul>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-category-news-panel-pane-2 column col-1-1-2-1"  >
  
  
  <div class="pane-content column_padding">
            
    <div class="view view-category-news view-id-category_news view-display-id-panel_pane_2 view-dom-id-1ac3bd9cbc991f570b39c97f467474ad">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last news-item">
    <div id="node-159222" class="node node-article node-sticky node-teaser node-teaser clearfix">

  
      <div class="field field-name-field-category-ref field-type-entityreference field-label-hidden news_section_link">
    <div class="field-items">
          <div class="field-item even"><a href="/afieromata/efkriti/efkriti-koinonia">ΚΟΙΝΩΝΙΑ</a></div>
      </div>
</div>
  
        <h3 class="news_title"><a href="/arthro/apagoreysi-kolymvisis-se-paralia-toy-irakleioy-logo-rypansis">Απαγόρευση κολύμβησης σε παραλία του Ηρακλείου λόγω ρύπανσης</a></h3>
    
  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/apagoreysi-kolymvisis-se-paralia-toy-irakleioy-logo-rypansis"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/field/image/2018-07/rypansi-karteros1.jpg?itok=ueO3vFDM" width="630" height="422" alt="rypansi-karteros1" title="Στην παραλία έχουν τοποθετηθεί πινακίδες προς ενημέρωση των λουόμενων" /></a></div>
      </div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden news_excerpt">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/apagoreysi-kolymvisis-se-paralia-toy-irakleioy-logo-rypansis" title="Διαβάστε περισσότερα">Σε απαγόρευση της κολύμβησης στην παραλία Φλώριδα στον Καρτερό Ηρακλείου, προχώρησαν οι αρχές, εξαιτίας της θαλάσσιας ρύπανσης η οποία προκλήθηκε στην περιοχή, από άγνωστη μέχρι στιγμής αιτία. Η κολύμβηση απαγορεύτηκε σε 200 μέτρα πλάτος στην παραλία κι έχουν ήδη τοποθετηθεί σχετικές πινακίδες, προς ενημέρωση των λουόμενων.
</a></div>
      </div>
</div>
  </div>

  
  
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-3 column col-1-1-2-1"  >
  
  
  <div class="pane-content column_padding">
            
    <div id='Efsyn_300X100_SectionA_Efkriti' style="text-align:center;"><script>googletag.cmd.push(function() { googletag.display('Efsyn_300X100_SectionA_Efkriti'); });</script></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-last-panel-pane-1 column col-1-1-2-1"  >
  
  
  <div class="pane-content column_padding">
              <h3 class="pane-title section_title"><a href="/afieromata/efkriti/efkriti-koinonia">ΣΧΕΤΙΚΑ - ΕΦ+ΚΡΗΤΗ - ΚΟΙΝΩΝΙΑ</a></h3>
        
    <div class="view view-last view-id-last view-display-id-panel_pane_1 view-dom-id-5538d4ef3e579998bb66680da4434b9a">
        
  
  
      <div class="view-content">
          <ul class="news_list">          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <a href="/arthro/hania-afise-tin-teleytaia-toy-pnoi-mesa-se-ploio">Χανιά: Άφησε την τελευταία του πνοή μέσα σε πλοίο <span class="news_time">(19:15)</span></a>  </li>
          <li class="views-row views-row-2 views-row-even">  
          <a href="/arthro/mparaz-trohaion-stin-kriti-mia-nekri-ki-dyo-sovara-traymaties">Μπαράζ τροχαίων στην Κρήτη - Μία νεκρή κι δύο σοβαρά τραυματίες <span class="news_time">(18:44)</span></a>  </li>
          <li class="views-row views-row-3 views-row-odd">  
          <a href="/arthro/stin-entatiki-allodapos-ton-mahairosan-sto-kentro-ton-hanion">Στην εντατική αλλοδαπός - Τον μαχαίρωσαν στο κέντρο των Χανίων <span class="news_time">(18:09)</span></a>  </li>
          <li class="views-row views-row-4 views-row-even">  
          <a href="/arthro/tei-kritis-nees-antidraseis-gia-tis-allages-stin-anotati-ekpaideysi">ΤΕΙ Κρήτης: Νέες αντιδράσεις για τις αλλαγές στην ανώτατη εκπαίδευση <span class="news_time">(18:55)</span></a>  </li>
          <li class="views-row views-row-5 views-row-odd">  
          <a href="/arthro/systathike-kentro-psyhikis-ygeias-paidion-efivon-sto-rethymno">Συστάθηκε Κέντρο Ψυχικής Υγείας Παιδιών &amp; Εφήβων στο Ρέθυμνο <span class="news_time">(18:19)</span></a>  </li>
          <li class="views-row views-row-6 views-row-even">  
          <a href="/arthro/hania-synaylia-allileggyis-gia-toys-pyropliktoys-tis-attikis">Συναυλία αλληλεγγύης στα Χανιά για τους πυρόπληκτους  <span class="news_time">(18:08)</span></a>  </li>
          <li class="views-row views-row-7 views-row-odd">  
          <a href="/arthro/syllipsi-66hronoy-gia-iroini">Σύλληψη 66χρονου για ηρωίνη  <span class="news_time">(16:39)</span></a>  </li>
          <li class="views-row views-row-8 views-row-even">  
          <a href="/arthro/kriti-orkistike-o-neos-perifereiakos-symvoylos-andreas-liodakis">Κρήτη: Ορκίστηκε ο νέος Περιφερειακός Σύμβουλος Ανδρέας Λιοδάκης <span class="news_time">(11:14)</span></a>  </li>
          <li class="views-row views-row-9 views-row-odd">  
          <a href="/arthro/kriti-synelifthi-katazitoymenos-apo-tin-interpol-gia-listeies">Κρήτη: Συνελήφθη καταζητούμενος από την Ιντερπόλ για ληστείες <span class="news_time">(11:03)</span></a>  </li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
          <a href="/arthro/amesi-epanaleitoyrgia-toy-tei-zita-o-dimarhos-ierapetras">Άμεση επαναλειτουργία του ΤΕΙ ζητά ο δήμαρχος Ιεράπετρας <span class="news_time">(10:48)</span></a>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-4 column col-1-1-2-1"  >
  
  
  <div class="pane-content column_padding">
            
    <div id='Efsyn_300X250_SectionC_Efkriti' style="text-align:center;"><script>googletag.cmd.push(function() { googletag.display('Efsyn_300X250_SectionC_Efkriti'); });</script></div>  </div>

  
  </div>
        </div>

        <div class="col-1-1-2-1">
          <div class="panel-pane pane-menu-tree pane-main-menu efkriti-submenu column col-1-0-0-0"  >
  
  
  <div class="pane-content column_padding">
              <h2 class="pane-title">ΕΦ+ΚΡΗΤΗ</h2>
        
    <div class="menu-block-wrapper menu-block-ctools-main-menu-1 menu-name-main-menu parent-mlid-2376 menu-level-1">
  <ul><li class="first leaf menu-mlid-2378"><a href="/afieromata/efkriti/efkriti-politiki" title="" data-original-text="Πολιτική">ΠΟΛΙΤΙΚΗ</a></li>
<li class="leaf active-trail menu-mlid-2380"><a href="/afieromata/efkriti/efkriti-koinonia" title="" class="active-trail" data-original-text="Κοινωνία">ΚΟΙΝΩΝΙΑ</a></li>
<li class="leaf menu-mlid-2379"><a href="/afieromata/efkriti/efkriti-oikonomia" title="" data-original-text="Οικονομία">ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf menu-mlid-2377"><a href="/afieromata/efkriti/efkriti-politismos" title="" data-original-text="Πολιτισμός">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li class="leaf menu-mlid-2381"><a href="/afieromata/efkriti/efkriti-epistimi" title="" data-original-text="Επιστήμη">ΕΠΙΣΤΗΜΗ</a></li>
<li class="last leaf menu-mlid-2382"><a href="http://www.efsyn.gr/afieromata/efkriti/efkriti-arthra" title="" data-original-text="Άρθρα">ΑΡΘΡΑ</a></li>
</ul></div>
  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-category-news-panel-pane-2 column col-1-0-0-0"  >
  
  
  <div class="pane-content column_padding">
            
    <div class="view view-category-news view-id-category_news view-display-id-panel_pane_2 view-dom-id-5edeb8aa2e6d2b849662785a434a8266">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last news-item">
    <div id="node-159192" class="node node-article node-teaser node-teaser clearfix">

  
      <div class="field field-name-field-category-ref field-type-entityreference field-label-hidden news_section_link">
    <div class="field-items">
          <div class="field-item even"><a href="/afieromata/efkriti/efkriti-koinonia">ΚΟΙΝΩΝΙΑ</a></div>
      </div>
</div>
  
        <h3 class="news_title"><a href="/arthro/hania-afise-tin-teleytaia-toy-pnoi-mesa-se-ploio">Χανιά: Άφησε την τελευταία του πνοή μέσα σε πλοίο</a></h3>
    
  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/hania-afise-tin-teleytaia-toy-pnoi-mesa-se-ploio"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/field/image/2017-04/limeniko_soma_skafos.jpg?itok=XcowYopu" width="630" height="422" /></a></div>
      </div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden news_excerpt">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/hania-afise-tin-teleytaia-toy-pnoi-mesa-se-ploio" title="Διαβάστε περισσότερα">Ένας 62χρονος τουρίστας, γαλλικής καταγωγής, έχασε τη ζωή του το μεσημέρι του Σαββάτου μέσα σε πλοίο, στη θαλάσσια περιοχή «Ομπροσγιαλός Αποκορώνου» Χανίων. Ο άτυχος άνδρας παρουσίασε πρόβλημα υγείας και άμεσα ενημερώθηκε το Λιμενικό, το οποίο παρά την άμεση συνδρομή του για την μεταφορά του σε νοσοκομείο, ο 62χρονος δεν τα κατάφερε.
</a></div>
      </div>
</div>
  </div>

  
  
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-5 column col-1-0-0-0"  >
  
  
  <div class="pane-content column_padding">
            
    <div id='Efsyn_300X250_SectionA_Efkriti' style="text-align:center;"><script>googletag.cmd.push(function() { googletag.display('Efsyn_300X250_SectionA_Efkriti'); });</script></div>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-category-news-panel-pane-2 column col-1-0-0-0"  >
  
  
  <div class="pane-content">
            
    <div class="view view-category-news view-id-category_news view-display-id-panel_pane_2 view-dom-id-2d970782f3144e56fe04495c868e81be">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first news-item">
    <div id="node-159190" class="node node-article node-teaser node-teaser clearfix">

  
      <div class="field field-name-field-category-ref field-type-entityreference field-label-hidden news_section_link">
    <div class="field-items">
          <div class="field-item even"><a href="/afieromata/efkriti/efkriti-politismos">ΠΟΛΙΤΙΣΜΟΣ</a></div>
      </div>
</div>
  
        <h3 class="news_title"><a href="/arthro/orthopetalies-me-matrakades-kai-fetos-sta-hania">Ορθοπεταλιές με «ματρακάδες» και φέτος στα Χανιά</a></h3>
    
  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/orthopetalies-me-matrakades-kai-fetos-sta-hania"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/field/image/2018-07/ekthesi-podilata.jpg?itok=wzQvkWYH" width="630" height="422" alt="ekthesi-podilata" /></a></div>
      </div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden news_excerpt">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/orthopetalies-me-matrakades-kai-fetos-sta-hania" title="Διαβάστε περισσότερα">Κλασικά ποδήλατα, ανδρικά, γυναικεία, στρατιωτικά του Α’ και του Β’ Παγκοσμίου Πολέμου, καθώς και παιδικά, τα οποία χρονολογούνται από τις αρχές του 20ου αιώνα μέχρι και τα μέσα του ‘80, θα παρουσιάζονται και φέτος από τη Λέσχη Κλασικής Μοτοσικλέτας, στην 4η έκθεση Κλασικού Ποδηλάτου στην Πύλη «Σαμπιονάρα» της παλιάς πόλης Χανίων.
</a></div>
      </div>
</div>
  </div>

  
  
</div>
  </div>
  <div class="views-row views-row-2 views-row-even views-row-last news-item">
    <div id="node-159189" class="node node-article node-sticky node-teaser node-teaser clearfix">

  
      <div class="field field-name-field-category-ref field-type-entityreference field-label-hidden news_section_link">
    <div class="field-items">
          <div class="field-item even"><a href="/afieromata/efkriti/efkriti-koinonia">ΚΟΙΝΩΝΙΑ</a></div>
      </div>
</div>
  
        <h3 class="news_title"><a href="/arthro/mparaz-trohaion-stin-kriti-mia-nekri-ki-dyo-sovara-traymaties">Μπαράζ τροχαίων στην Κρήτη - Μία νεκρή κι δύο σοβαρά τραυματίες</a></h3>
    
  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/mparaz-trohaion-stin-kriti-mia-nekri-ki-dyo-sovara-traymaties"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/field/image/2018-07/troxaio-anatropi.jpg?itok=dwShFeFj" width="630" height="422" alt="troxaio-anatropi" title="Από το τροχαίο που σημειώθηκε στην περιοχή Γαζέπι Μύλος του Δήμου Μινώα Πεδιάδος και στοίχισε τη ζωή σε μία γυναίκα" /></a></div>
      </div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden news_excerpt">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/mparaz-trohaion-stin-kriti-mia-nekri-ki-dyo-sovara-traymaties" title="Διαβάστε περισσότερα">Μία νεκρή και δύο σοβαρά τραυματίες, ήταν ο απολογισμός των τροχαίων ατυχημάτων τα οποία σημειώθηκαν το τριήμερο στους δρόμους της Κρήτης. Μία 37χρονη γυναίκα έχασε τη ζωή της σε τροχαίο που σημειώθηκε στην περιοχή Γαζέπι Μύλος Λασιθίου ενώ δύο μοτοσυκλετιστές νοσηλεύονται σε σοβαρή κατάσταση, μετά από τροχαία σε Ρέθυμνο και Ηράκλειο.
</a></div>
      </div>
</div>
  </div>

  
  
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-6 column col-1-0-0-0"  >
  
  
  <div class="pane-content column_padding">
            
    <div id='Efsyn_300X250_SectionB_Efkriti' style="text-align:center;"><script>googletag.cmd.push(function() { googletag.display('Efsyn_300X250_SectionB_Efkriti'); });</script></div>  </div>

  
  </div>
          <div class="clear"></div>
        </div>

      </div>

      <div class="column col-2-2-2-1 clear-l-n-n-n">
        <div class="panel-pane pane-custom pane-1"  >
  
  
  <div class="pane-content column_padding">
            
    <div id='Efsyn_660X90_SectionB_Efkriti' style="text-align:center;"><script>googletag.cmd.push(function() { googletag.display('Efsyn_660X90_SectionB_Efkriti'); });</script></div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-disqus-disqus-comments"  >
  
  
  <div class="pane-content column_padding">
            
    <div id="disqus-disclaimer" ><p>Η <a href="http://www.efsyn.gr/" title="Efsyn.gr">efsyn.gr</a> θεωρεί αυτονόητο ότι οι αναγνώστες της έχουν το δικαίωμα του σχολιασμού, της κριτικής και της ελεύθερης έκφρασης και επιδιώκει την αμφίδρομη επικοινωνία μαζί τους.<br/><br/>
Διευκρινίζουμε όμως ότι δεν θέλουμε ο χώρος σχολιασμού της ιστοσελίδας να μετατραπεί σε μια αρένα απαξίωσης και κανιβαλισμού προσώπων και θεσμών. Για τον λόγο αυτόν δεν δημοσιεύουμε σχόλια ρατσιστικού, υβριστικού, προσβλητικού ή σεξιστικού περιεχομένου. Επίσης, και σύμφωνα με τις αρχές της Εφημερίδας των Συντακτών, διατηρούμε ανοιχτό το μέτωπο απέναντι στον φασισμό και τις ποικίλες εκφράσεις του. Έτσι, επιφυλασσόμαστε του δικαιώματός μας να μην δημοσιεύουμε ανάλογα σχόλια.<br/><br/>
Σε όσες περιπτώσεις κρίνουμε αναγκαίο, απαντάμε στα σχόλιά σας, επιδιώκοντας έναν ειλικρινή και καλόπιστο διάλογο.<br/><br/>
Η efsyn.gr δεν δημοσιεύει σχόλια γραμμένα σε Greeklish.<br/><br/>
Τέλος, τα ενυπόγραφα άρθρα εκφράζουν το συντάκτη τους και δε συμπίπτουν κατ' ανάγκην με την άποψη της εφημερίδας</p></div><div id="disqus_thread"><noscript><p><a href="http://efsyngr.disqus.com/?url=http%3A%2F%2Fwww.efsyn.gr%2Farthro%2Fsyskepsi-sta-hania-gia-ta-kammena">View the discussion thread.</a></p></noscript></div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-2"  >
  
  
  <div class="pane-content column_padding">
            
    <div id='Efsyn_660X90_SectionC_Efkriti' style="text-align:center;"><script>googletag.cmd.push(function() { googletag.display('Efsyn_660X90_SectionC_Efkriti'); });</script></div>  </div>

  
  </div>
      </div>

    </div>
  </div>
  <!-- END .news_block -->
  <div class="clear"></div>
</div>
  </div>

  
  </div>
  </div>
  <!-- END .masonry_grid -->


  <div class="col-4-3-2-1">
        <div class="column_padding">
      <div class="content_separator"></div>
    </div>
  </div>


  <!-- BEGIN .main_menu_box -->
  <!-- We can create several menus as this one, just the menu ID must be unique and same as data-toggle-class-element attribute below -->
  <div class="main_menu_area" id="main_menu_2">
    <div class="content-width">
      <div class="col-4-3-2-1">
        <div class="column_padding main_menu_box">
          <!-- BEGIN .main_menu_and_toggle -->
          <div class="main_menu_and_toggle">
            <!-- BEGIN .main_menu -->
            <div class="panel-pane pane-menu-tree pane-main-menu main_menu"  >
  
  
  <div>
            
    <div class="menu-block-wrapper menu-block-ctools-main-menu-3 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="main_menu_list"><li class="first leaf menu-mlid-1093 link_home"><a href="/" title="">Αρχική</a></li>
<li class="expanded menu-mlid-1099"><a href="/politiki" title="Πολιτική" data-original-text="ΠΟΛΙΤΙΚΗ">ΠΟΛΙΤΙΚΗ</a><ul><li class="first leaf menu-mlid-1452"><a href="/gnomes/apopsi" title="Η άποψη της «Εφ.Συν.»" data-original-text="Η άποψη της «Εφ.Συν.»">Η ΑΠΟΨΗ ΤΗΣ «ΕΦ.ΣΥΝ.»</a></li>
<li class="leaf menu-mlid-1760"><a href="/politiki/voyli" title="" data-original-text="Βουλή">ΒΟΥΛΗ</a></li>
<li class="leaf menu-mlid-1100"><a href="/politiki/kyvernisi" title="Κυβέρνηση" data-original-text="Κυβέρνηση">ΚΥΒΕΡΝΗΣΗ</a></li>
<li class="leaf menu-mlid-1101"><a href="/politiki/antipoliteysi" title="Αντιπολίτευση" data-original-text="Αντιπολίτευση">ΑΝΤΙΠΟΛΙΤΕΥΣΗ</a></li>
<li class="leaf menu-mlid-1102"><a href="/politiki/exoteriki-politiki" title="Εξωτερική πολιτική" data-original-text="Εξωτερική πολιτική">ΕΞΩΤΕΡΙΚΗ ΠΟΛΙΤΙΚΗ</a></li>
<li class="leaf menu-mlid-1103"><a href="/politiki/synenteyxeis" title="Συνεντεύξεις" data-original-text="Συνεντεύξεις">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li class="last leaf menu-mlid-1106"><a href="/politiki/paraskinia" title="Παρασκήνια" data-original-text="Παρασκήνια">ΠΑΡΑΣΚΗΝΙΑ</a></li>
</ul></li>
<li class="expanded menu-mlid-1107"><a href="/oikonomia" title="Οικονομία" data-original-text="ΟΙΚΟΝΟΜΙΑ">ΟΙΚΟΝΟΜΙΑ</a><ul><li class="first leaf menu-mlid-1108"><a href="/oikonomia/elliniki-oikonomia" title="Ελληνική οικονομία" data-original-text="Ελληνική οικονομία">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf menu-mlid-1109"><a href="/oikonomia/diethnis-oikonomia" title="Διεθνής οικονομία" data-original-text="Διεθνής οικονομία">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf menu-mlid-1117"><a href="/oikonomia/ergasiaka" title="Εργασιακά" data-original-text="Εργασιακά">ΕΡΓΑΣΙΑΚΑ</a></li>
<li class="leaf menu-mlid-2169"><a href="/oikonomia/gia-kalo" title="" data-original-text="Για Κ.ΑΛ.Ο">ΓΙΑ Κ.ΑΛ.Ο</a></li>
<li class="leaf menu-mlid-2412"><a href="/oikonomia/epiheiriseis" title="" data-original-text="Επιχειρήσεις">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
<li class="last leaf has-children menu-mlid-1370"><a href="/oikonomia/ta-nea-tis-agoras" title="" data-original-text="Τα νέα της αγοράς">ΤΑ ΝΕΑ ΤΗΣ ΑΓΟΡΑΣ</a></li>
</ul></li>
<li class="expanded active-trail menu-mlid-1113"><a href="/ellada" title="Ελλάδα" class="active-trail" data-original-text="ΕΛΛΑΔΑ">ΕΛΛΑΔΑ</a><ul><li class="first leaf menu-mlid-1114"><a href="/ellada/koinonia" title="Κοινωνία" data-original-text="Κοινωνία">ΚΟΙΝΩΝΙΑ</a></li>
<li class="leaf has-children menu-mlid-1115"><a href="/ellada/ekpaideysi" title="Εκπαίδευση" data-original-text="Εκπαίδευση">ΕΚΠΑΙΔΕΥΣΗ</a></li>
<li class="leaf menu-mlid-1116"><a href="/ellada/dikaiomata" title="Δικαιώματα" data-original-text="Δικαιώματα">ΔΙΚΑΙΩΜΑΤΑ</a></li>
<li class="leaf has-children menu-mlid-1118"><a href="/ellada/dikaiosyni" title="Δικαιοσύνη" data-original-text="Δικαιοσύνη">ΔΙΚΑΙΟΣΥΝΗ</a></li>
<li class="leaf menu-mlid-1359"><a href="/ellada/ygeia" title="" data-original-text="Υγεία">ΥΓΕΙΑ</a></li>
<li class="leaf menu-mlid-1119"><a href="/ellada/astynomiko" title="Αστυνομικό" data-original-text="Αστυνομικό ">ΑΣΤΥΝΟΜΙΚΟ </a></li>
<li class="leaf menu-mlid-1120"><a href="/ellada/perivallon" title="Περιβάλλον" data-original-text="Περιβάλλον">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="last leaf has-children active-trail menu-mlid-2376"><a href="/afieromata/efkriti" title="" class="active-trail" data-original-text="ΕΦ + Κρήτη">ΕΦ + ΚΡΗΤΗ</a></li>
</ul></li>
<li class="expanded menu-mlid-1123"><a href="/kosmos" title="Κόσμος" data-original-text="Κόσμος">ΚΟΣΜΟΣ</a><ul><li class="first leaf menu-mlid-1124"><a href="/kosmos/eyropi" title="Ευρώπη" data-original-text="Ευρώπη">ΕΥΡΩΠΗ</a></li>
<li class="leaf menu-mlid-1125"><a href="/kosmos/mesi-anatoli" title="Μέση Ανατολή" data-original-text="Μέση Ανατολή">ΜΕΣΗ ΑΝΑΤΟΛΗ</a></li>
<li class="leaf menu-mlid-1126"><a href="/kosmos/voreia-ameriki" title="Βόρεια Αμερική" data-original-text="Βόρεια Αμερική">ΒΟΡΕΙΑ ΑΜΕΡΙΚΗ</a></li>
<li class="leaf menu-mlid-1127"><a href="/kosmos/latiniki-ameriki-karaiviki" title="Κεντρική - Λατινική Αμερική" data-original-text="Λατινική Αμερική - Καραϊβική">ΛΑΤΙΝΙΚΗ ΑΜΕΡΙΚΗ - ΚΑΡΑΪΒΙΚΗ</a></li>
<li class="leaf menu-mlid-1129"><a href="/kosmos/afriki" title="Αφρική" data-original-text="Αφρική">ΑΦΡΙΚΗ</a></li>
<li class="leaf menu-mlid-1128"><a href="/kosmos/asiaeirinikos" title="Ασία/Ειρηνικός" data-original-text="Ασία - Ειρηνικός">ΑΣΙΑ - ΕΙΡΗΝΙΚΟΣ</a></li>
<li class="last leaf has-children menu-mlid-1132"><a href="/kosmos/maties-ston-kosmo" title="Ματιές στον Κόσμο" data-original-text="Ματιές στον Κόσμο">ΜΑΤΙΕΣ ΣΤΟΝ ΚΟΣΜΟ</a></li>
</ul></li>
<li class="expanded menu-mlid-1133"><a href="/tehnes" title="Τέχνες" data-original-text="Τέχνες">ΤΕΧΝΕΣ</a><ul><li class="first leaf menu-mlid-1764"><a href="/tehnes/art-nea" title="" data-original-text="Art - νέα">ART - ΝΕΑ</a></li>
<li class="leaf has-children menu-mlid-1134"><a href="/tehnes/ekdoseis-vivlia" title="Εκδόσεις - Βιβλία" data-original-text="Εκδόσεις - Βιβλία">ΕΚΔΟΣΕΙΣ - ΒΙΒΛΙΑ</a></li>
<li class="leaf menu-mlid-1135"><a href="/tehnes/theatro" title="Θέατρο" data-original-text="Θέατρο">ΘΕΑΤΡΟ</a></li>
<li class="leaf menu-mlid-1136"><a href="/tehnes/sinema" title="Σινεμά " data-original-text="Σινεμά ">ΣΙΝΕΜΑ </a></li>
<li class="leaf menu-mlid-1137"><a href="/tehnes/moysiki-horos" title="Μουσική" data-original-text="Μουσική - Χορός">ΜΟΥΣΙΚΗ - ΧΟΡΟΣ</a></li>
<li class="leaf menu-mlid-1138"><a href="/tehnes/eikastika" title="Εικαστικά" data-original-text="Εικαστικά">ΕΙΚΑΣΤΙΚΑ</a></li>
<li class="leaf has-children menu-mlid-1139"><a href="/tehnes/media" title="Media" data-original-text="Media">MEDIA</a></li>
<li class="last leaf menu-mlid-2400"><a href="/tehnes/efsyn-city" title="" data-original-text="EFSYN CITY">EFSYN CITY</a></li>
</ul></li>
<li class="expanded menu-mlid-1150"><a href="/epistimi" title="Επιστήμη" data-original-text="Επιστήμη">ΕΠΙΣΤΗΜΗ</a><ul><li class="first leaf menu-mlid-1220"><a href="/epistimi/epistimonika-nea" title="" data-original-text="Επιστημονικά νέα">ΕΠΙΣΤΗΜΟΝΙΚΑ ΝΕΑ</a></li>
<li class="leaf menu-mlid-1357"><a href="/epistimi/iatrika-themata" title="" data-original-text="Ιατρικά Θέματα">ΙΑΤΡΙΚΑ ΘΕΜΑΤΑ</a></li>
<li class="leaf menu-mlid-1356"><a href="/epistimi/mihanes-toy-noy" title="" data-original-text="Μηχανές του νου">ΜΗΧΑΝΕΣ ΤΟΥ ΝΟΥ</a></li>
<li class="last leaf menu-mlid-1358"><a href="/epistimi/eyexia-diatrofi" title="" data-original-text="Ευεξία-Διατροφή">ΕΥΕΞΙΑ-ΔΙΑΤΡΟΦΗ</a></li>
</ul></li>
<li class="expanded menu-mlid-1152"><a href="/athlitismos" title="Αθλητισμός" data-original-text="Αθλητισμός">ΑΘΛΗΤΙΣΜΟΣ</a><ul><li class="first leaf menu-mlid-1361"><a href="/athlitismos/podosfairo" title="" data-original-text="Ποδόσφαιρο">ΠΟΔΟΣΦΑΙΡΟ</a></li>
<li class="leaf menu-mlid-1362"><a href="/athlitismos/mpasket" title="" data-original-text="Μπάσκετ">ΜΠΑΣΚΕΤ</a></li>
<li class="leaf menu-mlid-1363"><a href="/athlitismos/alla-athlimata" title="" data-original-text="Άλλα αθλήματα">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
<li class="leaf menu-mlid-1366"><a href="/athlitismos/paraskinia" title="" data-original-text="Αποδυτήρια">ΑΠΟΔΥΤΗΡΙΑ</a></li>
<li class="last leaf menu-mlid-2165"><a href="/athlitismos/aytokinito" title="" data-original-text="Αυτοκίνητο">ΑΥΤΟΚΙΝΗΤΟ</a></li>
</ul></li>
<li class="expanded menu-mlid-1450"><a href="/stiles" title="" data-original-text="Στήλες">ΣΤΗΛΕΣ</a><ul><li class="first leaf has-children menu-mlid-2130"><a href="/stiles/ypografoyn" title="" data-original-text="Υπογράφουν">ΥΠΟΓΡΑΦΟΥΝ</a></li>
<li class="leaf menu-mlid-1436"><a href="/stiles/askiseis-mnimis" title="" data-original-text="Ασκήσεις μνήμης">ΑΣΚΗΣΕΙΣ ΜΝΗΜΗΣ</a></li>
<li class="leaf menu-mlid-1439"><a href="/stiles/yposimeioseis" title="" data-original-text="Υποσημειώσεις">ΥΠΟΣΗΜΕΙΩΣΕΙΣ</a></li>
<li class="leaf menu-mlid-1440"><a href="/stiles/meteoros" title="" data-original-text="Μετέωρος">ΜΕΤΕΩΡΟΣ</a></li>
<li class="leaf menu-mlid-1442"><a href="/stiles/triti-matia" title="" data-original-text="Τρίτη Ματιά">ΤΡΙΤΗ ΜΑΤΙΑ</a></li>
<li class="leaf menu-mlid-1444"><a href="/stiles/hronografima" title="" data-original-text="Χρονογράφημα">ΧΡΟΝΟΓΡΑΦΗΜΑ</a></li>
<li class="leaf menu-mlid-1445"><a href="/stiles/sto-kentro-toy-perithorioy" title="" data-original-text="Στο κέντρο του περιθωρίου">ΣΤΟ ΚΕΝΤΡΟ ΤΟΥ ΠΕΡΙΘΩΡΙΟΥ</a></li>
<li class="last leaf menu-mlid-1935"><a href="/stiles/apopseis" title="" data-original-text="Απόψεις">ΑΠΟΨΕΙΣ</a></li>
</ul></li>
<li class="last expanded menu-mlid-1451"><a href="/themata" title="" data-original-text="Θέματα">ΘΕΜΑΤΑ</a><ul><li class="first leaf menu-mlid-1446"><a href="/themata/infowar" title="" data-original-text="Infowar">INFOWAR</a></li>
<li class="leaf menu-mlid-1449"><a href="/themata/politika-kai-filosofika-epikaira" title="" data-original-text="Πολιτικά και φιλοσοφικά επίκαιρα">ΠΟΛΙΤΙΚΑ ΚΑΙ ΦΙΛΟΣΟΦΙΚΑ ΕΠΙΚΑΙΡΑ</a></li>
<li class="leaf menu-mlid-1462"><a href="/themata/peridiavainontas" title="" data-original-text="Περιδιαβαίνοντας">ΠΕΡΙΔΙΑΒΑΙΝΟΝΤΑΣ</a></li>
<li class="leaf menu-mlid-2144"><a href="/themata/fantasma-tis-istorias" title="" data-original-text="Το φάντασμα της Ιστορίας">ΤΟ ΦΑΝΤΑΣΜΑ ΤΗΣ ΙΣΤΟΡΙΑΣ</a></li>
<li class="leaf menu-mlid-1448"><a href="/themata/idees-palies-kai-nees" title="" data-original-text="Ιδέες - Παλιές και νέες">ΙΔΕΕΣ - ΠΑΛΙΕΣ ΚΑΙ ΝΕΕΣ</a></li>
<li class="leaf menu-mlid-2375"><a href="/themata/istorika" title="" data-original-text="Ιστορικά">ΙΣΤΟΡΙΚΑ</a></li>
<li class="last leaf has-children menu-mlid-2140"><a href="/stiles/arheio" title="" data-original-text="Αρχείο">ΑΡΧΕΙΟ</a></li>
</ul></li>
</ul></div>
  </div>

  
  </div>
            <!-- END .main_menu -->
            <span class="menu_toggle" title="Κύριο μενού" data-toggle-class-element="#main_menu_2" data-toggle-class-name="expanded"></span>
            <div class="clear"></div>
          </div>
          <!-- BEGIN .main_menu_and_toggle -->
        </div>
      </div>
    </div>
  </div>
  <!-- END .main_menu_box -->


  <!-- BEGIN .masonry_grid -->
  <div class="masonry_grid col-4-3-2-1" data-responsive-plan="0-1-1-0">
    <!-- BEGIN .footer -->
    <div class="footer">
      <div class="col-4-3-2-1">
        <div class="col-3-2-2-1">
          <div class="panel-pane pane-custom pane-7 column col-1-1-1-1"  >
  
  
  <div class="column_padding">
            
    <p>Ανεξάρτητα Μέσα Μαζικής Ενημέρωσης Α.Ε.<br />Κολοκοτρώνη 8, 10561 Σύνταγμα<br />Τηλ: <a href="tel:+302111045000">+30 21 110-45-000</a><br />Φαξ: +30 21 110-45-175<br />Email: <a href="mailto:contact@efsyn.gr">contact@efsyn.gr</a></p>
  </div>

  
  </div>
<div class="panel-pane pane-footer-menu-social-links stamp col-2-1-1-1 float-r-r-r-n"  >
  
  
  <div>
            
    <div class="col-1-1-1-1"><div class="column_padding"><ul class="footer_links_first"><li class="menu-931 first"><a href="/h-istoria-tis-efsyn">H Ιστορία της ΕφΣυν</a></li>
<li class="menu-1373"><a href="/i-omada-tis-efsyn">Ομάδα</a></li>
<li class="menu-1372 last"><a href="/epikoinonia">Επικοινωνία</a></li>
</ul><ul class="small_social"><li class="first"><a href="https://www.facebook.com/efimerida.syntakton" class="icons_pack icon_small icon_facebook" target="_blank">Facebook_url</a></li>
<li><a href="https://twitter.com/EFSYNTAKTON" class="icons_pack icon_small icon_twitter" target="_blank">Twitter_url</a></li>
<li><a href="https://plus.google.com/u/0/101963815457653531667" class="icons_pack icon_small icon_gplus" target="_blank">Gplus_url</a></li>
<li><a href="https://www.youtube.com/channel/UCFt4-ryWu3wYbKOkwY1yiTw" class="icons_pack icon_small icon_youtube" target="_blank">Youtube_url</a></li>
<li class="last"><a href="/rss.xml" class="icons_pack icon_small icon_rss" target="_blank">Rss_url</a></li>
</ul></div></div><div class="col-1-1-1-1"><div class="column_padding"><ul class="footer_links_last"><li class="menu-1944 first"><a href="https://kiosk.efsyn.gr/" title="Η έντυπη έκδοση σε PDF ">Περίπτερο</a></li>
<li class="menu-1374"><a href="/diafimisi-kai-marketing">Διαφήμιση και Marketing</a></li>
<li class="menu-936"><a href="/competitions" title="">Διαγωνισμοί</a></li>
<li class="menu-937"><a href="/search" title="">Αναζήτηση</a></li>
<li class="menu-1375"><a href="/etairikes-katastaseis">Εταιρικές Καταστάσεις</a></li>
<li class="menu-1376 last"><a href="/oroi-hrisis">Όροι χρήσης</a></li>
</ul></div></div>  </div>

  
  </div>
        </div>
        <div class="column col-1-1-1-1">
          <div class="column_padding copyright">&copy; 2018 Εφημερίδα των Συντακτών
            <a href="http://wienerdigitalmanufaktur.at/en" title="WDM Home" target="_blank">Site by WDM</a>
             <div class="ened">Μέλος της <a href="http://www.ened.gr/" target="_blank"><img src="/sites/efsyn.gr/files/-content-files-ened_logo-ened_logo_gr-member-blue.png" alt="ΕΝΕΔ" title="ΕΝΕΔ" width="32" height="32" /></a></div>
          </div>
        </div>
      </div>
    </div>
    <div class="clear"></div>
    <!-- END .footer -->
  </div>
  <!-- END .masonry_grid -->
</div>

<!-- END .wrapper -->


<!-- BEGIN .popup_area -->
<div id="popup_box">
  <div class="popup_area"></div>
</div>
<!-- END .popup_area -->
  <script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_hSEjeCF1fBL8SiQyd_qsci7ltc6gtlSneAagW_FjFhg.js"></script>
      <script type="text/javascript">
    window.ATInternet = {
        onTrackerLoad:function(){
    window.ATTag = new window.ATInternet.Tracker.Tag({log:"logw312",logSSL:"logws1312",site:"586018",domain:"ati-host.net"});
            ATTag.page.send({name:""});
            }
    };
    (function(){
    var at=document.createElement('script');
    at.type='text/javascript';
    at.async=true;
    at.src='//tag.aticdn.net/smarttag.js';
    (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    </script>
    <script>ga('send', 'event', { 'eventCategory': 'Category', 'eventAction': 'Category', 'eventLabel': 'Εφ+Κρήτη - Κοινωνία' });</script></body>
</html>
