<!DOCTYPE html>
<html lang="el" dir="ltr">
<head>
  <meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no" />
<link rel="shortcut icon" href="http://www.efsyn.gr/sites/efsyn.gr/themes/efsyn/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,700%7CNoto+Serif:400,700&amp;subset=latin,greek-ext,greek" />
<link rel="apple-touch-icon-precomposed" href="http://www.efsyn.gr/sites/efsyn.gr/themes/efsyn/images/apple-touch-icon.png" />
<link rel="icon" type="image/x-icon" href="http://www.efsyn.gr/sites/efsyn.gr/themes/efsyn/favicon.ico" />
<meta name="description" content="Κατασκευασμένες, συκοφαντικές και ψευδείς ειδήσεις στα «έγκυρα» ΜΜΕ το 2016. Η ναυαρχίδα της κατασκευασμένης ειδησεογραφίας «Πρώτο Θέμα» έχει κυριολεκτικά χάσει το «πλεονέκτημα» στον συγκεκριμένο τομέα μια και τη συναγωνίζονται πλέον στα ίσα οι υπόλοιπες «έγκυρες» εφημερίδες και τα ραδιοτηλεοπτικά δίκτυα." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.efsyn.gr/arthro/i-fantasia-stin-eidisi" />
<link rel="shortlink" href="http://www.efsyn.gr/node/95494" />
<meta property="og:site_name" content="Η Εφημερίδα των Συντακτών" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Η Φαντασία στην Είδηση" />
<meta property="og:url" content="http://www.efsyn.gr/arthro/i-fantasia-stin-eidisi" />
<meta property="og:description" content="Κατασκευασμένες, συκοφαντικές και ψευδείς ειδήσεις στα «έγκυρα» ΜΜΕ το 2016. Η ναυαρχίδα της κατασκευασμένης ειδησεογραφίας «Πρώτο Θέμα» έχει κυριολεκτικά χάσει το «πλεονέκτημα» στον συγκεκριμένο τομέα μια και τη συναγωνίζονται πλέον στα ίσα οι υπόλοιπες «έγκυρες» εφημερίδες και τα ραδιοτηλεοπτικά δίκτυα." />
<meta property="og:updated_time" content="2017-01-07T10:16:38+02:00" />
<meta property="og:image" content="http://www.efsyn.gr/sites/efsyn.gr/files/field/image/2017-01/mme_0.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@EFSYNTAKTON" />
<meta name="twitter:url" content="http://www.efsyn.gr/arthro/i-fantasia-stin-eidisi" />
<meta name="twitter:title" content="Η Φαντασία στην Είδηση" />
<meta name="twitter:description" content="Κατασκευασμένες, συκοφαντικές και ψευδείς ειδήσεις στα «έγκυρα» ΜΜΕ το 2016. Η ναυαρχίδα της κατασκευασμένης ειδησεογραφίας «Πρώτο Θέμα» έχει κυριολεκτικά χάσει το «πλεονέκτημα» στον συγκεκριμένο τομέα μια και τη συναγωνίζονται πλέον στα ίσα οι υπόλοιπες «έγκυρες» εφημερίδες και τα ραδιοτηλεοπτικά δίκτυα." />
<meta name="twitter:image:src" content="http://www.efsyn.gr/sites/efsyn.gr/files/field/image/2017-01/mme_0.jpg" />
<meta property="article:published_time" content="2017-01-06T14:00:00+02:00" />
<meta property="article:modified_time" content="2017-01-07T10:16:38+02:00" />
  <title>Η Φαντασία στην Είδηση | Η Εφημερίδα των Συντακτών</title>
  <link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_8eyvZ6qN8xtUCnVJC08pv_J9uF-WYRO4EKID7TuUh5A.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_MnXiytJtb186Ydycnpwpw34cuUsHaKc80ey5LiQXhSY.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#navbar-administration.navbar-oriented .navbar-tray .navbar-toggle-orientation{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_uy6qqZzhQKaJo0IXWN3vMa9kuo-g5t-ZbXpqMqVteRw.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#4d5769;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_y6G2-fLqoDcuB7VpTpyaPAypOfxKSb3qVKO7I9EdEug.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_iZ6ZDGormA6F8D2IXbHuPTnEBd1TuK9LrJjgt57L6kQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_ltZrZp-XOcrIOkVKNxTvIE5MafeQUJsp3_NMpD9qIsM.css" media="print" />
  <!--[if lt IE 9]>
    <script src="/sites/efsyn.gr/themes/efsyn/js/html5shiv.js"></script>
  <![endif]-->
  <script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_MpKfe1sTh5JIVGCZ17DsAuT1rqAC38MLLlkjqjQ1X_k.js"></script>
<script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_sDco9wLkq12OdsmMP0oOj4BKtWt1rtErKtNNKwwvYqI.js"></script>
<script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_NpX2cwCeepkWZZ194B6-ViyVBHleaYLOx5R9EWBOMRU.js"></script>
<script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_Uc0Bl94tE05jMJYLbaH--8U7GB9j5rmZRcXx5eKT714.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-35752344-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_tzEGTRyjbSNo4GS4Eh6_ZJb5BgaDvQF9UshkdxwThp0.js"></script>
<script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_feB5PamphFnETKfWGSs_2HibA8zNCh1qtBzhpny3soY.js"></script>
<script type="text/javascript">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</script>
  <script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>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</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-95494 node-type-article layout-version-full" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Παράκαμψη προς το κυρίως περιεχόμενο</a>
  </div>
    <!-- BEGIN .wrapper -->
<div class="page_wrapper">

  <!-- BEGIN .above_header -->
  <div class="above_header">
    <div class="content-width">
      <div class="column col-4-3-2-1">
        <div class="column_padding above_header_area">
          <div class="above_header_group">
            <div class="panel-pane pane-search-form top_search_area"  >
  
  
  <div>
            
    <form class="search_form" action="/arthro/i-fantasia-stin-eidisi?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+greekmedianews+%28Greek+Media+News%29" method="post" id="efsyn-helper-search-block-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-keys">
 <input class="search_string form-text" placeholder="Αναζήτηση" type="text" id="edit-keys" name="keys" value="" maxlength="128" />
</div>
<input class="search_submit form-submit" alt="" type="image" id="edit-image-submit" name="image_submit" src="http://www.efsyn.gr/sites/efsyn.gr/themes/efsyn/images/icon_search.png" /><input class="search_submit_mobile form-submit" type="submit" id="edit-search-submit-mobile" name="op" value="Αναζήτηση" /><input type="hidden" name="form_build_id" value="form-LVRhMKBZDBfEIveYiVjf3J8IlaLRRju5lCskibax1cA" />
<input type="hidden" name="form_id" value="efsyn_helper_search_block_form" />
</div></form>  </div>

  
  </div>
<div class="panel-pane pane-menu-tree pane-menu-header-left top_links_left"  >
  
  
  <div>
            
    <div class="menu-block-wrapper menu-block-ctools-menu-header-left-1 menu-name-menu-header-left parent-mlid-0 menu-level-1">
  <ul class="top_links_list"><li class="first leaf menu-mlid-903"><a href="/i-atzenta-tis-imeras">ΑΤΖΕΝΤΑ</a></li>
<li class="leaf menu-mlid-1406"><a href="/hrisima">ΧΡΗΣΙΜΑ</a></li>
<li class="leaf menu-mlid-905"><a href="/competitions" title="">ΔΙΑΓΩΝΙΣΜΟΙ</a></li>
<li class="last leaf menu-mlid-906"><a href="/periptero" title="">ΠΕΡΙΠΤΕΡΟ</a></li>
</ul></div>
  </div>

  
  </div>
<div class="panel-pane pane-current-date current_date"  >
  
  
  <div>
            
    08.01.2017  </div>

  
  </div>
<div class="panel-pane pane-menu-tree pane-menu-header-right top_links_right"  >
  
  
  <div>
            
    <div class="menu-block-wrapper menu-block-ctools-menu-header-right-1 menu-name-menu-header-right parent-mlid-0 menu-level-1">
  <ul class="top_links_list"><li class="first leaf menu-mlid-911"><a href="/media" title="">ΠΟΛΥΜΕΣΑ</a></li>
<li class="leaf menu-mlid-908"><a href="/comics" title="">ΣΚΙΤΣΑ</a></li>
<li class="leaf has-children menu-mlid-909"><a href="/nisides" title="">ΝΗΣΙΔΕΣ</a></li>
<li class="last leaf has-children menu-mlid-1198"><a href="/afieromata" title="Αφιερώματα">ΑΦΙΕΡΩΜΑΤΑ</a></li>
</ul></div>
  </div>

  
  </div>
            <div class="clear"></div>
          </div>
                    <div class="above_header_ads_group no_mobile"><div class="panel-pane pane-ad-slot"  >
  
  
  <div>
            
    <div class="entity entity-advertisement advertisement-image full clearfix banner_widget">
  
  <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="http://www.efsyn.gr/arthro/ektaktos-ayrio-me-tin-efsyn-o-4os-tomos-toy-daidaloy" target="_blank"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/ads/daidalos4.jpg" width="728" height="90" alt="" /></a></div>
      </div>
</div>

  </div>
  </div>

  
  </div>
<div class="panel-pane pane-ad-slot"  >
  
  
  <div>
            
    <div class="entity entity-advertisement advertisement-image full clearfix banner_widget">
  
  <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="https://www.efsyn.gr/periptero" target="_blank"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/ads/efsyn_periptero_300_x100.jpg" width="202" height="90" alt="" /></a></div>
      </div>
</div>

  </div>
  </div>

  
  </div>
<div class="panel-pane pane-ad-slot"  >
  
  
  <div>
            
    <a href="/diagonismos/kerdiste-vivlia-29122016-11012017"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/competition_300x90/public/vivlia_2017.jpg?itok=hf-TQkBR" width="300" height="90" alt="" title="ΚΕΡΔΙΣΤΕ ΒΙΒΛΙΑ (29.12.2016 - 11.01.2017)" /></a>  </div>

  
  </div>
</div>
          <script src="/sites/efsyn.gr/themes/efsyn/js/ads.js?v=1"></script>
                    <div class="clear"></div>
        </div>
      </div>
      <div class="clear"></div>
    </div>
  </div>
  <!-- END .above_header -->


  <!-- BEGIN .mobile_top_box -->
  <div class="mobile_top_box">
    <div class="content-width">

      <div class="column col-0-0-0-1">

        <div class="column_padding search_and_speed">

          <div class="mobile_search_toggle" data-toggle-class-element=".above_header" data-toggle-class-name="visible" data-toggle-focus-element=".search_string"></div>

          <div class="panel-pane pane-light-version-switcher"  >
  
  
  <div>
            
    <p class="net_speed"><a href="/efsyn/set-layout/light?destination=node/95494%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2520greekmedianews%2520%2528Greek%2520Media%2520News%2529" class="net_speed_link net_speed_slow" rel="nofollow">Έχετε αργό Ιντερνετ ή είστε καθ&#039;οδόν? Πατήστε εδώ!</a></p>  </div>

  
  </div>

          <div class="clear"></div>

        </div>

      </div>

      <div class="clear"></div>

    </div>
  </div>



  <!-- BEGIN .header -->
  <div class="header">
    <div class="content-width">

      <div class="column col-3-2-2-1">
        <div class="column_padding logo_area">
          <div class="logo_area_box">
            <span class="menu_toggle_mobile" title="Κύριο μενού" data-toggle-class-element="#main_menu_1" data-toggle-class-name="expanded"></span>
            <div class="panel-pane pane-page-logo logo"  >
  
  
  <div>
            
    <a href="/" rel="home" id="logo" title="Αρχική"><img src="http://www.efsyn.gr/sites/efsyn.gr/themes/efsyn/logo.png" alt="Αρχική" /></a>  </div>

  
  </div>
<div class="panel-pane pane-social-links social_links"  >
  
  
  <div>
            
    <ul class="social_list"><li class="first"><a href="https://www.facebook.com/efimerida.syntakton" class="icons_pack icon_small icon_facebook" target="_blank">Facebook_url</a></li>
<li><a href="https://twitter.com/EFSYNTAKTON" class="icons_pack icon_small icon_twitter" target="_blank">Twitter_url</a></li>
<li><a href="https://plus.google.com/u/0/101963815457653531667" class="icons_pack icon_small icon_gplus" target="_blank">Gplus_url</a></li>
<li><a href="https://www.youtube.com/channel/UCFt4-ryWu3wYbKOkwY1yiTw" class="icons_pack icon_small icon_youtube" target="_blank">Youtube_url</a></li>
<li class="last"><a href="/rss.xml" class="icons_pack icon_small icon_rss" target="_blank">Rss_url</a></li>
</ul>  </div>

  
  </div>
            <div class="clear"></div>
          </div>
        </div>
      </div>

      <div class="column col-1-1-0-0">
        <div class="column_padding"><div class="panel-pane pane-ad-slot"  >
  
  
  <div>
            
    <div class="entity entity-advertisement advertisement-code full clearfix banner_widget">
  
  <div class="field field-name-field-ad field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- Efsyn_300X250_Header_ROS -->
<div id='div-gpt-ad-1425903948338-2' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425903948338-2');
</script>
</div></div>
      </div>
</div>

  </div>
  </div>

  
  </div>
</div>
      </div>

      <div class="clear"></div>

    </div>
  </div>
  <!-- END .header -->


  <!-- BEGIN .main_menu_box -->
  <!-- We can create several menus as this one, just the menu ID must be unique and same as data-toggle-class-element attribute below -->
  <div class="main_menu_area" id="main_menu_1">
    <div class="content-width">
      <div class="column col-4-3-2-1">
        <div class="column_padding main_menu_box">
          <div class="main_menu_and_toggle">
            <!-- BEGIN .main_menu -->
            <div class="panel-pane pane-menu-tree pane-main-menu main_menu"  >
  
  
  <div>
            
    <div class="menu-block-wrapper menu-block-ctools-main-menu-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="main_menu_list"><li class="first leaf menu-mlid-1093 link_home"><a href="/" title="">Αρχική</a></li>
<li class="expanded menu-mlid-1099"><a href="/politiki" title="Πολιτική" data-original-text="ΠΟΛΙΤΙΚΗ">ΠΟΛΙΤΙΚΗ</a><ul><li class="first leaf menu-mlid-1452"><a href="/gnomes/apopsi" title="Editorial" data-original-text="Editorial">EDITORIAL</a></li>
<li class="leaf menu-mlid-1100"><a href="/politiki/kyvernisi" title="Κυβέρνηση" data-original-text="Κυβέρνηση">ΚΥΒΕΡΝΗΣΗ</a></li>
<li class="leaf menu-mlid-1760"><a href="/politiki/voyli" title="" data-original-text="Βουλή">ΒΟΥΛΗ</a></li>
<li class="leaf menu-mlid-1101"><a href="/politiki/antipoliteysi" title="Αντιπολίτευση" data-original-text="Αντιπολίτευση">ΑΝΤΙΠΟΛΙΤΕΥΣΗ</a></li>
<li class="leaf menu-mlid-1102"><a href="/politiki/exoteriki-politiki" title="Εξωτερική πολιτική" data-original-text="Εξωτερική πολιτική">ΕΞΩΤΕΡΙΚΗ ΠΟΛΙΤΙΚΗ</a></li>
<li class="leaf menu-mlid-1103"><a href="/politiki/synenteyxeis" title="Συνεντεύξεις" data-original-text="Συνεντεύξεις">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li class="leaf has-children menu-mlid-1105"><a href="/politiki/ekloges" title="Αναλύσεις" data-original-text="Εκλογές">ΕΚΛΟΓΕΣ</a></li>
<li class="last leaf menu-mlid-1106"><a href="/politiki/paraskinia" title="Παρασκήνια" data-original-text="Παρασκήνια">ΠΑΡΑΣΚΗΝΙΑ</a></li>
</ul></li>
<li class="expanded menu-mlid-1107"><a href="/oikonomia" title="Οικονομία" data-original-text="ΟΙΚΟΝΟΜΙΑ">ΟΙΚΟΝΟΜΙΑ</a><ul><li class="first leaf menu-mlid-1108"><a href="/oikonomia/elliniki-oikonomia" title="Ελληνική οικονομία" data-original-text="Ελληνική οικονομία">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf menu-mlid-1109"><a href="/oikonomia/diethnis-oikonomia" title="Διεθνής οικονομία" data-original-text="Διεθνής οικονομία">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf menu-mlid-1117"><a href="/oikonomia/ergatika" title="Εργατικά" data-original-text="Εργατικά">ΕΡΓΑΤΙΚΑ</a></li>
<li class="leaf menu-mlid-1111"><a href="/oikonomia/symvoylos-ergasias" title="Σύμβουλος εργασίας" data-original-text="Σύμβουλος εργασίας">ΣΥΜΒΟΥΛΟΣ ΕΡΓΑΣΙΑΣ</a></li>
<li class="leaf menu-mlid-1949"><a href="/oikonomia/forologikos-odigos-0" title="Φορολογικός Οδηγός" data-original-text="Φορολογικός Οδηγός">ΦΟΡΟΛΟΓΙΚΟΣ ΟΔΗΓΟΣ</a></li>
<li class="last leaf menu-mlid-1370"><a href="/oikonomia/ta-nea-tis-agoras" title="" data-original-text="Τα νέα της αγοράς">ΤΑ ΝΕΑ ΤΗΣ ΑΓΟΡΑΣ</a></li>
</ul></li>
<li class="expanded menu-mlid-1113"><a href="/koinonia" title="Κοινωνία" data-original-text="Κοινωνία">ΚΟΙΝΩΝΙΑ</a><ul><li class="first leaf menu-mlid-1114"><a href="/koinonia/ellada" title="Ελλάδα" data-original-text="Ελλάδα">ΕΛΛΑΔΑ</a></li>
<li class="leaf has-children menu-mlid-1115"><a href="/koinonia/ekpaideysi" title="Εκπαίδευση" data-original-text="Εκπαίδευση">ΕΚΠΑΙΔΕΥΣΗ</a></li>
<li class="leaf menu-mlid-1116"><a href="/koinonia/dikaiomata" title="Δικαιώματα" data-original-text="Δικαιώματα">ΔΙΚΑΙΩΜΑΤΑ</a></li>
<li class="leaf menu-mlid-1118"><a href="/koinonia/dikaiosyni" title="Δικαιοσύνη" data-original-text="Δικαιοσύνη">ΔΙΚΑΙΟΣΥΝΗ</a></li>
<li class="leaf menu-mlid-1119"><a href="/koinonia/astynomiko" title="Αστυνομικό" data-original-text="Αστυνομικό ">ΑΣΤΥΝΟΜΙΚΟ </a></li>
<li class="leaf menu-mlid-1120"><a href="/koinonia/perivallon" title="Περιβάλλον" data-original-text="Περιβάλλον">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="leaf menu-mlid-2169"><a href="/koinonia/gia-kalo" title="" data-original-text="Για Κ.ΑΛ.Ο">ΓΙΑ Κ.ΑΛ.Ο</a></li>
<li class="leaf menu-mlid-2170"><a href="/koinonia/allileggyi" title="" data-original-text="Αλληλεγγύη">ΑΛΛΗΛΕΓΓΥΗ</a></li>
<li class="last leaf has-children menu-mlid-2376"><a href="/afieromata/efkriti" title="" data-original-text="ΕΦ + Κρήτη">ΕΦ + ΚΡΗΤΗ</a></li>
</ul></li>
<li class="expanded menu-mlid-1123"><a href="/kosmos" title="Κόσμος" data-original-text="Κόσμος">ΚΟΣΜΟΣ</a><ul><li class="first leaf menu-mlid-1124"><a href="/kosmos/eyropi" title="Ευρώπη" data-original-text="Ευρώπη">ΕΥΡΩΠΗ</a></li>
<li class="leaf menu-mlid-1125"><a href="/kosmos/mesi-anatoli" title="Μέση Ανατολή" data-original-text="Μέση Ανατολή">ΜΕΣΗ ΑΝΑΤΟΛΗ</a></li>
<li class="leaf menu-mlid-1126"><a href="/kosmos/ipa-kanadas" title="ΗΠΑ - Καναδάς" data-original-text="ΗΠΑ - Καναδάς">ΗΠΑ - ΚΑΝΑΔΑΣ</a></li>
<li class="leaf menu-mlid-1127"><a href="/kosmos/latiniki-ameriki" title="Λατινική Αμερική" data-original-text="Λατινική Αμερική">ΛΑΤΙΝΙΚΗ ΑΜΕΡΙΚΗ</a></li>
<li class="leaf menu-mlid-1129"><a href="/kosmos/afriki" title="Αφρική" data-original-text="Αφρική">ΑΦΡΙΚΗ</a></li>
<li class="leaf menu-mlid-1128"><a href="/kosmos/asiaeirinikos" title="Ασία/Ειρηνικός" data-original-text="Ασία - Ειρηνικός">ΑΣΙΑ - ΕΙΡΗΝΙΚΟΣ</a></li>
<li class="leaf menu-mlid-1131"><a href="/kosmos/prosopa" title="Πρόσωπα" data-original-text="Πρόσωπα">ΠΡΟΣΩΠΑ</a></li>
<li class="last leaf has-children menu-mlid-1132"><a href="/kosmos/maties-ston-kosmo" title="Ματιές στον Κόσμο" data-original-text="Ματιές στον Κόσμο">ΜΑΤΙΕΣ ΣΤΟΝ ΚΟΣΜΟ</a></li>
</ul></li>
<li class="expanded active-trail menu-mlid-1133"><a href="/tehnes" title="Τέχνες" class="active-trail" data-original-text="Τέχνες">ΤΕΧΝΕΣ</a><ul><li class="first leaf has-children menu-mlid-1764"><a href="/tehnes/art-nea" title="" data-original-text="Art - νέα">ART - ΝΕΑ</a></li>
<li class="leaf has-children menu-mlid-1134"><a href="/tehnes/ekdoseis-vivlia" title="Εκδόσεις - Βιβλία" data-original-text="Εκδόσεις - Βιβλία">ΕΚΔΟΣΕΙΣ - ΒΙΒΛΙΑ</a></li>
<li class="leaf menu-mlid-1135"><a href="/tehnes/theatro" title="Θέατρο" data-original-text="Θέατρο">ΘΕΑΤΡΟ</a></li>
<li class="leaf menu-mlid-1136"><a href="/tehnes/sinema" title="Σινεμά " data-original-text="Σινεμά ">ΣΙΝΕΜΑ </a></li>
<li class="leaf menu-mlid-1137"><a href="/tehnes/moysiki-horos" title="Μουσική" data-original-text="Μουσική - Χορός">ΜΟΥΣΙΚΗ - ΧΟΡΟΣ</a></li>
<li class="leaf menu-mlid-1138"><a href="/tehnes/eikastika" title="Εικαστικά" data-original-text="Εικαστικά">ΕΙΚΑΣΤΙΚΑ</a></li>
<li class="leaf active-trail menu-mlid-1139"><a href="/tehnes/media" title="Media" class="active-trail" data-original-text="Media">MEDIA</a></li>
<li class="leaf menu-mlid-1144"><a href="/tehnes/stiles/aponera" title="Απόνερα" data-original-text="Απόνερα">ΑΠΟΝΕΡΑ</a></li>
<li class="leaf menu-mlid-1149"><a href="/tehnes/stiles/tetradio" title="Τετράδιο" data-original-text="Τετράδιο">ΤΕΤΡΑΔΙΟ</a></li>
<li class="last leaf menu-mlid-2340"><a href="/tehnes/festive-art" title="" data-original-text="Festive Art">FESTIVE ART</a></li>
</ul></li>
<li class="expanded menu-mlid-1150"><a href="/epistimi" title="Επιστήμη" data-original-text="Επιστήμη">ΕΠΙΣΤΗΜΗ</a><ul><li class="first leaf menu-mlid-1220"><a href="/epistimi/epistimonika-nea" title="" data-original-text="Επιστημονικά νέα">ΕΠΙΣΤΗΜΟΝΙΚΑ ΝΕΑ</a></li>
<li class="leaf menu-mlid-1355"><a href="/epistimi/pro-ceimenou" title="" data-original-text="Pro Ceimenou">PRO CEIMENOU</a></li>
<li class="last leaf menu-mlid-1356"><a href="/epistimi/mihanes-toy-noy" title="" data-original-text="Μηχανές του νου">ΜΗΧΑΝΕΣ ΤΟΥ ΝΟΥ</a></li>
</ul></li>
<li class="expanded menu-mlid-1151"><a href="/ygeia" title="Υγεία" data-original-text="Υγεία">ΥΓΕΙΑ</a><ul><li class="first leaf menu-mlid-1359"><a href="/ygeia/ygeia-epikairotita" title="" data-original-text="Υγεία - Επικαιρότητα">ΥΓΕΙΑ - ΕΠΙΚΑΙΡΟΤΗΤΑ</a></li>
<li class="leaf menu-mlid-1357"><a href="/ygeia/iatrika-themata" title="" data-original-text="Ιατρικά Θέματα">ΙΑΤΡΙΚΑ ΘΕΜΑΤΑ</a></li>
<li class="leaf menu-mlid-1358"><a href="/ygeia/eyexia-diatrofi" title="" data-original-text="Ευεξία-Διατροφή">ΕΥΕΞΙΑ-ΔΙΑΤΡΟΦΗ</a></li>
<li class="last leaf menu-mlid-1371"><a href="/ygeia/ygeia-kai-agora" title="" data-original-text="Υγεία και Αγορά">ΥΓΕΙΑ ΚΑΙ ΑΓΟΡΑ</a></li>
</ul></li>
<li class="expanded menu-mlid-1152"><a href="/athlitismos" title="Αθλητισμός" data-original-text="Αθλητισμός">ΑΘΛΗΤΙΣΜΟΣ</a><ul><li class="first leaf menu-mlid-1361"><a href="/athlitismos/podosfairo" title="" data-original-text="Ποδόσφαιρο">ΠΟΔΟΣΦΑΙΡΟ</a></li>
<li class="leaf menu-mlid-1362"><a href="/athlitismos/mpasket" title="" data-original-text="Μπάσκετ">ΜΠΑΣΚΕΤ</a></li>
<li class="leaf menu-mlid-1363"><a href="/athlitismos/alla-athlimata" title="" data-original-text="Άλλα αθλήματα">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
<li class="leaf menu-mlid-1435"><a href="/full-passion" title="" data-original-text="Full passion">FULL PASSION</a></li>
<li class="leaf menu-mlid-1366"><a href="/athlitismos/paraskinia" title="" data-original-text="Αποδυτήρια">ΑΠΟΔΥΤΗΡΙΑ</a></li>
<li class="leaf menu-mlid-2165"><a href="/athlitismos/aytokinito" title="" data-original-text="Αυτοκίνητο">ΑΥΤΟΚΙΝΗΤΟ</a></li>
<li class="last leaf menu-mlid-2338"><a href="/athlitismos/olympiakoi-agones" title="" data-original-text="Ολυμπιακοί Αγώνες">ΟΛΥΜΠΙΑΚΟΙ ΑΓΩΝΕΣ</a></li>
</ul></li>
<li class="expanded menu-mlid-1450"><a href="/stiles" title="" data-original-text="Στήλες">ΣΤΗΛΕΣ</a><ul><li class="first leaf has-children menu-mlid-2130"><a href="/stiles/ypografoyn" title="" data-original-text="Υπογράφουν">ΥΠΟΓΡΑΦΟΥΝ</a></li>
<li class="leaf menu-mlid-1436"><a href="/stiles/askiseis-mnimis" title="" data-original-text="Ασκήσεις μνήμης">ΑΣΚΗΣΕΙΣ ΜΝΗΜΗΣ</a></li>
<li class="leaf menu-mlid-1439"><a href="/stiles/yposimeioseis" title="" data-original-text="Υποσημειώσεις">ΥΠΟΣΗΜΕΙΩΣΕΙΣ</a></li>
<li class="leaf menu-mlid-1440"><a href="/stiles/meteoros" title="" data-original-text="Μετέωρος">ΜΕΤΕΩΡΟΣ</a></li>
<li class="leaf menu-mlid-1442"><a href="/stiles/triti-matia" title="" data-original-text="Τρίτη Ματιά">ΤΡΙΤΗ ΜΑΤΙΑ</a></li>
<li class="leaf menu-mlid-1444"><a href="/stiles/hronografima" title="" data-original-text="Χρονογράφημα">ΧΡΟΝΟΓΡΑΦΗΜΑ</a></li>
<li class="leaf menu-mlid-1445"><a href="/stiles/sto-kentro-toy-perithorioy" title="" data-original-text="Στο κέντρο του περιθωρίου">ΣΤΟ ΚΕΝΤΡΟ ΤΟΥ ΠΕΡΙΘΩΡΙΟΥ</a></li>
<li class="last leaf menu-mlid-1935"><a href="/stiles/apopseis" title="" data-original-text="Απόψεις">ΑΠΟΨΕΙΣ</a></li>
</ul></li>
<li class="last expanded menu-mlid-1451"><a href="/themata" title="" data-original-text="Θέματα">ΘΕΜΑΤΑ</a><ul><li class="first leaf menu-mlid-1446"><a href="/themata/infowar" title="" data-original-text="Infowar">INFOWAR</a></li>
<li class="leaf menu-mlid-1449"><a href="/themata/politika-kai-filosofika-epikaira" title="" data-original-text="Πολιτικά και φιλοσοφικά επίκαιρα">ΠΟΛΙΤΙΚΑ ΚΑΙ ΦΙΛΟΣΟΦΙΚΑ ΕΠΙΚΑΙΡΑ</a></li>
<li class="leaf menu-mlid-1462"><a href="/themata/peridiavainontas" title="" data-original-text="Περιδιαβαίνοντας">ΠΕΡΙΔΙΑΒΑΙΝΟΝΤΑΣ</a></li>
<li class="leaf menu-mlid-2144"><a href="/themata/fantasma-tis-istorias" title="" data-original-text="Το φάντασμα της Ιστορίας">ΤΟ ΦΑΝΤΑΣΜΑ ΤΗΣ ΙΣΤΟΡΙΑΣ</a></li>
<li class="leaf has-children menu-mlid-2140"><a href="/stiles/arheio" title="" data-original-text="Αρχείο">ΑΡΧΕΙΟ</a></li>
<li class="last leaf menu-mlid-2375"><a href="/themata/istorika" title="" data-original-text="Ιστορικά">ΙΣΤΟΡΙΚΑ</a></li>
</ul></li>
</ul></div>
  </div>

  
  </div>
            <!-- END .main_menu -->
            <span class="menu_toggle" title="Κύριο μενού" data-toggle-class-element="#main_menu_1" data-toggle-class-name="expanded"></span>
            <div class="clear"></div>
          </div>
          <div class="clear"></div>
        </div>
      </div>
    </div>
  </div>
  <!-- END .main_menu_box -->


  <div class="col-4-3-2-1">
    <div class="panel-pane pane-pane-messages"  >
  
  
  <div>
            
      <div class="tabs"></div>
  </div>

  
  </div>
  </div>

  <!-- BEGIN .masonry_grid :: Masonry grid uses .column as item selector -->
  <!-- property data-right-to-left is for items arrangement, default: "", only front page top articles are aligned right to left -->
  <!-- property data-responsive-plan: use it to toggle Masonry on and off depending on layout (desktop, laptop, tablet, mobile) -->
  <!-- .stamp elements won't be affected at all, they take normal flow -->
  <div class="masonry_grid col-4-3-2-1" data-responsive-plan="0-1-1-0">
    <a id="main-content"></a>
    <div class="panel-pane pane-page-content"  >
  
  
  <div>
            
    <div class="clearfix" >

  <!-- BEGIN .news_block -->
  <div class="news_block">
    <div class="content-width">

      <div class="column col-2-2-2-1">
        <div class="panel-pane pane-entity-view pane-node"  >
  
  
  <div class="pane-content column_padding">
            
    <div id="node-95494" class="node node-article node-full clearfix">

  
      <div class="field field-name-field-category-ref field-type-entityreference field-label-hidden news_section_link">
    <div class="field-items">
          <div class="field-item even"><a href="/tehnes/media">MEDIA</a></div>
      </div>
</div>
  
        <h1 class="news_title">Η Φαντασία στην Είδηση</h1>
    
  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><div id="file-130758" class="file file-image file-image-jpeg">

        <h2 class="element-invisible"><a href="/file/mmejpg-74">mme.jpg</a></h2>
    
  
  <div class="content">
    <a href="http://www.efsyn.gr/sites/efsyn.gr/files/field/image/2017-01/mme_0.jpg" data-featherlight="image"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/field/image/2017-01/mme_0.jpg?itok=FW_CMyjr" width="630" height="422" alt="" /></a><span class="field field-name-field-caption field-type-text field-label-hidden">
    <span class="field-items">
          <span class="field-item even">Κατασκευασμένες, συκοφαντικές και ψευδείς ειδήσεις στα «έγκυρα» ΜΜΕ το 2016</span>
      </span>
</span>
  </div>

  
</div>
</div>
      </div>
</div>
<div class="article_meta">06.01.2017, 14:00 | <span class="field field-name-field-tag-refs field-type-entityreference field-label-inline">
      <span>Ετικέτες:&nbsp;</span>
        <a href="/etiketes/mme">ΜΜΕ</a>,       <a href="/etiketes/efimerides">εφημερίδες</a>,       <a href="/etiketes/kanalia">κανάλια</a>,       <a href="/etiketes/radiofono">ραδιόφωνο</a>,       <a href="/etiketes/dimosiografia">δημοσιογραφία</a>  </span>
</div><div class="field field-name-field-author-refs field-type-entityreference field-label-inline clearfix article_author">
      <div class="field-label">Συντάκτης:&nbsp;</div>
    <div class="field-items">
          <span class="field-item even"><a href="/search/node?author=103">Αντα Ψαρρά</a>, </span>
          <span class="field-item odd"><a href="/search/node?author=37">Δημήτρης Αγγελίδης</a>, </span>
          <span class="field-item even"><a href="/search/node?author=55">Δημήτρης Κανελλόπουλος</a>, </span>
          <span class="field-item odd"><a href="/search/node?author=183">Χρήστος Καλλιμάνης</a></span>
      </div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>«Σήμερα τα φώτα κι οι φωτισμοί και χαρές μεγάλες και αγιασμοί» λένε τα κάλαντα της σημερινής ημέρας και γιορτής των Φώτων, όπου, εκτός από τα νερά που ευλογούνται, φωτίζονται και όλα τα σκοτάδια και οι σκιές από το Αγιο Πνεύμα.</p>
<p>Η περσινή πάντως γιορτή δεν μοιάζει να απέδωσε ιδιαίτερα στο ζήτημα του φωτισμού, τουλάχιστον ως προς την πολιτική και την ενημέρωση, μια και συνεχίστηκε και το 2016 το ίδιο βιολί κατασκευής και διασποράς ψευδών ειδήσεων που σερβίρονται ετησίως στους πολίτες.</p>
<p>Ας ελπίσουμε ότι ο φετινός εορτασμός θα τις περιορίσει το 2017 - αν και μάλλον μοιάζει χλομό!</p>
<p>Οι κατασκευασμένες και ψευδείς ειδήσεις κυριάρχησαν την προηγούμενη χρονιά σε κάθε τομέα της δημόσιας ζωής, με αξιοζήλευτη επίδοση στην άμεση υιοθέτησή τους και αναπαραγωγή από όλα σχεδόν τα ιδιωτικά ΜΜΕ αλλά και την αντιπολίτευση.</p>
<p>Η ναυαρχίδα της κατασκευασμένης ειδησεογραφίας «Πρώτο Θέμα» έχει κυριολεκτικά χάσει το «πλεονέκτημα» στον συγκεκριμένο τομέα μια και τη συναγωνίζονται πλέον στα ίσα οι υπόλοιπες «έγκυρες» εφημερίδες και τα ραδιοτηλεοπτικά δίκτυα.</p>
<p>Επιλέξαμε ένα μικρό δείγμα παρόμοιων ειδήσεων του 2016 ώστε να συμβάλουμε στον εορταστικό «φωτισμό»! Θα διαπιστώσετε ότι οι περισσότερες παραπλανητικές, τρομοκρατικές και κατασκευασμένες ειδήσεις αφορούν επιθέσεις στη σημερινή κυβέρνηση και στα στελέχη της.</p>
<p>Αυτό ίσως εξηγείται από το γεγονός ότι το 2016, σε σχέση με τα προηγούμενα χρόνια των Μνημονίων, εκτός από τον αντιπολιτευτικό οίστρο έπαιξε ρόλο και η απόφαση της κυβέρνησης για νομιμότητα και διαφάνεια στον χώρο των υπερδανεισμένων ΜΜΕ.</p>
<p>Βιασμοί, θάνατοι και καταστροφές από πρόσφυγες και μετανάστες</p>
<p>Γύρω από το προσφυγικό εκδηλώθηκε ολόκληρη επιχείρηση παραπληροφόρησης, με εμφανή σκοπό να ματαιωθούν τα σχέδια για τη δημιουργία δομών φιλοξενίας, να καλλιεργηθεί ο ρατσισμός και να οξυνθούν οι κοινωνικές εντάσεις.</p>
<p>Ενημερωτικές ιστοσελίδες, εφημερίδες και ηλεκτρονικά μέσα αναπαρήγαν ειδήσεις με πρόσφυγες που τάχα πρωταγωνιστούσαν σε ανύπαρκτα περιστατικά βεβήλωσης θρησκευτικών και εθνικών συμβόλων ή σε άγρια εγκλήματα και επιθετική συμπεριφορά.</p>
<p>Τον Μάρτιο το «Πρώτο Θέμα» δημοσιεύει την είδηση ότι πρόσφυγες στην Ειδομένη «λίντσαραν παιδόφιλο πρόσφυγα που επιχείρησε να βιάσει επτάχρονη». Η είδηση διαψεύστηκε από τις αρχές και την οικογένεια της επτάχρονης, ωστόσο η εφημερίδα συνέχισε απτόητη για μέρες το «ρεπορτάζ», πριν τελικά αναγκαστεί να ανασκευάσει.</p>
<p>Την ίδια περίοδο, δημοσιεύεται στο διαδίκτυο η «είδηση» ότι μουσουλμάνοι κρέμασαν από γεφύρι μια οικογένεια χριστιανών ή, σε άλλη εκδοχή, κάρφωσαν έναν σταυρό στο κεφάλι της μητέρας. Οπως όμως αποκαλύπτει η ιστοσελίδα «Ελληνικά Hoaxes», που ερευνά την αλήθεια παρόμοιων δημοσιευμάτων, οι ευφάνταστοι συντάκτες συνόδευσαν την είδηση μέχρι και με φωτογραφίες από ταινία τρόμου.</p>
<p></p><div class="media media-element-container media-default"><img class="media-element file-default" src="http://www.efsyn.gr/sites/efsyn.gr/files/wysiwyg/2017-01/proto_thema.jpg" alt="" /><span class="field field-name-field-caption field-type-text field-label-hidden">
    <span class="field-items">
          <span class="field-item even">«Πρώτο Θέμα»: «Τρίγωνο Λάμπρου, υπόπτων ΜΚΟ, διακινητών. Το γνωστό μέλος της πολιτικής γραμματείας του ΣΥΡΙΖΑ μαζί με μασκοφόρους και δυο βουλευτές υπέρ της απελευθέρωσης διακινητών»  | </span>
      </span>
</span>
<span class="field field-name-field-copyright field-type-text field-label-hidden">
    <span class="field-items">
          <span class="field-item even"></span>
      </span>
</span>
</div>
<p>Στην Ελευθερούπολη, δημοσιεύεται η είδηση πως πρόσφυγες κατέβασαν την εικόνα της Παναγίας από το κλειστό γυμναστήριο όπου φιλοξενούνταν, και μάλιστα ζήτησαν να μη χτυπά η καμπάνα της κοντινής εκκλησίας διότι τους ενοχλούσε.</p>
<p>Η είδηση διαψεύστηκε κατηγορηματικά από ιερείς της περιοχής, όπως έχουν διαψευστεί πολλές τέτοιες ειδήσεις για βεβήλωση εκκλησιών, όπως στη Λέσβο, όπου τάχα σε εκκλησία αφόδευσαν πρόσφυγες, ή και για καταστροφές ναών «από τζιχαντιστές». Διαψεύστηκε, επίσης, ότι στη Χίο πρόσφυγας κατέβασε τον Απρίλιο από τον ιστό την ελληνική σημαία, πράξη που έδωσε, υποτίθεται, την αφορμή για να αναλάβουν δράση χρυσαυγίτες που, μετά τη δίκη, επιχειρούν να εμφανιστούν ως «αγανακτισμένοι κάτοικοι».</p>
<p>Στην αγανάκτηση των κατοίκων αποδίδει τον εμπρησμό του καταυλισμού της Σούδας και τον τραυματισμό αλληλέγγυων και προσφύγων το «Πρώτο Θέμα». Φαίνεται ότι δυσκολεύεται να διακρίνει τους χρυσαυγίτες ακόμα και όταν είναι κάτω από τη μύτη του, όπως στο περίφημο στημένο ρεπορτάζ με τις γιαγιάδες που συνοδεύονταν στα ΑΤΜ.</p>
<p>Αντιθέτως, έχει την τάση να βλέπει παντού πρόσφυγες και μετανάστες. «Ξένοι οι μισοί από τους εμπρηστές του Πολυτεχνείου», τιτλοφορείται το «ρεπορτάζ», αναφερόμενο στους τρεις αλλοδαπούς από τους 11 συλληφθέντες για τα επεισόδια, που παρουσιάζονται σαν «εμπρησμός». Σε άλλο «ρεπορτάζ» ενημερώνει για την ύπαρξη καθοδηγητών που γαλουχούν ασυνόδευτα προσφυγόπουλα, επισημαίνοντας τον κίνδυνο να αποτελέσουν τη νέα μαγιά του αναρχικού χώρου, σύμφωνα με ανώνυμες αστυνομικές πηγές της εφημερίδας.</p>
<p>Αλλωστε, σε πρόσφατο πρωτοσέλιδο επικαλείται τις μυστικές υπηρεσίες για να προειδοποιήσει για τα υποτιθέμενα σχέδια του Ταγίπ Ερντογάν να στείλει μαζικά στην Ελλάδα «καραβιές μετανάστες».</p>
<p>Παρόμοιας αξιοπιστίας είναι και η είδηση από τη Λέσβο - η οποία έπαιξε παντού-, ότι σύμφωνα με αστυνομικές πηγές πρόσφυγες έφτασαν στο νησί από τουρκικά κέντρα φιλοξενίας που έκλεισαν, ενώ στα τουρκικά παράλια δραστηριοποιούνται ανενόχλητα ξανά τα δίκτυα των διακινητών.</p>
<p>Τέλος, δεν θα μπορούσαν να λείπουν οι ειδήσεις για τον «υγειονομικό κίνδυνο» από τους πρόσφυγες. «Κίνδυνος για ελονοσία, δάγκειο πυρετό και ιό Ζίκα» ήταν ο τίτλος δημοσιεύματος για το Ελληνικό του τοπικού Vimaonline.gr, ασχέτως αν οι ειδικοί επισήμαιναν ότι είναι ελάχιστη η πιθανότητα να εκδηλωθούν αυτά τα νοσήματα από πρόσφυγες.</p>
<h3>Ψέματα και περούκες</h3>
<p>H εγχώρια δημοσιογραφία πέρασε λαμπρές μέρες με το «περούκα gate». Το θυμόσαστε; Οταν δύο δημοσιογράφοι, οι Δημήτρης Σουλτογιάννης και Θάνος Δημάδης, μασκαρεύτηκαν προκειμένου να περάσουν απαρατήρητοι σε κάποιες φάσεις της επίσκεψης του Αλέξη Τσίπρα στην Αμερική.</p>
<p>Οι δημοσιογράφοι παραδέχτηκαν μεν πως μεταμφιέστηκαν -ανέβασαν και φωτογραφίες άλλωστε-, αλλά όχι πως παρακολουθούσαν τον υπουργό Επικρατείας Νίκο Παππά. Ο Δημήτρης Σουλτογιάννης, ωστόσο, δήλωσε στους Αμερικανούς αστυνομικούς πως πρόθεσή τους ήταν να «πιάσουν» τον Νίκο Παππά να ψωνίζει στη Νέα Υόρκη την ώρα που η Ελλάδα βρίσκεται σε δίνη οικονομικής κρίσης.</p>
<p>Από το υπουργείο διατείνονταν πως οι δημοσιογράφοι ήπιαν κάποια ποτά στο λόμπι του ξενοδοχείου χρεώνοντάς τα στον -τότε- υπουργό Επικρατείας.</p>
<p>Το ΑΠΕ έγραψε πως οι δύο δημοσιογράφοι συνελήφθησαν από τις αμερικανικές αρχές, κάτι το οποίο δεν αποδείχθηκε αληθές μια και δεν υπήρξε σύλληψη αλλά απλή εξακρίβωση. Αυτό που θα μείνει σίγουρα αξέχαστο είναι, βέβαια, η φωτογραφία του Θάνου Δημάδη με την περούκα του σε «μυστική» αποστολή!</p>
<p>Τα μεγάλα παιχνίδια, πάντως, έγιναν με τις τηλεοπτικές άδειες. Εκεί να δείτε παραποίηση γεγονότων. Και δεν λέμε για τον Σταύρο Θεοδωράκη, που μπέρδεψε τις ραδιοσυχνότητες της κινητής τηλεφωνίας με τις συχνότητες των ραδιοφώνων κι έσπευσε να κατακεραυνώσει την κυβέρνηση που μετά τα τηλεοπτικά κανάλια θέλει να κλείσει και τα ραδιόφωνα!</p>
<p>Ανέβασε και οργισμένο tweet. Μέχρι να του «σφυρίξουν» την γκάφα, γελούσε όλο το Twitter. Υπάρχουν ωστόσο άλλα πολύ σοβαρότερα. Οπως η επιστολή του Γερμανού επιτρόπου Γκίντερ Ετινγκερ, το καλοκαίρι, για θέματα ανταγωνισμού στον τομέα των τηλεπικοινωνιών στην Ελλαδα.</p>
<p>Η «Καθημερινή» ανακάλυψε και αποκάλυψε πως η επιστολή είχε σχέση με τις τηλεοπτικές άδειες. «Η επιστολή, που αποκαλύπτει η “Κ”, θέτει ουσιαστικά την Ελλάδα στον προθάλαμο της παραπομπής στο Ευρωπαϊκό Δικαστήριο, ενώ θεωρείται ενδεικτική προθέσεων της Κομισιόν και για το ζήτημα των τηλεοπτικών αδειών» έγραψε σχετικά. Δεν έχασε την ευκαιρία η Ενωση Ιδιωτικών Τηλεοπτικών Σταθμών, οι καναλάρχες δηλαδή, να κάνουν σπέκουλα.</p>
<p>Στην ανακοίνωσή τους έκαναν λόγο για «ηχηρή παρέμβαση της Ευρωπαϊκής Επιτροπής προς την ελληνική κυβέρνηση», επισημαίνοντας επιπλέον ότι μετά τις ενστάσεις της Κομισιόν «ο διαγωνισμός των τηλεοπτικών αδειών βρίσκεται στον αέρα, καθώς υπάρχει σειρά παραβιάσεων σχετικά με το τηλεοπτικό φάσμα συχνοτήτων και τη λειτουργία των ανεξάρτητων αρχών». Τελικά αναγκάστηκε η Ευρωπαϊκή Επιτροπή να βγάλει ανακοίνωσή διευκρινίζοντας πως το κείμενο του επιτρόπου δεν είχε καμία σχέση με τον διαγωνισμό για τις τηλεοπτικές άδειες.</p>
<h3>Ο δεύτερος θάνατος του Φιντέλ</h3>
<p>Η απώλεια του Φιντέλ Κάστρο στις 25 Νοεμβρίου σηματοδότησε το τέλος μιας εποχής για όλο τον κόσμο. Ο Κουβανός ηγέτης, όμως, ακόμη και μετά θάνατον, παρέμεινε σημαντικός αντίπαλος για τους απανταχού δεξιόστροφους (και όχι μόνο) πολιτικούς, δημοσιογράφους κ.λπ. Στον αγώνα για να σπιλώσουν τη μνήμη του δεν δίστασαν να επαναφέρουν κατασκευασμένες ειδήσεις ή να παραποιήσουν φωτογραφίες.</p>
<p>Πρώτο ψέμα, με… δράστη τον Θάνο Τζήμερο, ήταν η δημοσίευση φωτογραφιών από την επιδημία χολέρας στην Αϊτή, τις οποίες παρουσίαζε ως εικόνες από το «κατεστραμμένο σύστημα Υγείας του Φιντέλ». Δεν έλειψαν και οι απαραίτητες αναφορές στη δικτατορία του Παπαδόπουλου με το μηδενικό χρέος.</p>
<p>Δεύτερο χτύπημα ήταν η αμύθητη περιουσία 900 εκατομμυρίων του Φιντέλ και η ακόλαστη ζωή του γιου του, με χλιδάτα ταξίδια στη Μεσόγειο. Η είδηση αυτή είχε κυκλοφορήσει ξανά το 2006 (από το περιοδικό Forbes) και είναι χαρακτηριστικό ότι ούτε η τότε κυβέρνηση Μπους ούτε η CIA θέλησαν να υιοθετήσουν το δημοσίευμα.</p>
<p>Το κόλπο είναι απλό: υπολόγισαν όλες τις κρατικές υποδομές της Κούβας ως περιουσία του Κάστρο και έτσι τα νούμερα βγήκαν. Στη δημοσιότητα επανήλθε από μια αμερικανική ιστοσελίδα που ειδικεύεται στην προπαγάνδα κατά του Φιντέλ. Στην Ελλάδα η πρωτοκαθεδρία ανήκει και πάλι στο «Πρώτο Θέμα», το οποίο ακολούθησαν αρκετές άλλες ιστοσελίδες.</p>
<p>Το αποκορύφωμα ήταν η περιβόητη φωτογραφία του Κάστρο με τον Αουγκούστο Πινοτσέτ, την οποία περιέφεραν στο Διαδίκτυο δημοσιογράφοι και πολιτικοί κάνοντας την απαραίτητη σύνδεση για «χούντες και δικτατορίες». Η φωτογραφία, βέβαια, έχει τραβηχτεί πριν από το πραξικόπημα του Πινοτσέτ, όταν ο μετέπειτα στυγνός δικτάτορας ήταν αρχηγός της φρουράς του Σαντιάγο και ο Φιντέλ πραγματοποιούσε επίσκεψη στη Χιλή.</p>
<h3>Στόχος «ειδησεογραφίας» οι γυναίκες</h3>
<p>Η φυλλάδα του Θ. Αναστασιάδη έχει διαχρονικά ειδική έφεση στην κατασκευή ειδήσεων και στα σεξιστικά υπονοούμενα εναντίον επώνυμων γυναικών. Το 2016, χρησιμοποιώντας παραπλανητικές πληροφορίες και χυδαίους υπαινιγμούς, καταπιάστηκε με: την πρώην υφυπουργό Παιδείας Σ. Αναγνωστοπούλου, την αν. υπουργό Θ. Φωτίου, την υπεύθυνη του γραφείου του πρωθυπουργού στη Θεσσαλονίκη Κ. Νοτοπούλου αλλά και την αδελφή της, και πρόσφατα με την επαγγελματική δραστηριότητα της υπουργού Ο. Γεροβασίλη.</p>
<p>Είχαν προηγηθεί το 2015 η Τ. Χριστοδουλοπούλου, η Κ. Κατριβάνου, η κόρη του Γ. Μηλιού, η σύζυγος του Γ. Βαρουφάκη, η κόρη του Δ. Μάρδα, η Ν. Βαλαβάνη, η Ζ. Κωνσταντοπούλου και φυσικά η Μπ. Μπαζιάνα.</p>
<h3>Παιδεία με τρομοκρατία</h3>
<p><strong>«Καθημερινή»:</strong> «Οι θεσμοί ζήτησαν την απόσυρση του Νόμου Φίλη για την ιδιωτική εκπαίδευση διότι ανακόπτεται η πρόοδος στα εργασιακά». Η είδηση διαψεύστηκε αμέσως και τελικά ο ψηφισμένος Νόμος (που δεν επιτρέπει τις ανεξέλεγκτες απολύσεις εκπαιδευτικών) δεν προκάλεσε καμία αντίδραση από τους θεσμούς.</p>
<p><strong>«Τα Νέα»: </strong>τον Νοέμβριο «αποκάλυψαν» ένα θέμα που μάλιστα αναμεταδόθηκε παντού. Η είδηση αφορούσε τον μεγάλο αριθμό παιδιών που γράφτηκαν το 2016 στα ιδιωτικά σχολεία, παρ’ όλη τη φτώχεια των γονιών τους, λόγω των αλλαγών επί τα χείρω που έκανε το υπουργείο Παιδείας στο δημόσιο σχολείο.</p>
<p></p><div class="media media-element-container media-teaser"><a href="http://www.efsyn.gr/sites/efsyn.gr/files/wysiwyg/2017-01/mme_0.jpg" data-featherlight="image"><img height="422" width="630" class="media-element file-teaser" src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/wysiwyg/2017-01/mme_0.jpg?itok=l40JyuKR" alt="" /></a><span class="field field-name-field-caption field-type-text field-label-hidden">
    <span class="field-items">
          <span class="field-item even"></span>
      </span>
</span>
<span class="field field-name-field-copyright field-type-text field-label-hidden">
    <span class="field-items">
          <span class="field-item even"></span>
      </span>
</span>
</div>
<p>Αφού λοιπόν παρουσιάστηκαν και ερμηνεύτηκαν κατά το δοκούν τα στοιχεία που συγκέντρωσε εκπαιδευτικός-ερευνητής και πρόεδρος της Επιστημονικής Ενωσης Τεχνολογικής Εκπαίδευσης και Κατάρτισης, το δημοσίευμα φιλοξένησε και την άποψη του τομεάρχη Παιδείας της Ν.Δ. που σχολίασε με τη σειρά του αυτήν την έκρηξη εγγραφών στα ιδιωτικά σχολεία.</p>
<p>Το στερεότυπο επιχείρημα ήταν ότι η κυβέρνηση, εφόσον είναι εχθρός της αριστείας και διέλυσε τα σχολεία, κατάφερε να απαξιώσει τη δημόσια παιδεία. Το χειρότερο όμως είναι ότι ενώ η Ν.Δ. με ανακοίνωσή της παραδέχτηκε ότι έδωσε λάθος στοιχεία και ότι δεν ίσχυε η «είδηση» για έκρηξη εγγραφών στα ιδιωτικά, ο ιστότοπος του ΔΟΛ περιορίστηκε μόνο να αναρτήσει την ανακοίνωση περί λάθους της Ν.Δ. και την απάντηση του υπουργείου Παιδείας.</p>
<p><strong>«Καθημερινή»: </strong>«Πανελλαδικές υπό την απειλή απεργίας. Οι 18χρονοι ετοιμάζονται για τη μάχη των Πανελλαδικών Εξετάσεων, ωστόσο οι εκπαιδευτικοί... προθερμαίνονται για απεργίες κατά τη διάρκεια των εξετάσεων».</p>
<p>«Δεν έχει κατατεθεί καμία συγκεκριμένη πρόταση, ούτε φυσικά υπάρχει απόφαση του Δ.Σ. της ΟΛΜΕ για απεργία. Δεν καταλαβαίνουν ότι δημιουργούν άγχος και αβεβαιότητα στα ήδη αγχωμένα παιδιά; Δεν μπορούν να παίζουν με τέτοια πράγματα!», απάντησε διαψεύδοντας την «είδηση» η Ελένη Ζωγραφάκη, πρόεδρος της Ομοσπονδίας Λειτουργών Μέσης Εκπαίδευσης.</p>
<h3>Πανικός στην οικονομία</h3>
<p><strong>«Αγορά»: </strong>«Απαιτούν απολύσεις διαρκείας στο Δημόσιο». Η είδηση διαψεύστηκε αμέσως με την υποσημείωση ότι ουδέποτε η συνταγματικά κατοχυρωμένη νομιμότητα τέθηκε στο τραπέζι των διαπραγματεύσεων. Αλλωστε μέχρι και σήμερα τίποτα σχετικό δεν προέκυψε.</p>
<p><strong>«REAL news»: </strong>με τον τρομοκρατικό τίτλο «Εικόνα διάλυσης στην πραγματική οικονομία. Κύμα φυγής». Με στοιχεία πιστοποιημένων επίσημων ελληνικών φορέων και οργανισμών αλλά και του βουλγαρικού εμπορικού μητρώου το ΥΠΟΙΚ δόθηκε η πραγματική διάσταση, με αριθμούς, και η απάντηση στην παραπλανητική και τρομοκρατική «είδηση».</p>
<h3>Μετά τις Σκουριές η παραπληροφόρηση συνεχίζεται</h3>
<p><strong>«Καθημερινή»: </strong>«Ανώμαλη προσγείωση στη Θεσσαλονίκη για την παραχώρηση των 14 αεροδρομίων στη Fraport.</p>
<p>Εάν δεν λυθούν τα προβλήματα που προκαλούν τα έργα στο αεροδρόμιο της Θεσσαλονίκης “η Fraport είναι υποχρεωμένη όταν παραλάβει το αεροδρόμιο Μακεδονία να το κρατήσει κλειστό όχι μόνο γιατί δεν έχουν τηρηθεί τα συμφωνηθέντα, αλλά κυρίως γιατί δεν θα μπορεί να το λειτουργήσει όπως πρέπει και με ασφάλεια”, αναφέρουν κύκλοι», σημειώνει η εφημερίδα.</p>
<p>«Δεν υπάρχει καμία βάση αλήθειας και λογικής στα όσα είδαν το φως της δημοσιότητας περί ματαίωσης της συμφωνίας παραχώρησης των 14 αεροδρομίων», ανέφερε ο αερολιμενάρχης του «Μακεδονία» Α. Τοπούζας, διαψεύδοντας κατηγορηματικά δημοσιεύματα περί του αντιθέτου που επικαλούνται ανώνυμες πηγές.</p>
<p><strong>«Πρώτο Θέμα»: </strong>ο Β. Χιώτης γράφει, σύμφωνα με τις πληροφορίες του, ότι η κινεζική πρεσβεία έκανε διάβημα προς την ελληνική κυβέρνηση για τη σύμβαση με την Cosco. Η διάψευση ήταν άμεση και, όπως αποδείχτηκε στη συνέχεια, δεν υπήρξε κανένα διάβημα.</p>
<h3>Κατασκευές... επί προσωπικού</h3>
<p><strong>«Ελεύθερος Τύπος»:</strong> αφού σε άρθρο με τίτλο «Η Ελλάδα πεθαίνει» η Α. Παναγιωταρέα αναφέρθηκε στις καταθέσεις του υπουργού Σπίρτζη σε ξένες τράπεζες, η εφημερίδα σε χωμένο μονόστηλο επανόρθωσε αποδίδοντας σε «λανθασμένες πληροφορίες από αναξιόπιστες πηγές» το κατασκευασμένο ψέμα της... καθηγήτριας αρθρογράφου.</p>
<p><strong>ΒΗΜΑ FM: </strong>ο Β. Χιώτης, παραμονή της εξόδου του από τον ΔΟΛ και εισόδου του στο επιτελείο Αναστασιάδη, είπε στο ραδιόφωνο ότι ο Αλέξης Τσίπρας έχει πάρει το σπίτι του σε πλειστηριασμό από έναν συνταξιούχο. Προφανώς αυτή η κατασκευή ήταν και το εισιτήριο του για το «Πρώτο Θέμα»!</p>
<p><strong>«Τα Νέα»:</strong> «Χ. Καραμάνος, Ν. Παππάς, Α. Τσίπρας Ο.Ε., εκτός από συνιστώσες ο ΣΥΡΙΖΑ έχει και εταιρείες». Επρόκειτο για εταιρεία όπου δραστηριοποιήθηκε επαγγελματικά ο πρωθυπουργός το 2007 πριν γίνει πρόεδρος του ΣΥΡΙΖΑ και από την οποία είχε αποχωρήσει όπως και ο Ν. Παππάς. Την ίδια «αποκαλυπτική είδηση» είχαν δημοσιεύσει προηγουμένως το «Πρώτο Θέμα» το 2009 και τα «Παραπολιτικά» το 2012.</p>
<p><strong>«Το Βήμα»: </strong>αφού ο πρώην υπουργός Εργασίας λοιδορήθηκε από τον ΔΟΛ για «αλισβερίσι» και εξόφληση «γραμματίων» επί υπουργίας του σε πρώην πελάτες του απολυμένους, ο Βηματοδότης, προκειμένου να γλιτώσει την ποινική εμπλοκή, ανασκεύασε την ψευδή είδηση το 2016:</p>
<p>«Με αίτημά μας ζητήσαμε την αναβολή της εκδίκασης της αγωγής του Γ. Κατρούγκλου κατά της εφημερίδας με σκοπό να αποκαταστήσουμε την αλήθεια σε σχέση με ανακρίβειες και αναλήθειες που είχαν περιληφθεί στο επίδικο ρεπορτάζ μας στις 22/3/2015».</p>
<p><strong>«Τα Νέα»: </strong>δημοσίευμα του Γ. Παπαχρήστου για λειτουργία γραφείου ρουσφετιών από τους υπουργούς Παππά και Σπίρτζη στη Λεωφόρο Συγγρού, με ημερήσια κέρδη 50.000 ευρώ. Τελικά ο δημοσιογράφος τα πήρε όλα πίσω και ανασκεύασε υπό τον φόβο των αγωγών και των μηνύσεων.</p>
<p>«Μετά την έρευνα που έκανα, διαπίστωσα ότι καθότι τα στοιχεία φτωχά και ουδόλως τέτοια που να πιστοποιούν ότι τα παλικάρια έχουν στήσει κάτι παραπάνω από ένα απλό μηχανάκι συλλογής ψήφων, όπως άλλωστε κάθε πολιτικό γραφείο που σέβεται το όνομά του», δήλωσε με μπόλικη μαγκιά ο δημοσιογράφος, ανασκευάζοντας την ψευδή είδηση.</p>
<h3>Επικίνδυνο ψέμα</h3>
<p><strong>«Πρώτο Θέμα»: </strong>μια επικίνδυνη και ψευδής «είδηση» κατασκευάστηκε λίγες ημέρες μετά την απόπειρα πραξικοπήματος στην Τουρκία από το επιτελείο του Θ. Αναστασιάδη. Το άρθρο του Παναγιώτη Σαββίδη παρουσίαζε δύο δημάρχους της μειονότητας στην Ελλάδα ως υποστηρικτές της οργάνωσης του Γκιουλέν με ό,τι συνέπειες θα μπορούσε να έχει για τους ίδιους αυτή η αναφορά.</p>
<p>Ο δήμαρχος Μύκης, Τζεμίλ Καμπζά, και ο δήμαρχος Αρριανών, Ριντβάν Αχμέτ, διέψευσαν έντονα τους ισχυρισμούς του δημοσιεύματος, το οποίο συσχέτιζε τα ονόματά τους με δομές της FETÖ στην Ελλάδα.</p>
<p>«Παρακαλώ ο κόσμος μας να διαβάζει πιο προσεκτικά αυτού του είδους τις ειδήσεις, να βλέπει από ποιους γράφονται, ποιοι μέσα από τη μειονότητα επωφελούνται από αυτές και ποιοι επιδιώκουν να μετατρέψουν σε πολιτικό κέρδος αυτές τις ψευδείς ειδήσεις».</p>
<h3>Εκμετάλλευση μιας τραγωδίας</h3>
<p><strong>«Δημοκρατία», «Espresso», «Τα Νέα», «Πρώτο Θέμα», «Βήμα»</strong> κ.λπ.: η φοβερή τραγωδία της Αίγινας, και στον βωμό μιας αδιανόητης προσπάθειας να αποδοθεί ακόμα και σε υπουργούς του ΣΥΡΙΖΑ η ευθύνη για όσα τραγικά συνέβησαν, οδήγησε μεγάλη γκάμα ΜΜΕ και επώνυμων δημοσιογράφων να αναζητούν ενόχους στον χώρο της κυβέρνησης, τη στιγμή που όλο το νησί βοούσε για το ποιόν του οδηγού, την πολιτική τοποθέτηση στους συνδυασμούς της Ν.Δ. όσων τον βοήθησαν τις πρώτες ώρες -και πριν διαπιστωθεί ότι υπήρχαν νεκροί- να διαφύγει μαζί με τους συνεπιβάτες του.</p>
<p>Δημοσιογράφοι και στελέχη της Ν.Δ. εκτέθηκαν με τουίτ όπως και ολόκληρες εκπομπές, χωρίς όμως ποτέ να μπουν στον κόπο να ανασκευάσουν τα ψέματα και τις ανακρίβειες.</p>
<p>Αμέσως την επομένη της Πρωτοχρονιάς έκανε ποδαρικό το δημοσίευμα-καταπέλτης του άλλοτε «κόκκινου και αναξιόπιστου Guardian» για τη δημόσια υγεία στην Ελλάδα, που φιλοξένησε κατά βάση τις απόψεις του γνωστού προέδρου της ΠΟΕΔΥΝ Μ. Γιαννακού.</p>
<p>Τα λόγια του έγιναν ρεπορτάζ που επέστρεψε μέσω της βρετανικής εφημερίδας στην Ελλάδα και αναμεταδόθηκε ως αδιαμφισβήτητη είδηση: «Στην Ελλάδα οι ασθενείς πεθαίνουν αβοήθητοι στα δημόσια Νοσοκομεία».</p>
<p>Και του χρόνου!</p>
<div><div class="field field-name-field-related-refs field-type-entityreference field-label-above news_related">
      <div class="field-label">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ: </div>
    <div class="field-items">
          <div class="field-item even"><a target="_blank" href="/arthro/media-mayro-2016-ki-arahlo-2017">Media Μαύρο το 2016 κι άραχλο το 2017</a></div>
          <div class="field-item odd"><a target="_blank" href="/arthro/keimeno-eidiseis">Ειδήσεις, «ειδήσεις» και η στρατηγική παραπλάνηση</a></div>
      </div>
</div>
 </div>
</div>
      </div>
</div>
  </div>

  
  
</div>
  </div>

  
  </div>
      </div>

      <div class="col-2-1-2-1 float-r-l-l-n">

        <div class="col-1-1-2-1">
          <div class="panel-pane pane-node-social column col-1-1-2-1"  >
  
  
  <div class="pane-content column_padding">
            
    <ul class="article_social_links_list"><li class="first"><a href="#disqus_thread" title="comment"><span class="icons_pack icon_big icon_comment"></span> ΣΧΟΛΙΑΣΤΕ</a></li>
<li class=""><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.efsyn.gr%2Farthro%2Fi-fantasia-stin-eidisi" title="facebook" target="_blank"><span class="icons_pack icon_big icon_facebook"></span> ΚΟΙΝΟΠΟΙΗΣΗ FB</a></li>
<li class=""><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.efsyn.gr%2Farthro%2Fi-fantasia-stin-eidisi&text=Η Φαντασία στην Είδηση" title="twitter" target="_blank"><span class="icons_pack icon_big icon_twitter"></span> ΚΟΙΝΟΠΟΙΗΣΗ TWITTER</a></li>
<li class=""><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.efsyn.gr%2Farthro%2Fi-fantasia-stin-eidisi" title="gplus" target="_blank"><span class="icons_pack icon_big icon_gplus"></span> ΚΟΙΝΟΠΟΙΗΣΗ Google+</a></li>
<li class=""><a href="mailto:?subject=Η Φαντασία στην Είδηση&amp;body=http%3A%2F%2Fwww.efsyn.gr%2Farthro%2Fi-fantasia-stin-eidisi" title="email"><span class="icons_pack icon_big icon_email"></span> ΣΤΕΙΛΤΕ ΜΕ EMAIL</a></li>
<li class="visible-1-1-0-0 last"><a href="javascript:window.print();" title="print"><span class="icons_pack icon_big icon_print"></span> ΕΚΤΥΠΩΣΤΕ</a></li>
</ul>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-category-news-panel-pane-2 column col-1-1-2-1"  >
  
  
  <div class="pane-content column_padding">
            
    <div class="view view-category-news view-id-category_news view-display-id-panel_pane_2 view-dom-id-c52c1032fc3caad8ddfea02b39058426">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last news-item">
    <div id="node-95606" class="node node-article node-teaser node-teaser clearfix">

  
      <div class="field field-name-field-category-ref field-type-entityreference field-label-hidden news_section_link">
    <div class="field-items">
          <div class="field-item even"><a href="/tehnes/media">MEDIA</a></div>
      </div>
</div>
  
        <h3 class="news_title"><a href="/arthro/efyge-o-stathis-eystathiadis">«Έφυγε» ο Στάθης Ευσταθιάδης</a></h3>
    
  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/efyge-o-stathis-eystathiadis"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/field/image/pena-kai-melani_0.jpg?itok=zmIU3rMM" width="630" height="422" alt="Πένα και μελάνι" /></a></div>
      </div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden news_excerpt">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/efyge-o-stathis-eystathiadis" title="Διαβάστε περισσότερα">Απεβίωσε το Σάββατο ο δημοσιογράφος του Βήματος Στάθης Ευσταθιάδης που αρθρογραφούσε για τη διεθνή πολιτική σκηνή στο «Βήμα της Κυριακής» και στο vima.gr. Ο εκλιπών γεννήθηκε στην Αθήνα το 1925. Φοίτησε στο Βαρβάκειο και στη συνέχεια στο Χημικό Τμήμα του Πανεπιστημίου Αθηνών, στο Τμήμα Οικονομικών του Πανεπιστημίου της Λοζάνης και στο Τμήμα Διπλωματίας και Πολιτικών Επιστημών του Πανεπιστημίου της Νέας Υόρκης.
</a></div>
      </div>
</div>
  </div>

  
  
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-ad-slot column col-1-1-2-1"  >
  
  
  <div class="pane-content column_padding">
            
    <a href="/diagonismos/kerdiste-vivlia-29122016-11012017"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/competition_300x100/public/vivlia_2017.jpg?itok=ddA9oFt_" width="300" height="100" alt="" title="ΚΕΡΔΙΣΤΕ ΒΙΒΛΙΑ (29.12.2016 - 11.01.2017)" /></a>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-last-panel-pane-1 column col-1-1-2-1"  >
  
  
  <div class="pane-content column_padding">
              <h3 class="pane-title section_title"><a href="/tehnes/media">ΣΧΕΤΙΚΑ - MEDIA</a></h3>
        
    <div class="view view-last view-id-last view-display-id-panel_pane_1 view-dom-id-6cde4761e8ab6866b8546222751ac1bc">
        
  
  
      <div class="view-content">
          <ul class="news_list">          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <a href="/arthro/ektaktos-ayrio-me-tin-efsyn-o-4os-tomos-toy-daidaloy">Με την «Εφ.Συν.» που κυκλοφορεί ο 4ος τόμος του «Δαίδαλου» <span class="news_time">(23:59)</span></a>  </li>
          <li class="views-row views-row-2 views-row-even">  
          <a href="/arthro/nees-epafes-mpompola-mari-gia-ton-dol">Νέες επαφές Μπόμπολα - Μάρη για τον ΔΟΛ <span class="news_time">(12:16)</span></a>  </li>
          <li class="views-row views-row-3 views-row-odd">  
          <a href="/arthro/sta-heria-ton-trapezon-mellon-toy-sygkrotimatos">Στα χέρια των τραπεζών το μέλλον του συγκροτήματος <span class="news_time">(06:09)</span></a>  </li>
          <li class="views-row views-row-4 views-row-even">  
          <a href="/arthro/dol-kai-ergazomenoi-sti-dini-toy-kyklona">ΔΟΛ και εργαζόμενοι στη δίνη του κυκλώνα <span class="news_time">(06:09)</span></a>  </li>
          <li class="views-row views-row-5 views-row-odd">  
          <a href="/arthro/sta-kokkina-ki-episimos-o-dol">Στα κόκκινα (κι επισήμως) ο ΔΟΛ <span class="news_time">(16:23)</span></a>  </li>
          <li class="views-row views-row-6 views-row-even">  
          <a href="/arthro/eleytheros-typos-aitisi-gia-106-toy-ptoheytikoy">«Ελεύθερος Τύπος»: αίτηση για το 106 του Πτωχευτικού <span class="news_time">(12:04)</span></a>  </li>
          <li class="views-row views-row-7 views-row-odd">  
          <a href="/arthro/media-mayro-2016-ki-arahlo-2017">Media Μαύρο το 2016 κι άραχλο το 2017 <span class="news_time">(14:00)</span></a>  </li>
          <li class="views-row views-row-8 views-row-even">  
          <a href="/arthro/mia-apantisi-stin-athens-voice">Μία απάντηση στην Athens Voice  <span class="news_time">(22:34)</span></a>  </li>
          <li class="views-row views-row-9 views-row-odd">  
          <a href="/video/ayrio-me-tin-efsyn-o-tritos-tomos-tis-anthologias-daidalos">Σήμερα με την «Εφ.Συν.» ο τρίτος τόμος της ανθολογίας «Δαίδαλος» <span class="news_time">(00:00)</span></a>  </li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
          <a href="/arthro/kataggelia-esiea-gia-mi-katavoli-doroy-sto-mega">Καταγγελία ΕΣΗΕΑ για μη καταβολή δώρου στο Mega <span class="news_time">(19:41)</span></a>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-ad-slot column col-1-1-2-1"  >
  
  
  <div class="pane-content column_padding">
            
    <div class="entity entity-advertisement advertisement-code full clearfix banner_widget">
  
  <div class="field field-name-field-ad field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- Efsyn_300X250_SectionA_ROS -->
<div id='div-gpt-ad-1425903948338-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425903948338-3');
</script>
</div></div>
      </div>
</div>

  </div>
  </div>

  
  </div>
        </div>

        <div class="col-1-1-2-1">
          <div class="panel-pane pane-views-panes pane-category-news-panel-pane-2 column col-1-0-0-0"  >
  
  
  <div class="pane-content column_padding">
            
    <div class="view view-category-news view-id-category_news view-display-id-panel_pane_2 view-dom-id-c22db1c959769c38e77b9a90f0fc5231">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last news-item">
    <div id="node-95519" class="node node-article node-promoted node-sticky node-teaser node-teaser clearfix">

  
      <div class="field field-name-field-category-ref field-type-entityreference field-label-hidden news_section_link">
    <div class="field-items">
          <div class="field-item even"><a href="/tehnes/art-nea">ART - ΝΕΑ</a></div>
      </div>
</div>
  
        <h3 class="news_title"><a href="/arthro/o-parthenonas-ton-vivlion-epikrinei-tin-igemoniki-eyropi">«Ο Παρθενώνας των βιβλίων επικρίνει την ηγεμονική Ευρώπη»</a></h3>
    
  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/o-parthenonas-ton-vivlion-epikrinei-tin-igemoniki-eyropi"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/field/image/2017-01/o_pier_mpal_mplan.jpg?itok=rF5Oblgr" width="630" height="422" alt="Ο Πιερ Μπαλ Μπλαν" title="Ο Πιερ Μπαλ Μπλαν" /></a></div>
      </div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden news_excerpt">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/o-parthenonas-ton-vivlion-epikrinei-tin-igemoniki-eyropi" title="Διαβάστε περισσότερα">Ο Πιερ Μπαλ Μπλαν είναι ο άνθρωπος-κλειδί για μία από τις πιο παρεμβατικές συλλογικές δράσεις του 2017, τον «Παρθενώνα των απαγορευμένων βιβλίων». Το έργο αυτό θα δεσπόζει το ερχόμενο καλοκαίρι στο Κάσελ της Γερμανίας, έδρα της κορυφαίας διεθνούς εικαστικής έκθεσης «documenta».
</a></div>
      </div>
</div>
  </div>

  
  
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-ad-slot tall-ad-2 column col-1-0-0-0"  >
  
  
  <div class="pane-content column_padding">
            
    <div class="entity entity-advertisement advertisement-code full clearfix banner_widget">
  
  <div class="field field-name-field-ad field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- Efsyn_300X600_SectionA_ROS -->
<div id='div-gpt-ad-1425903948338-7' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425903948338-7');
</script>
</div></div>
      </div>
</div>

  </div>
  </div>

  
  </div>
<div class="panel-pane pane-ad-slot medium-ad column col-1-0-0-0"  >
  
  
  <div class="pane-content column_padding">
            
    <div class="entity entity-advertisement advertisement-code full clearfix banner_widget">
  
  <div class="field field-name-field-ad field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- Efsyn_300X250_SectionB_ROS -->
<div id='div-gpt-ad-1425903948338-4' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425903948338-4');
</script>
</div></div>
      </div>
</div>

  </div>
  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-category-news-panel-pane-2 column col-1-0-0-0"  >
  
  
  <div class="pane-content">
            
    <div class="view view-category-news view-id-category_news view-display-id-panel_pane_2 view-dom-id-49118c4372aabc470773b3ed401c8aab">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first news-item">
    <div id="node-95562" class="node node-article node-promoted node-teaser node-teaser clearfix">

  
      <div class="field field-name-field-category-ref field-type-entityreference field-label-hidden news_section_link">
    <div class="field-items">
          <div class="field-item even"><a href="/tehnes/art-nea">ART - ΝΕΑ</a></div>
      </div>
</div>
  
        <h3 class="news_title"><a href="/arthro/poiisi-kai-gynaikes-tha-sosoyn-ton-araviko-kosmo">Ποίηση και γυναίκες θα σώσουν τον αραβικό κόσμο</a></h3>
    
  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/poiisi-kai-gynaikes-tha-sosoyn-ton-araviko-kosmo"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/field/image/2017-01/61-1-630.jpg?itok=XCWE_v26" width="630" height="422" alt=" Ο Αδωνις " title="Ο Αδωνις " /></a></div>
      </div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden news_excerpt">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/poiisi-kai-gynaikes-tha-sosoyn-ton-araviko-kosmo" title="Διαβάστε περισσότερα">Τολμηρός αρνητής της μουσουλμανικής θρησκείας (και όχι απλώς του ISIS) o μεγάλος Σύρος ποιητής, Αδωνις που ζει αυτοεξόριστος στη Γαλλία, θα μιλήσει στη Στέγη του Ιδρύματος Ωνάση για τον εμφύλιο στην πατρίδα του, για το Ισλάμ, την τρομοκρατία και την τέχνη. Σε λίγες μέρες, την Τρίτη 10 Ιανουαρίου, ο μεγάλος Σύρος ποιητής, μονίμως υποψήφιος για Νόμπελ Λογοτεχνίας τα τελευταία χρόνια, θα βρίσκεται στη Στέγη του Ιδρύματος Ωνάση.
</a></div>
      </div>
</div>
  </div>

  
  
</div>
  </div>
  <div class="views-row views-row-2 views-row-even views-row-last news-item">
    <div id="node-95557" class="node node-article node-promoted node-teaser node-teaser clearfix">

  
      <div class="field field-name-field-category-ref field-type-entityreference field-label-hidden news_section_link">
    <div class="field-items">
          <div class="field-item even"><a href="/tehnes/ekdoseis-vivlia/anoihto-vivlio">ΑΝΟΙΧΤΟ ΒΙΒΛΙΟ</a></div>
      </div>
</div>
  
        <h3 class="news_title"><a href="/arthro/arhetypiki-afigisi-gia-neoys">Αρχετυπική αφήγηση για νέους</a></h3>
    
  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/arhetypiki-afigisi-gia-neoys"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/field/image/2017-01/29-1-630.jpg?itok=gV_yk_It" width="630" height="422" /></a></div>
      </div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden news_excerpt">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/arhetypiki-afigisi-gia-neoys" title="Διαβάστε περισσότερα">Η Οδύσσεια κείμενο αδιαμφισβήτητης αξίας, κατατάσσεται στους θησαυρούς της παγκόσμιας κληρονομιάς. Η πρωταρχική θέση που κατέχει οφείλεται όχι μόνο στη λογοτεχνική της αξία αλλά και στην αρχετυπική μορφή του πολύπαθου, πολυμήχανου και πολυταξιδεμένου πρωταγωνιστή της, του Λαερτιάδη Οδυσσέα.
</a></div>
      </div>
</div>
  </div>

  
  
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-ad-slot medium-ad-2 column col-1-0-0-0"  >
  
  
  <div class="pane-content column_padding">
            
    <div class="entity entity-advertisement advertisement-code full clearfix banner_widget">
  
  <div class="field field-name-field-ad field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- Efsyn_300X250_SectionA_ROS -->
<div id='div-gpt-ad-1425903948338-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425903948338-3');
</script>
</div></div>
      </div>
</div>

  </div>
  </div>

  
  </div>
<div class="panel-pane pane-ad-slot column col-1-0-0-0"  >
  
  
  <div class="pane-content column_padding">
            
    <div class="entity entity-advertisement advertisement-code full clearfix banner_widget">
  
  <div class="field field-name-field-ad field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- Efsyn_300X100_SectionB_ROS -->
<div id='div-gpt-ad-1425903948338-1' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425903948338-1');
</script>
</div></div>
      </div>
</div>

  </div>
  </div>

  
  </div>
          <div class="clear"></div>
        </div>

      </div>

      <div class="column col-2-2-2-1 clear-l-n-n-n">
        <div class="panel-pane pane-block pane-disqus-disqus-comments"  >
  
  
  <div class="pane-content column_padding">
            
    <div id="disqus-disclaimer" ><p>Το <a href="http://www.efsyn.gr/" title="Efsyn.gr">efsyn.gr</a> θεωρεί αυτονόητο ότι οι αναγνώστες του έχουν το δικαίωμα του σχολιασμού, της κριτικής και της ελεύθερης έκφρασης και επιδιώκει την αμφίδρομη επικοινωνία μαζί τους.<br/><br/>
Διευκρινίζουμε όμως ότι δεν θέλουμε ο χώρος σχολιασμού της ιστοσελίδας να μετατραπεί σε μια αρένα απαξίωσης και κανιβαλισμού προσώπων και θεσμών. Για τον λόγο αυτόν δεν δημοσιεύουμε σχόλια ρατσιστικού, υβριστικού, προσβλητικού ή σεξιστικού περιεχομένου. Επίσης, και σύμφωνα με τις αρχές της Εφημερίδας των Συντακτών, διατηρούμε ανοιχτό το μέτωπο απέναντι στον φασισμό και τις ποικίλες εκφράσεις του. Έτσι, επιφυλασσόμαστε του δικαιώματός μας να μην δημοσιεύουμε ανάλογα σχόλια.<br/><br/>
Σε όσες περιπτώσεις κρίνουμε αναγκαίο, απαντάμε στα σχόλιά σας, επιδιώκοντας έναν ειλικρινή και καλόπιστο διάλογο.<br/><br/>
Τέλος, τα ενυπόγραφα άρθρα εκφράζουν το συντάκτη τους και δε συμπίπτουν κατ' ανάγκην με την άποψη της εφημερίδας</p></div><div id="disqus_thread"><noscript><p><a href="http://efsyngr.disqus.com/?url=http%3A%2F%2Fwww.efsyn.gr%2Farthro%2Fi-fantasia-stin-eidisi">View the discussion thread.</a></p></noscript></div>  </div>

  
  </div>
      </div>

    </div>
  </div>
  <!-- END .news_block -->
  <div class="clear"></div>
</div>
  </div>

  
  </div>
  </div>
  <!-- END .masonry_grid -->


  <div class="col-4-3-2-1">
        <div class="column_padding">
      <div class="content_separator"></div>
    </div>
  </div>


  <!-- BEGIN .main_menu_box -->
  <!-- We can create several menus as this one, just the menu ID must be unique and same as data-toggle-class-element attribute below -->
  <div class="main_menu_area" id="main_menu_2">
    <div class="content-width">
      <div class="col-4-3-2-1">
        <div class="column_padding main_menu_box">
          <!-- BEGIN .main_menu_and_toggle -->
          <div class="main_menu_and_toggle">
            <!-- BEGIN .main_menu -->
            <div class="panel-pane pane-menu-tree pane-main-menu main_menu"  >
  
  
  <div>
            
    <div class="menu-block-wrapper menu-block-ctools-main-menu-2 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="main_menu_list"><li class="first leaf menu-mlid-1093 link_home"><a href="/" title="">Αρχική</a></li>
<li class="expanded menu-mlid-1099"><a href="/politiki" title="Πολιτική" data-original-text="ΠΟΛΙΤΙΚΗ">ΠΟΛΙΤΙΚΗ</a><ul><li class="first leaf menu-mlid-1452"><a href="/gnomes/apopsi" title="Editorial" data-original-text="Editorial">EDITORIAL</a></li>
<li class="leaf menu-mlid-1100"><a href="/politiki/kyvernisi" title="Κυβέρνηση" data-original-text="Κυβέρνηση">ΚΥΒΕΡΝΗΣΗ</a></li>
<li class="leaf menu-mlid-1760"><a href="/politiki/voyli" title="" data-original-text="Βουλή">ΒΟΥΛΗ</a></li>
<li class="leaf menu-mlid-1101"><a href="/politiki/antipoliteysi" title="Αντιπολίτευση" data-original-text="Αντιπολίτευση">ΑΝΤΙΠΟΛΙΤΕΥΣΗ</a></li>
<li class="leaf menu-mlid-1102"><a href="/politiki/exoteriki-politiki" title="Εξωτερική πολιτική" data-original-text="Εξωτερική πολιτική">ΕΞΩΤΕΡΙΚΗ ΠΟΛΙΤΙΚΗ</a></li>
<li class="leaf menu-mlid-1103"><a href="/politiki/synenteyxeis" title="Συνεντεύξεις" data-original-text="Συνεντεύξεις">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li class="leaf has-children menu-mlid-1105"><a href="/politiki/ekloges" title="Αναλύσεις" data-original-text="Εκλογές">ΕΚΛΟΓΕΣ</a></li>
<li class="last leaf menu-mlid-1106"><a href="/politiki/paraskinia" title="Παρασκήνια" data-original-text="Παρασκήνια">ΠΑΡΑΣΚΗΝΙΑ</a></li>
</ul></li>
<li class="expanded menu-mlid-1107"><a href="/oikonomia" title="Οικονομία" data-original-text="ΟΙΚΟΝΟΜΙΑ">ΟΙΚΟΝΟΜΙΑ</a><ul><li class="first leaf menu-mlid-1108"><a href="/oikonomia/elliniki-oikonomia" title="Ελληνική οικονομία" data-original-text="Ελληνική οικονομία">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf menu-mlid-1109"><a href="/oikonomia/diethnis-oikonomia" title="Διεθνής οικονομία" data-original-text="Διεθνής οικονομία">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf menu-mlid-1117"><a href="/oikonomia/ergatika" title="Εργατικά" data-original-text="Εργατικά">ΕΡΓΑΤΙΚΑ</a></li>
<li class="leaf menu-mlid-1111"><a href="/oikonomia/symvoylos-ergasias" title="Σύμβουλος εργασίας" data-original-text="Σύμβουλος εργασίας">ΣΥΜΒΟΥΛΟΣ ΕΡΓΑΣΙΑΣ</a></li>
<li class="leaf menu-mlid-1949"><a href="/oikonomia/forologikos-odigos-0" title="Φορολογικός Οδηγός" data-original-text="Φορολογικός Οδηγός">ΦΟΡΟΛΟΓΙΚΟΣ ΟΔΗΓΟΣ</a></li>
<li class="last leaf menu-mlid-1370"><a href="/oikonomia/ta-nea-tis-agoras" title="" data-original-text="Τα νέα της αγοράς">ΤΑ ΝΕΑ ΤΗΣ ΑΓΟΡΑΣ</a></li>
</ul></li>
<li class="expanded menu-mlid-1113"><a href="/koinonia" title="Κοινωνία" data-original-text="Κοινωνία">ΚΟΙΝΩΝΙΑ</a><ul><li class="first leaf menu-mlid-1114"><a href="/koinonia/ellada" title="Ελλάδα" data-original-text="Ελλάδα">ΕΛΛΑΔΑ</a></li>
<li class="leaf has-children menu-mlid-1115"><a href="/koinonia/ekpaideysi" title="Εκπαίδευση" data-original-text="Εκπαίδευση">ΕΚΠΑΙΔΕΥΣΗ</a></li>
<li class="leaf menu-mlid-1116"><a href="/koinonia/dikaiomata" title="Δικαιώματα" data-original-text="Δικαιώματα">ΔΙΚΑΙΩΜΑΤΑ</a></li>
<li class="leaf menu-mlid-1118"><a href="/koinonia/dikaiosyni" title="Δικαιοσύνη" data-original-text="Δικαιοσύνη">ΔΙΚΑΙΟΣΥΝΗ</a></li>
<li class="leaf menu-mlid-1119"><a href="/koinonia/astynomiko" title="Αστυνομικό" data-original-text="Αστυνομικό ">ΑΣΤΥΝΟΜΙΚΟ </a></li>
<li class="leaf menu-mlid-1120"><a href="/koinonia/perivallon" title="Περιβάλλον" data-original-text="Περιβάλλον">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="leaf menu-mlid-2169"><a href="/koinonia/gia-kalo" title="" data-original-text="Για Κ.ΑΛ.Ο">ΓΙΑ Κ.ΑΛ.Ο</a></li>
<li class="leaf menu-mlid-2170"><a href="/koinonia/allileggyi" title="" data-original-text="Αλληλεγγύη">ΑΛΛΗΛΕΓΓΥΗ</a></li>
<li class="last leaf has-children menu-mlid-2376"><a href="/afieromata/efkriti" title="" data-original-text="ΕΦ + Κρήτη">ΕΦ + ΚΡΗΤΗ</a></li>
</ul></li>
<li class="expanded menu-mlid-1123"><a href="/kosmos" title="Κόσμος" data-original-text="Κόσμος">ΚΟΣΜΟΣ</a><ul><li class="first leaf menu-mlid-1124"><a href="/kosmos/eyropi" title="Ευρώπη" data-original-text="Ευρώπη">ΕΥΡΩΠΗ</a></li>
<li class="leaf menu-mlid-1125"><a href="/kosmos/mesi-anatoli" title="Μέση Ανατολή" data-original-text="Μέση Ανατολή">ΜΕΣΗ ΑΝΑΤΟΛΗ</a></li>
<li class="leaf menu-mlid-1126"><a href="/kosmos/ipa-kanadas" title="ΗΠΑ - Καναδάς" data-original-text="ΗΠΑ - Καναδάς">ΗΠΑ - ΚΑΝΑΔΑΣ</a></li>
<li class="leaf menu-mlid-1127"><a href="/kosmos/latiniki-ameriki" title="Λατινική Αμερική" data-original-text="Λατινική Αμερική">ΛΑΤΙΝΙΚΗ ΑΜΕΡΙΚΗ</a></li>
<li class="leaf menu-mlid-1129"><a href="/kosmos/afriki" title="Αφρική" data-original-text="Αφρική">ΑΦΡΙΚΗ</a></li>
<li class="leaf menu-mlid-1128"><a href="/kosmos/asiaeirinikos" title="Ασία/Ειρηνικός" data-original-text="Ασία - Ειρηνικός">ΑΣΙΑ - ΕΙΡΗΝΙΚΟΣ</a></li>
<li class="leaf menu-mlid-1131"><a href="/kosmos/prosopa" title="Πρόσωπα" data-original-text="Πρόσωπα">ΠΡΟΣΩΠΑ</a></li>
<li class="last leaf has-children menu-mlid-1132"><a href="/kosmos/maties-ston-kosmo" title="Ματιές στον Κόσμο" data-original-text="Ματιές στον Κόσμο">ΜΑΤΙΕΣ ΣΤΟΝ ΚΟΣΜΟ</a></li>
</ul></li>
<li class="expanded active-trail menu-mlid-1133"><a href="/tehnes" title="Τέχνες" class="active-trail" data-original-text="Τέχνες">ΤΕΧΝΕΣ</a><ul><li class="first leaf has-children menu-mlid-1764"><a href="/tehnes/art-nea" title="" data-original-text="Art - νέα">ART - ΝΕΑ</a></li>
<li class="leaf has-children menu-mlid-1134"><a href="/tehnes/ekdoseis-vivlia" title="Εκδόσεις - Βιβλία" data-original-text="Εκδόσεις - Βιβλία">ΕΚΔΟΣΕΙΣ - ΒΙΒΛΙΑ</a></li>
<li class="leaf menu-mlid-1135"><a href="/tehnes/theatro" title="Θέατρο" data-original-text="Θέατρο">ΘΕΑΤΡΟ</a></li>
<li class="leaf menu-mlid-1136"><a href="/tehnes/sinema" title="Σινεμά " data-original-text="Σινεμά ">ΣΙΝΕΜΑ </a></li>
<li class="leaf menu-mlid-1137"><a href="/tehnes/moysiki-horos" title="Μουσική" data-original-text="Μουσική - Χορός">ΜΟΥΣΙΚΗ - ΧΟΡΟΣ</a></li>
<li class="leaf menu-mlid-1138"><a href="/tehnes/eikastika" title="Εικαστικά" data-original-text="Εικαστικά">ΕΙΚΑΣΤΙΚΑ</a></li>
<li class="leaf active-trail menu-mlid-1139"><a href="/tehnes/media" title="Media" class="active-trail" data-original-text="Media">MEDIA</a></li>
<li class="leaf menu-mlid-1144"><a href="/tehnes/stiles/aponera" title="Απόνερα" data-original-text="Απόνερα">ΑΠΟΝΕΡΑ</a></li>
<li class="leaf menu-mlid-1149"><a href="/tehnes/stiles/tetradio" title="Τετράδιο" data-original-text="Τετράδιο">ΤΕΤΡΑΔΙΟ</a></li>
<li class="last leaf menu-mlid-2340"><a href="/tehnes/festive-art" title="" data-original-text="Festive Art">FESTIVE ART</a></li>
</ul></li>
<li class="expanded menu-mlid-1150"><a href="/epistimi" title="Επιστήμη" data-original-text="Επιστήμη">ΕΠΙΣΤΗΜΗ</a><ul><li class="first leaf menu-mlid-1220"><a href="/epistimi/epistimonika-nea" title="" data-original-text="Επιστημονικά νέα">ΕΠΙΣΤΗΜΟΝΙΚΑ ΝΕΑ</a></li>
<li class="leaf menu-mlid-1355"><a href="/epistimi/pro-ceimenou" title="" data-original-text="Pro Ceimenou">PRO CEIMENOU</a></li>
<li class="last leaf menu-mlid-1356"><a href="/epistimi/mihanes-toy-noy" title="" data-original-text="Μηχανές του νου">ΜΗΧΑΝΕΣ ΤΟΥ ΝΟΥ</a></li>
</ul></li>
<li class="expanded menu-mlid-1151"><a href="/ygeia" title="Υγεία" data-original-text="Υγεία">ΥΓΕΙΑ</a><ul><li class="first leaf menu-mlid-1359"><a href="/ygeia/ygeia-epikairotita" title="" data-original-text="Υγεία - Επικαιρότητα">ΥΓΕΙΑ - ΕΠΙΚΑΙΡΟΤΗΤΑ</a></li>
<li class="leaf menu-mlid-1357"><a href="/ygeia/iatrika-themata" title="" data-original-text="Ιατρικά Θέματα">ΙΑΤΡΙΚΑ ΘΕΜΑΤΑ</a></li>
<li class="leaf menu-mlid-1358"><a href="/ygeia/eyexia-diatrofi" title="" data-original-text="Ευεξία-Διατροφή">ΕΥΕΞΙΑ-ΔΙΑΤΡΟΦΗ</a></li>
<li class="last leaf menu-mlid-1371"><a href="/ygeia/ygeia-kai-agora" title="" data-original-text="Υγεία και Αγορά">ΥΓΕΙΑ ΚΑΙ ΑΓΟΡΑ</a></li>
</ul></li>
<li class="expanded menu-mlid-1152"><a href="/athlitismos" title="Αθλητισμός" data-original-text="Αθλητισμός">ΑΘΛΗΤΙΣΜΟΣ</a><ul><li class="first leaf menu-mlid-1361"><a href="/athlitismos/podosfairo" title="" data-original-text="Ποδόσφαιρο">ΠΟΔΟΣΦΑΙΡΟ</a></li>
<li class="leaf menu-mlid-1362"><a href="/athlitismos/mpasket" title="" data-original-text="Μπάσκετ">ΜΠΑΣΚΕΤ</a></li>
<li class="leaf menu-mlid-1363"><a href="/athlitismos/alla-athlimata" title="" data-original-text="Άλλα αθλήματα">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
<li class="leaf menu-mlid-1435"><a href="/full-passion" title="" data-original-text="Full passion">FULL PASSION</a></li>
<li class="leaf menu-mlid-1366"><a href="/athlitismos/paraskinia" title="" data-original-text="Αποδυτήρια">ΑΠΟΔΥΤΗΡΙΑ</a></li>
<li class="leaf menu-mlid-2165"><a href="/athlitismos/aytokinito" title="" data-original-text="Αυτοκίνητο">ΑΥΤΟΚΙΝΗΤΟ</a></li>
<li class="last leaf menu-mlid-2338"><a href="/athlitismos/olympiakoi-agones" title="" data-original-text="Ολυμπιακοί Αγώνες">ΟΛΥΜΠΙΑΚΟΙ ΑΓΩΝΕΣ</a></li>
</ul></li>
<li class="expanded menu-mlid-1450"><a href="/stiles" title="" data-original-text="Στήλες">ΣΤΗΛΕΣ</a><ul><li class="first leaf has-children menu-mlid-2130"><a href="/stiles/ypografoyn" title="" data-original-text="Υπογράφουν">ΥΠΟΓΡΑΦΟΥΝ</a></li>
<li class="leaf menu-mlid-1436"><a href="/stiles/askiseis-mnimis" title="" data-original-text="Ασκήσεις μνήμης">ΑΣΚΗΣΕΙΣ ΜΝΗΜΗΣ</a></li>
<li class="leaf menu-mlid-1439"><a href="/stiles/yposimeioseis" title="" data-original-text="Υποσημειώσεις">ΥΠΟΣΗΜΕΙΩΣΕΙΣ</a></li>
<li class="leaf menu-mlid-1440"><a href="/stiles/meteoros" title="" data-original-text="Μετέωρος">ΜΕΤΕΩΡΟΣ</a></li>
<li class="leaf menu-mlid-1442"><a href="/stiles/triti-matia" title="" data-original-text="Τρίτη Ματιά">ΤΡΙΤΗ ΜΑΤΙΑ</a></li>
<li class="leaf menu-mlid-1444"><a href="/stiles/hronografima" title="" data-original-text="Χρονογράφημα">ΧΡΟΝΟΓΡΑΦΗΜΑ</a></li>
<li class="leaf menu-mlid-1445"><a href="/stiles/sto-kentro-toy-perithorioy" title="" data-original-text="Στο κέντρο του περιθωρίου">ΣΤΟ ΚΕΝΤΡΟ ΤΟΥ ΠΕΡΙΘΩΡΙΟΥ</a></li>
<li class="last leaf menu-mlid-1935"><a href="/stiles/apopseis" title="" data-original-text="Απόψεις">ΑΠΟΨΕΙΣ</a></li>
</ul></li>
<li class="last expanded menu-mlid-1451"><a href="/themata" title="" data-original-text="Θέματα">ΘΕΜΑΤΑ</a><ul><li class="first leaf menu-mlid-1446"><a href="/themata/infowar" title="" data-original-text="Infowar">INFOWAR</a></li>
<li class="leaf menu-mlid-1449"><a href="/themata/politika-kai-filosofika-epikaira" title="" data-original-text="Πολιτικά και φιλοσοφικά επίκαιρα">ΠΟΛΙΤΙΚΑ ΚΑΙ ΦΙΛΟΣΟΦΙΚΑ ΕΠΙΚΑΙΡΑ</a></li>
<li class="leaf menu-mlid-1462"><a href="/themata/peridiavainontas" title="" data-original-text="Περιδιαβαίνοντας">ΠΕΡΙΔΙΑΒΑΙΝΟΝΤΑΣ</a></li>
<li class="leaf menu-mlid-2144"><a href="/themata/fantasma-tis-istorias" title="" data-original-text="Το φάντασμα της Ιστορίας">ΤΟ ΦΑΝΤΑΣΜΑ ΤΗΣ ΙΣΤΟΡΙΑΣ</a></li>
<li class="leaf has-children menu-mlid-2140"><a href="/stiles/arheio" title="" data-original-text="Αρχείο">ΑΡΧΕΙΟ</a></li>
<li class="last leaf menu-mlid-2375"><a href="/themata/istorika" title="" data-original-text="Ιστορικά">ΙΣΤΟΡΙΚΑ</a></li>
</ul></li>
</ul></div>
  </div>

  
  </div>
            <!-- END .main_menu -->
            <span class="menu_toggle" title="Κύριο μενού" data-toggle-class-element="#main_menu_2" data-toggle-class-name="expanded"></span>
            <div class="clear"></div>
          </div>
          <!-- BEGIN .main_menu_and_toggle -->
        </div>
      </div>
    </div>
  </div>
  <!-- END .main_menu_box -->


  <!-- BEGIN .masonry_grid -->
  <div class="masonry_grid col-4-3-2-1" data-responsive-plan="0-1-1-0">
    <!-- BEGIN .footer -->
    <div class="footer">
      <div class="col-4-3-2-1">
        <div class="col-3-2-2-1">
          <div class="panel-pane pane-custom pane-1 column col-1-1-1-1"  >
  
  
  <div class="column_padding">
            
    <p>Ανεξάρτητα Μέσα Μαζικής Ενημέρωσης Α.Ε.<br />Κολοκοτρώνη 8, 10561 Σύνταγμα<br />Τηλ: <a href="tel:+302111045000">+30 21 110-45-000</a><br />Φαξ: +30 21 110-45-175<br />Email: <a href="mailto:contact@efsyn.gr">contact@efsyn.gr</a></p>
  </div>

  
  </div>
<div class="panel-pane pane-footer-menu-social-links stamp col-2-1-1-1 float-r-r-r-n"  >
  
  
  <div>
            
    <div class="col-1-1-1-1"><div class="column_padding"><ul class="footer_links_first"><li class="menu-931 first"><a href="/h-istoria-tis-efsyn">H Ιστορία της ΕφΣυν</a></li>
<li class="menu-1373"><a href="/i-omada-tis-efsyn">Ομάδα</a></li>
<li class="menu-1372 last"><a href="/epikoinonia">Επικοινωνία</a></li>
</ul><ul class="small_social"><li class="first"><a href="https://www.facebook.com/efimerida.syntakton" class="icons_pack icon_small icon_facebook" target="_blank">Facebook_url</a></li>
<li><a href="https://twitter.com/EFSYNTAKTON" class="icons_pack icon_small icon_twitter" target="_blank">Twitter_url</a></li>
<li><a href="https://plus.google.com/u/0/101963815457653531667" class="icons_pack icon_small icon_gplus" target="_blank">Gplus_url</a></li>
<li><a href="https://www.youtube.com/channel/UCFt4-ryWu3wYbKOkwY1yiTw" class="icons_pack icon_small icon_youtube" target="_blank">Youtube_url</a></li>
<li class="last"><a href="/rss.xml" class="icons_pack icon_small icon_rss" target="_blank">Rss_url</a></li>
</ul></div></div><div class="col-1-1-1-1"><div class="column_padding"><ul class="footer_links_last"><li class="menu-1944 first"><a href="https://www.efsyn.gr/periptero" title="Η έντυπη έκδοση σε PDF ">Περίπτερο</a></li>
<li class="menu-1374"><a href="/diafimisi-kai-marketing">Διαφήμιση και Marketing</a></li>
<li class="menu-936"><a href="/competitions" title="">Διαγωνισμοί</a></li>
<li class="menu-937"><a href="/search" title="">Αναζήτηση</a></li>
<li class="menu-1375"><a href="/etairikes-katastaseis">Εταιρικές Καταστάσεις</a></li>
<li class="menu-1376 last"><a href="/oroi-hrisis">Όροι χρήσης</a></li>
</ul></div></div>  </div>

  
  </div>
        </div>
        <div class="column col-1-1-1-1">
          <div class="column_padding copyright">&copy; 2017 Εφημερίδα των Συντακτών
            <a href="http://wienerdigitalmanufaktur.at/en" title="WDM Home" target="_blank">Site by WDM</a>
          </div>
        </div>
      </div>
    </div>
    <div class="clear"></div>
    <!-- END .footer -->
  </div>
  <!-- END .masonry_grid -->
</div>
<!-- END .wrapper -->


<!-- BEGIN .popup_area -->
<div id="popup_box">
  <div class="popup_area"></div>
</div>
<!-- END .popup_area -->
  <script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_paiTaEsc1HNeBS2rkLc1NrprKrFnApv70kuY8awAaTI.js"></script>
</body>
</html>
