<!DOCTYPE html>
<html lang="el" dir="ltr">
<head>
  <meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no" />
<link rel="shortcut icon" href="http://www.efsyn.gr/sites/efsyn.gr/themes/efsyn/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,700%7CNoto+Serif:400,700&amp;subset=latin,greek-ext,greek" />
<link rel="apple-touch-icon-precomposed" href="http://www.efsyn.gr/sites/efsyn.gr/themes/efsyn/images/apple-touch-icon.png" />
<link rel="icon" type="image/x-icon" href="http://www.efsyn.gr/sites/efsyn.gr/themes/efsyn/favicon.ico" />
<meta name="description" content="Για αρκετούς που παρακολουθούμε την κατάσταση στην Ισπανία, η έκπληξη δεν ήταν ότι το ακροδεξιό κόμμα Vox κατάφερε να εισέλθει στην τοπική Βουλή της Ανδαλουσίας. Η μεγάλη έκπληξη είναι πως αναδεικνύεται σε όλα τα μέτωπα ο πραγματικός νικητής των εκλογών. Η επιρροή του έδωσε τον τόνο στην προεκλογική εκστρατεία, καθώς οι άλλες δεξιές παρατάξεις παραδόθηκαν και ανταγωνίστηκαν το Vox στο πολιτικό πρόγραμμα που επέβαλε." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.efsyn.gr/arthro/i-akrodexia-monos-nikitis-stin-andaloysia" />
<link rel="shortlink" href="http://www.efsyn.gr/node/175023" />
<meta property="og:site_name" content="Η Εφημερίδα των Συντακτών" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Η Ακροδεξιά, μόνος νικητής στην Ανδαλουσία" />
<meta property="og:url" content="http://www.efsyn.gr/arthro/i-akrodexia-monos-nikitis-stin-andaloysia" />
<meta property="og:description" content="Για αρκετούς που παρακολουθούμε την κατάσταση στην Ισπανία, η έκπληξη δεν ήταν ότι το ακροδεξιό κόμμα Vox κατάφερε να εισέλθει στην τοπική Βουλή της Ανδαλουσίας. Η μεγάλη έκπληξη είναι πως αναδεικνύεται σε όλα τα μέτωπα ο πραγματικός νικητής των εκλογών. Η επιρροή του έδωσε τον τόνο στην προεκλογική εκστρατεία, καθώς οι άλλες δεξιές παρατάξεις παραδόθηκαν και ανταγωνίστηκαν το Vox στο πολιτικό πρόγραμμα που επέβαλε." />
<meta property="og:updated_time" content="2018-12-08T17:50:01+02:00" />
<meta property="og:image" content="http://www.efsyn.gr/sites/efsyn.gr/files/field/image/2018-12/vox-ispania-akrodexia.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@EFSYNTAKTON" />
<meta name="twitter:url" content="http://www.efsyn.gr/arthro/i-akrodexia-monos-nikitis-stin-andaloysia" />
<meta name="twitter:title" content="Η Ακροδεξιά, μόνος νικητής στην Ανδαλουσία" />
<meta name="twitter:description" content="Για αρκετούς που παρακολουθούμε την κατάσταση στην Ισπανία, η έκπληξη δεν ήταν ότι το ακροδεξιό κόμμα Vox κατάφερε να εισέλθει στην τοπική Βουλή της Ανδαλουσίας. Η μεγάλη έκπληξη είναι πως αναδεικνύεται σε όλα τα μέτωπα ο πραγματικός νικητής των εκλογών. Η επιρροή του έδωσε τον τόνο στην προεκλογική εκστρατεία, καθώς οι άλλες δεξιές παρατάξεις παραδόθηκαν και ανταγωνίστηκαν το Vox στο πολιτικό πρόγραμμα που επέβαλε." />
<meta name="twitter:image:src" content="http://www.efsyn.gr/sites/efsyn.gr/files/field/image/2018-12/vox-ispania-akrodexia.jpg" />
<meta property="article:published_time" content="2018-12-08T17:49:00+02:00" />
<meta property="article:modified_time" content="2018-12-08T17:50:01+02:00" />
  <title>Η Ακροδεξιά, μόνος νικητής στην Ανδαλουσία | Η Εφημερίδα των Συντακτών</title>
  <link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_8eyvZ6qN8xtUCnVJC08pv_J9uF-WYRO4EKID7TuUh5A.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_MnXiytJtb186Ydycnpwpw34cuUsHaKc80ey5LiQXhSY.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#navbar-administration.navbar-oriented .navbar-tray .navbar-toggle-orientation{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_uy6qqZzhQKaJo0IXWN3vMa9kuo-g5t-ZbXpqMqVteRw.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#4d5769;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_VBqgZoYwgAriVF9ia5T_0cn2o3_veyJ9XJHy26nqtc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_VlccaZYrFeUu_N2Qr80sUNDfsDN6ddaJpQMgOwntpN0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_ltZrZp-XOcrIOkVKNxTvIE5MafeQUJsp3_NMpD9qIsM.css" media="print" />
  <!--[if lt IE 9]>
    <script src="/sites/efsyn.gr/themes/efsyn/js/html5shiv.js"></script>
  <![endif]-->
  <script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_N6JkNedF3eKzTB4U2z7d6_hOZh4KH5IcCJ48oUPMMP0.js"></script>
<script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_NpX2cwCeepkWZZ194B6-ViyVBHleaYLOx5R9EWBOMRU.js"></script>
<script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_Qr6LD2lNK9E_QmJWhV9qlSuYkn4PYNN6XuGM8-ucsG4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-35752344-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js__ZytAgg3O_TpZDKCL-u0vNXLxre7EHoiLbDyrOPoyPE.js"></script>
<script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_6jDhYNrwcycf6RejKmft7gU5WL7HuWHuzfOCKRJM7cU.js"></script>
<script type="text/javascript">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</script>
  <script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>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</script>

  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "fc199d1d-b844-4845-b9a3-94de5211fc49",
        safari_web_id: "web.onesignal.auto.162dc776-ab2c-42c2-8206-1135116280d4"
      });
    });
  </script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-175023 node-type-article layout-version-full" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Παράκαμψη προς το κυρίως περιεχόμενο</a>
  </div>
    <!-- BEGIN .wrapper -->
<div class="page_wrapper">

  <!-- BEGIN .above_header -->
  <div class="above_header">
    <div class="content-width">
      <div class="column col-4-3-2-1">
        <div class="column_padding above_header_area">
          <div class="above_header_group">
            <div class="panel-pane pane-search-form top_search_area"  >
  
  
  <div>
            
    <form class="search_form" action="/arthro/i-akrodexia-monos-nikitis-stin-andaloysia" method="post" id="efsyn-helper-search-block-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-keys">
 <input class="search_string form-text" placeholder="Αναζήτηση" type="text" id="edit-keys" name="keys" value="" maxlength="128" />
</div>
<input class="search_submit form-submit" alt="" type="image" id="edit-image-submit" name="image_submit" src="http://www.efsyn.gr/sites/efsyn.gr/themes/efsyn/images/icon_search.png" /><input class="search_submit_mobile form-submit" type="submit" id="edit-search-submit-mobile" name="op" value="Αναζήτηση" /><input type="hidden" name="form_build_id" value="form-rF622uAcqQGJ32RlWozt2HEM4ZUku1Cs80UaKK2jZkc" />
<input type="hidden" name="form_id" value="efsyn_helper_search_block_form" />
</div></form>  </div>

  
  </div>
<div class="panel-pane pane-menu-tree pane-menu-header-left top_links_left"  >
  
  
  <div>
            
    <div class="menu-block-wrapper menu-block-ctools-menu-header-left-1 menu-name-menu-header-left parent-mlid-0 menu-level-1">
  <ul class="top_links_list"><li class="first leaf menu-mlid-903"><a href="/i-atzenta-tis-imeras">ΑΤΖΕΝΤΑ</a></li>
<li class="leaf menu-mlid-1406"><a href="/hrisima">ΧΡΗΣΙΜΑ</a></li>
<li class="leaf menu-mlid-905"><a href="/competitions" title="">ΔΙΑΓΩΝΙΣΜΟΙ</a></li>
<li class="last leaf menu-mlid-906"><a href="https://kiosk.efsyn.gr/" title="">ΠΕΡΙΠΤΕΡΟ</a></li>
</ul></div>
  </div>

  
  </div>
<div class="panel-pane pane-current-date current_date"  >
  
  
  <div>
            
    08.12.2018  </div>

  
  </div>
<div class="panel-pane pane-menu-tree pane-menu-header-right top_links_right"  >
  
  
  <div>
            
    <div class="menu-block-wrapper menu-block-ctools-menu-header-right-1 menu-name-menu-header-right parent-mlid-0 menu-level-1">
  <ul class="top_links_list"><li class="first leaf menu-mlid-911"><a href="/media" title="">ΠΟΛΥΜΕΣΑ</a></li>
<li class="leaf menu-mlid-908"><a href="/comics" title="">ΣΚΙΤΣΑ</a></li>
<li class="leaf has-children menu-mlid-909"><a href="/nisides" title="">ΝΗΣΙΔΕΣ</a></li>
<li class="last leaf has-children menu-mlid-1198"><a href="/afieromata" title="Αφιερώματα">ΑΦΙΕΡΩΜΑΤΑ</a></li>
</ul></div>
  </div>

  
  </div>
<div class="panel-pane pane-current-weather"  >
  
  
  <div>
            
    <div class="current_weather" data-weather-json="http://www.efsyn.gr/sites/efsyn.gr/themes/efsyn/js/weather.json" data-autoplay-timeout="3" data-refresh-rate="600"></div>  </div>

  
  </div>
            <div class="clear"></div>
          </div>
                    <div class="above_header_ads_group no_mobile">
                        <div class="panel-pane pane-ad-slot"  >
  
  
  <div>
            
    <div class="entity entity-advertisement advertisement-image full clearfix banner_widget">
  
  <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="http://www.efsyn.gr/arthro/afieroma-tis-efsyn-ston-dekemvri-tis-orgis" target="_blank"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/ads/dekemvris1.jpg" width="728" height="90" alt="" /></a></div>
      </div>
</div>

  </div>
  </div>

  
  </div>
<div class="panel-pane pane-ad-slot"  >
  
  
  <div>
            
    <div class="entity entity-advertisement advertisement-image full clearfix banner_widget">
  
  <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="http://www.efsyn.gr/politiki/dimotikes-ekloges-2019" target="_blank"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/ads/dimotikes_ekloges.jpg" width="202" height="90" alt="" /></a></div>
      </div>
</div>

  </div>
  </div>

  
  </div>
<div class="panel-pane pane-ad-slot"  >
  
  
  <div>
            
    <a href="/diagonismos/kerdiste-vivlia-28112018-12122018"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/competition_300x90/public/book-banner-300x90_1.png?itok=pDdzEt1V" width="300" height="90" alt="" title="ΚΕΡΔΙΣΤΕ ΒΙΒΛΙΑ (28.11.2018 - 12.12.2018)" /></a>  </div>

  
  </div>
                      </div>
          <script src="/sites/efsyn.gr/themes/efsyn/js/ads.js?v=1544287055"></script>
                    <div class="clear"></div>
        </div>
      </div>
      <div class="clear"></div>
    </div>
  </div>
  <!-- END .above_header -->


  <!-- BEGIN .mobile_top_box -->
  <div class="mobile_top_box">
    <div class="content-width">

      <div class="column col-0-0-0-1">

        <div class="column_padding search_and_speed">

          <div class="mobile_search_toggle" data-toggle-class-element=".above_header" data-toggle-class-name="visible" data-toggle-focus-element=".search_string"></div>

          <div class="panel-pane pane-light-version-switcher"  >
  
  
  <div>
            
    <p class="net_speed"><a href="/efsyn/set-layout/light?destination=node/175023" class="net_speed_link net_speed_slow" rel="nofollow">Έχετε αργό Ιντερνετ ή είστε καθ&#039;οδόν? Πατήστε εδώ!</a></p>  </div>

  
  </div>

          <div class="clear"></div>

        </div>

      </div>

      <div class="clear"></div>

    </div>
  </div>



  <!-- BEGIN .header -->
  <div class="header">
    <div class="content-width">

      <div class="column col-3-2-2-1">
        <div class="column_padding logo_area">
          <div class="logo_area_box">
            <span class="menu_toggle_mobile" title="Κύριο μενού" data-toggle-class-element="#main_menu_1" data-toggle-class-name="expanded"></span>
            <div class="panel-pane pane-page-logo logo">
  <div>
          <a href="/" rel="home" id="logo" title="Αρχική"><img src="/sites/efsyn.gr/themes/efsyn/logo.png" alt="Αρχική"></a>
      </div>
</div>
<div class="panel-pane pane-social-links social_links"  >
  
  
  <div>
            
    <ul class="social_list"><li class="first"><a href="https://www.facebook.com/efimerida.syntakton" class="icons_pack icon_small icon_facebook" target="_blank">Facebook_url</a></li>
<li><a href="https://twitter.com/EFSYNTAKTON" class="icons_pack icon_small icon_twitter" target="_blank">Twitter_url</a></li>
<li><a href="https://plus.google.com/u/0/101963815457653531667" class="icons_pack icon_small icon_gplus" target="_blank">Gplus_url</a></li>
<li><a href="https://www.youtube.com/channel/UCFt4-ryWu3wYbKOkwY1yiTw" class="icons_pack icon_small icon_youtube" target="_blank">Youtube_url</a></li>
<li class="last"><a href="/rss.xml" class="icons_pack icon_small icon_rss" target="_blank">Rss_url</a></li>
</ul>  </div>

  
  </div>
<div class="panel-pane pane-live-news-ticker ticker_box"  >
  
  
  <div>
            
    <div class="ticker" data-autoplay-timeout="5"><ul><li class="first"><a href="http://www.efsyn.gr/live/stoys-dromoys-ta-kitrina-gileka-sto-kokkino-i-gallia#news-item-9384"><span>LIVE: </span>Άρθρο του Περικλή Κοροβέση στην «Εφ.Συν.» για τα «κίτρινα γιλέκα» <span>(18:35)</span></a></li>
<li><a href="http://www.efsyn.gr/live/stoys-dromoys-ta-kitrina-gileka-sto-kokkino-i-gallia#news-item-9383"><span>LIVE: </span>Ο Ερντογάν «τρολάρει» τον Μακρόν <span>(18:33)</span></a></li>
<li><a href="http://www.efsyn.gr/live/stoys-dromoys-ta-kitrina-gileka-sto-kokkino-i-gallia#news-item-9382"><span>LIVE: </span>Σε αναβρασμό πολλές γαλλικές πόλεις <span>(18:30)</span></a></li>
<li><a href="http://www.efsyn.gr/live/stoys-dromoys-ta-kitrina-gileka-sto-kokkino-i-gallia#news-item-9381"><span>LIVE: </span>Πλαστικές σφαίρες κατά διαδηλωτών; <span>(18:14)</span></a></li>
<li><a href="http://www.efsyn.gr/live/stoys-dromoys-ta-kitrina-gileka-sto-kokkino-i-gallia#news-item-9380"><span>LIVE: </span>Τι γνωρίζουμε μέχρι στιγμής <span>(17:43)</span></a></li>
<li><a href="http://www.efsyn.gr/live/stoys-dromoys-ta-kitrina-gileka-sto-kokkino-i-gallia#news-item-9379"><span>LIVE: </span>Τριάντα τραυματίες σύμφωνα με την αστυνομία <span>(17:12)</span></a></li>
<li class="last"><a href="http://www.efsyn.gr/live/stoys-dromoys-ta-kitrina-gileka-sto-kokkino-i-gallia#news-item-9378"><span>LIVE: </span>Ένταση σε δρόμους του Παρισιού <span>(17:03)</span></a></li>
</ul></div>  </div>

  
  </div>
            <div class="clear"></div>
          </div>
        </div>
      </div>

      <div class="column col-1-1-0-0">
        <div class="column_padding">
                      <div class="panel-pane pane-ad-slot"  >
  
  
  <div>
            
    <div class="entity entity-advertisement advertisement-code full clearfix banner_widget">
  
  <div class="field field-name-field-ad field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- Efsyn_300X250_Header_ROS -->
<div id='div-gpt-ad-1425903948338-2' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425903948338-2');
</script>
</div></div>
      </div>
</div>

  </div>
  </div>

  
  </div>
                  </div>
      </div>

      <div class="clear"></div>

    </div>
  </div>
  <!-- END .header -->


  <!-- BEGIN .main_menu_box -->
  <!-- We can create several menus as this one, just the menu ID must be unique and same as data-toggle-class-element attribute below -->
  <div class="main_menu_area" id="main_menu_1">
    <div class="content-width">
      <div class="column col-4-3-2-1">
        <div class="column_padding main_menu_box">
          <div class="main_menu_and_toggle">
            <!-- BEGIN .main_menu -->
            <div class="panel-pane pane-menu-tree pane-main-menu main_menu"  >
  
  
  <div>
            
    <div class="menu-block-wrapper menu-block-ctools-main-menu-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="main_menu_list"><li class="first leaf menu-mlid-1093 link_home"><a href="/" title="">Αρχική</a></li>
<li class="expanded menu-mlid-1099"><a href="/politiki" title="Πολιτική" data-original-text="ΠΟΛΙΤΙΚΗ">ΠΟΛΙΤΙΚΗ</a><ul><li class="first leaf menu-mlid-1452"><a href="/gnomes/apopsi" title="Η άποψη της «Εφ.Συν.»" data-original-text="Η άποψη της «Εφ.Συν.»">Η ΑΠΟΨΗ ΤΗΣ «ΕΦ.ΣΥΝ.»</a></li>
<li class="leaf menu-mlid-1760"><a href="/politiki/voyli" title="" data-original-text="Βουλή">ΒΟΥΛΗ</a></li>
<li class="leaf menu-mlid-1100"><a href="/politiki/kyvernisi" title="Κυβέρνηση" data-original-text="Κυβέρνηση">ΚΥΒΕΡΝΗΣΗ</a></li>
<li class="leaf menu-mlid-1101"><a href="/politiki/antipoliteysi" title="Αντιπολίτευση" data-original-text="Αντιπολίτευση">ΑΝΤΙΠΟΛΙΤΕΥΣΗ</a></li>
<li class="leaf menu-mlid-1102"><a href="/politiki/exoteriki-politiki" title="Εξωτερική πολιτική" data-original-text="Εξωτερική πολιτική">ΕΞΩΤΕΡΙΚΗ ΠΟΛΙΤΙΚΗ</a></li>
<li class="leaf menu-mlid-1103"><a href="/politiki/synenteyxeis" title="Συνεντεύξεις" data-original-text="Συνεντεύξεις">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li class="leaf menu-mlid-1106"><a href="/politiki/paraskinia" title="Παρασκήνια" data-original-text="Παρασκήνια">ΠΑΡΑΣΚΗΝΙΑ</a></li>
<li class="last leaf menu-mlid-2414"><a href="/politiki/dimotikes-ekloges-2019" title="Δημοτικές εκλογές 2019" data-original-text="Δημοτικές εκλογές">ΔΗΜΟΤΙΚΕΣ ΕΚΛΟΓΕΣ</a></li>
</ul></li>
<li class="expanded menu-mlid-1107"><a href="/oikonomia" title="Οικονομία" data-original-text="ΟΙΚΟΝΟΜΙΑ">ΟΙΚΟΝΟΜΙΑ</a><ul><li class="first leaf menu-mlid-1108"><a href="/oikonomia/elliniki-oikonomia" title="Ελληνική οικονομία" data-original-text="Ελληνική οικονομία">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf menu-mlid-1109"><a href="/oikonomia/diethnis-oikonomia" title="Διεθνής οικονομία" data-original-text="Διεθνής οικονομία">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf menu-mlid-1117"><a href="/oikonomia/ergasiaka" title="Εργασιακά" data-original-text="Εργασιακά">ΕΡΓΑΣΙΑΚΑ</a></li>
<li class="leaf menu-mlid-2169"><a href="/oikonomia/gia-kalo" title="" data-original-text="Για Κ.ΑΛ.Ο">ΓΙΑ Κ.ΑΛ.Ο</a></li>
<li class="leaf menu-mlid-2412"><a href="/oikonomia/epiheiriseis" title="" data-original-text="Επιχειρήσεις">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
<li class="last leaf has-children menu-mlid-1370"><a href="/oikonomia/ta-nea-tis-agoras" title="" data-original-text="Τα νέα της αγοράς">ΤΑ ΝΕΑ ΤΗΣ ΑΓΟΡΑΣ</a></li>
</ul></li>
<li class="expanded menu-mlid-1113"><a href="/ellada" title="Ελλάδα" data-original-text="ΕΛΛΑΔΑ">ΕΛΛΑΔΑ</a><ul><li class="first leaf menu-mlid-1114"><a href="/ellada/koinonia" title="Κοινωνία" data-original-text="Κοινωνία">ΚΟΙΝΩΝΙΑ</a></li>
<li class="leaf has-children menu-mlid-1115"><a href="/ellada/ekpaideysi" title="Εκπαίδευση" data-original-text="Εκπαίδευση">ΕΚΠΑΙΔΕΥΣΗ</a></li>
<li class="leaf menu-mlid-1116"><a href="/ellada/dikaiomata" title="Δικαιώματα" data-original-text="Δικαιώματα">ΔΙΚΑΙΩΜΑΤΑ</a></li>
<li class="leaf has-children menu-mlid-1118"><a href="/ellada/dikaiosyni" title="Δικαιοσύνη" data-original-text="Δικαιοσύνη">ΔΙΚΑΙΟΣΥΝΗ</a></li>
<li class="leaf menu-mlid-1359"><a href="/ellada/ygeia" title="" data-original-text="Υγεία">ΥΓΕΙΑ</a></li>
<li class="leaf menu-mlid-1119"><a href="/ellada/astynomiko" title="Αστυνομικό" data-original-text="Αστυνομικό ">ΑΣΤΥΝΟΜΙΚΟ </a></li>
<li class="leaf menu-mlid-1120"><a href="/ellada/perivallon" title="Περιβάλλον" data-original-text="Περιβάλλον">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="last leaf has-children menu-mlid-2376"><a href="/afieromata/efkriti" title="" data-original-text="ΕΦ + Κρήτη">ΕΦ + ΚΡΗΤΗ</a></li>
</ul></li>
<li class="expanded menu-mlid-1123"><a href="/kosmos" title="Κόσμος" data-original-text="Κόσμος">ΚΟΣΜΟΣ</a><ul><li class="first leaf menu-mlid-1124"><a href="/kosmos/eyropi" title="Ευρώπη" data-original-text="Ευρώπη">ΕΥΡΩΠΗ</a></li>
<li class="leaf menu-mlid-1125"><a href="/kosmos/mesi-anatoli" title="Μέση Ανατολή" data-original-text="Μέση Ανατολή">ΜΕΣΗ ΑΝΑΤΟΛΗ</a></li>
<li class="leaf menu-mlid-1126"><a href="/kosmos/voreia-ameriki" title="Βόρεια Αμερική" data-original-text="Βόρεια Αμερική">ΒΟΡΕΙΑ ΑΜΕΡΙΚΗ</a></li>
<li class="leaf menu-mlid-1127"><a href="/kosmos/latiniki-ameriki-karaiviki" title="Κεντρική - Λατινική Αμερική" data-original-text="Λατινική Αμερική - Καραϊβική">ΛΑΤΙΝΙΚΗ ΑΜΕΡΙΚΗ - ΚΑΡΑΪΒΙΚΗ</a></li>
<li class="leaf menu-mlid-1129"><a href="/kosmos/afriki" title="Αφρική" data-original-text="Αφρική">ΑΦΡΙΚΗ</a></li>
<li class="leaf menu-mlid-1128"><a href="/kosmos/asiaeirinikos" title="Ασία/Ειρηνικός" data-original-text="Ασία - Ειρηνικός">ΑΣΙΑ - ΕΙΡΗΝΙΚΟΣ</a></li>
<li class="last leaf has-children menu-mlid-1132"><a href="/kosmos/maties-ston-kosmo" title="Ματιές στον Κόσμο" data-original-text="Ματιές στον Κόσμο">ΜΑΤΙΕΣ ΣΤΟΝ ΚΟΣΜΟ</a></li>
</ul></li>
<li class="expanded menu-mlid-1133"><a href="/tehnes" title="Τέχνες" data-original-text="Τέχνες">ΤΕΧΝΕΣ</a><ul><li class="first leaf menu-mlid-1764"><a href="/tehnes/art-nea" title="" data-original-text="Art - νέα">ART - ΝΕΑ</a></li>
<li class="leaf has-children menu-mlid-1134"><a href="/tehnes/ekdoseis-vivlia" title="Εκδόσεις - Βιβλία" data-original-text="Εκδόσεις - Βιβλία">ΕΚΔΟΣΕΙΣ - ΒΙΒΛΙΑ</a></li>
<li class="leaf menu-mlid-1135"><a href="/tehnes/theatro" title="Θέατρο" data-original-text="Θέατρο">ΘΕΑΤΡΟ</a></li>
<li class="leaf menu-mlid-1136"><a href="/tehnes/sinema" title="Σινεμά " data-original-text="Σινεμά ">ΣΙΝΕΜΑ </a></li>
<li class="leaf menu-mlid-1137"><a href="/tehnes/moysiki-horos" title="Μουσική" data-original-text="Μουσική - Χορός">ΜΟΥΣΙΚΗ - ΧΟΡΟΣ</a></li>
<li class="leaf menu-mlid-1138"><a href="/tehnes/eikastika" title="Εικαστικά" data-original-text="Εικαστικά">ΕΙΚΑΣΤΙΚΑ</a></li>
<li class="leaf has-children menu-mlid-1139"><a href="/tehnes/media" title="Media" data-original-text="Media">MEDIA</a></li>
<li class="last leaf menu-mlid-2400"><a href="/tehnes/efsyn-city" title="" data-original-text="EFSYN CITY">EFSYN CITY</a></li>
</ul></li>
<li class="expanded menu-mlid-1150"><a href="/epistimi" title="Επιστήμη" data-original-text="Επιστήμη">ΕΠΙΣΤΗΜΗ</a><ul><li class="first leaf menu-mlid-1220"><a href="/epistimi/epistimonika-nea" title="" data-original-text="Επιστημονικά νέα">ΕΠΙΣΤΗΜΟΝΙΚΑ ΝΕΑ</a></li>
<li class="leaf menu-mlid-1357"><a href="/epistimi/iatrika-themata" title="" data-original-text="Ιατρικά Θέματα">ΙΑΤΡΙΚΑ ΘΕΜΑΤΑ</a></li>
<li class="leaf menu-mlid-1356"><a href="/epistimi/mihanes-toy-noy" title="" data-original-text="Μηχανές του νου">ΜΗΧΑΝΕΣ ΤΟΥ ΝΟΥ</a></li>
<li class="last leaf menu-mlid-1358"><a href="/epistimi/eyexia-diatrofi" title="" data-original-text="Ευεξία-Διατροφή">ΕΥΕΞΙΑ-ΔΙΑΤΡΟΦΗ</a></li>
</ul></li>
<li class="expanded menu-mlid-1152"><a href="/athlitismos" title="Αθλητισμός" data-original-text="Αθλητισμός">ΑΘΛΗΤΙΣΜΟΣ</a><ul><li class="first leaf menu-mlid-1361"><a href="/athlitismos/podosfairo" title="" data-original-text="Ποδόσφαιρο">ΠΟΔΟΣΦΑΙΡΟ</a></li>
<li class="leaf menu-mlid-1362"><a href="/athlitismos/mpasket" title="" data-original-text="Μπάσκετ">ΜΠΑΣΚΕΤ</a></li>
<li class="leaf menu-mlid-1363"><a href="/athlitismos/alla-athlimata" title="" data-original-text="Άλλα αθλήματα">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
<li class="leaf menu-mlid-1366"><a href="/athlitismos/paraskinia" title="" data-original-text="Αποδυτήρια">ΑΠΟΔΥΤΗΡΙΑ</a></li>
<li class="last leaf menu-mlid-2165"><a href="/athlitismos/aytokinito" title="" data-original-text="Αυτοκίνητο">ΑΥΤΟΚΙΝΗΤΟ</a></li>
</ul></li>
<li class="expanded active-trail menu-mlid-1450"><a href="/stiles" title="" class="active-trail" data-original-text="Στήλες">ΣΤΗΛΕΣ</a><ul><li class="first leaf has-children menu-mlid-2130"><a href="/stiles/ypografoyn" title="" data-original-text="Υπογράφουν">ΥΠΟΓΡΑΦΟΥΝ</a></li>
<li class="leaf menu-mlid-1436"><a href="/stiles/askiseis-mnimis" title="" data-original-text="Ασκήσεις μνήμης">ΑΣΚΗΣΕΙΣ ΜΝΗΜΗΣ</a></li>
<li class="leaf menu-mlid-1439"><a href="/stiles/yposimeioseis" title="" data-original-text="Υποσημειώσεις">ΥΠΟΣΗΜΕΙΩΣΕΙΣ</a></li>
<li class="leaf menu-mlid-1440"><a href="/stiles/meteoros" title="" data-original-text="Μετέωρος">ΜΕΤΕΩΡΟΣ</a></li>
<li class="leaf menu-mlid-1442"><a href="/stiles/triti-matia" title="" data-original-text="Τρίτη Ματιά">ΤΡΙΤΗ ΜΑΤΙΑ</a></li>
<li class="leaf menu-mlid-1444"><a href="/stiles/hronografima" title="" data-original-text="Χρονογράφημα">ΧΡΟΝΟΓΡΑΦΗΜΑ</a></li>
<li class="leaf menu-mlid-1445"><a href="/stiles/sto-kentro-toy-perithorioy" title="" data-original-text="Στο κέντρο του περιθωρίου">ΣΤΟ ΚΕΝΤΡΟ ΤΟΥ ΠΕΡΙΘΩΡΙΟΥ</a></li>
<li class="last leaf active-trail menu-mlid-1935"><a href="/stiles/apopseis" title="" class="active-trail" data-original-text="Απόψεις">ΑΠΟΨΕΙΣ</a></li>
</ul></li>
<li class="last expanded menu-mlid-1451"><a href="/themata" title="" data-original-text="Θέματα">ΘΕΜΑΤΑ</a><ul><li class="first leaf menu-mlid-1446"><a href="/themata/infowar" title="" data-original-text="Infowar">INFOWAR</a></li>
<li class="leaf menu-mlid-1449"><a href="/themata/politika-kai-filosofika-epikaira" title="" data-original-text="Πολιτικά και φιλοσοφικά επίκαιρα">ΠΟΛΙΤΙΚΑ ΚΑΙ ΦΙΛΟΣΟΦΙΚΑ ΕΠΙΚΑΙΡΑ</a></li>
<li class="leaf menu-mlid-1462"><a href="/themata/peridiavainontas" title="" data-original-text="Περιδιαβαίνοντας">ΠΕΡΙΔΙΑΒΑΙΝΟΝΤΑΣ</a></li>
<li class="leaf menu-mlid-2144"><a href="/themata/fantasma-tis-istorias" title="" data-original-text="Το φάντασμα της Ιστορίας">ΤΟ ΦΑΝΤΑΣΜΑ ΤΗΣ ΙΣΤΟΡΙΑΣ</a></li>
<li class="leaf menu-mlid-1448"><a href="/themata/idees-palies-kai-nees" title="" data-original-text="Ιδέες - Παλιές και νέες">ΙΔΕΕΣ - ΠΑΛΙΕΣ ΚΑΙ ΝΕΕΣ</a></li>
<li class="leaf menu-mlid-2375"><a href="/themata/istorika" title="" data-original-text="Ιστορικά">ΙΣΤΟΡΙΚΑ</a></li>
<li class="last leaf has-children menu-mlid-2140"><a href="/stiles/arheio" title="" data-original-text="Αρχείο">ΑΡΧΕΙΟ</a></li>
</ul></li>
</ul></div>
  </div>

  
  </div>
            <!-- END .main_menu -->
            <span class="menu_toggle" title="Κύριο μενού" data-toggle-class-element="#main_menu_1" data-toggle-class-name="expanded"></span>
            <div class="clear"></div>
          </div>
          <div class="clear"></div>
        </div>
      </div>
    </div>
  </div>
  <!-- END .main_menu_box -->


  <div class="col-4-3-2-1">
    <div class="panel-pane pane-pane-messages"  >
  
  
  <div>
            
      <div class="tabs"></div>
  </div>

  
  </div>
  </div>

  <!-- BEGIN .masonry_grid :: Masonry grid uses .column as item selector -->
  <!-- property data-right-to-left is for items arrangement, default: "", only front page top articles are aligned right to left -->
  <!-- property data-responsive-plan: use it to toggle Masonry on and off depending on layout (desktop, laptop, tablet, mobile) -->
  <!-- .stamp elements won't be affected at all, they take normal flow -->
  <div class="masonry_grid col-4-3-2-1" data-responsive-plan="0-1-1-0">
    <a id="main-content"></a>
    <div class="panel-pane pane-page-content"  >
  
  
  <div>
            
    <div class="clearfix" >

  <!-- BEGIN .news_block -->
  <div class="news_block">
    <div class="content-width">

      <div class="column col-2-2-2-1">
        <div class="panel-pane pane-entity-view pane-node"  >
  
  
  <div class="pane-content column_padding">
            
    <div id="node-175023" class="node node-article node-full clearfix">

  
      <div class="field field-name-field-category-ref field-type-entityreference field-label-hidden news_section_link">
    <div class="field-items">
          <div class="field-item even"><a href="/stiles/apopseis">ΑΠΟΨΕΙΣ</a></div>
      </div>
</div>
  
        <h1 class="news_title">Η Ακροδεξιά, μόνος νικητής στην Ανδαλουσία</h1>
    
  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><div id="file-237497" class="file file-image file-image-jpeg">

        <h2 class="element-invisible"><a href="/file/vox-ispania-akrodexiajpg">vox-ispania-akrodexia.jpg</a></h2>
    
  
  <div class="content">
    <a href="http://www.efsyn.gr/sites/efsyn.gr/files/field/image/2018-12/vox-ispania-akrodexia.jpg" data-featherlight="image"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/field/image/2018-12/vox-ispania-akrodexia.jpg?itok=2cdf4MgE" width="630" height="422" alt="Οπαδοί του ακροδεξιού κόμματος VOX σε συγκέντρωση στη Μαδρίτη" title="Οπαδοί του ακροδεξιού κόμματος VOX σε συγκέντρωση στη Μαδρίτη" /></a><span class="field field-name-field-caption field-type-text field-label-hidden">
    <span class="field-items">
          <span class="field-item even">Οπαδοί του ακροδεξιού κόμματος VOX σε συγκέντρωση στη Μαδρίτη | </span>
      </span>
</span>
<span class="field field-name-field-copyright field-type-text field-label-hidden">
    <span class="field-items">
          <span class="field-item even">AP Photo/Paul White</span>
      </span>
</span>
  </div>

  
</div>
</div>
      </div>
</div>
<div class="article_meta">08.12.2018, 17:49 | <span class="field field-name-field-tag-refs field-type-entityreference field-label-inline">
      <span>Ετικέτες:&nbsp;</span>
        <a href="/etiketes/ispania">Ισπανία</a>,       <a href="/etiketes/ekloges">εκλογές</a>,       <a href="/etiketes/akrodexia">ακροδεξιά</a>  </span>
</div><div class="field field-name-field-author field-type-text field-label-inline clearfix article_author">
      <div class="field-label">Συντάκτης:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Γιώργης-Βύρωνας Δάβος*</div>
      </div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Για αρκετούς που παρακολουθούμε την κατάσταση στην Ισπανία, η έκπληξη δεν ήταν ότι το ακροδεξιό κόμμα Vox κατάφερε να εισέλθει στην τοπική Βουλή της Ανδαλουσίας. Αλλωστε οι δημοσκοπήσεις από καιρό έδειχναν πως το κόμμα του πρώην κοινοβουλευτικού με το δεξιό Λαϊκό Κόμμα (ΡΡ) Σάντι Αμπασκάλ θα αντιπροσωπευόταν στην ανδαλουσιανή Βουλή με έως και 4 έδρες, ενώ τα ποσοστά του ήσαν συντριπτικά σε πολλές περιοχές, κυρίως δε στην Αλμερία.</p>
<p>Η μεγάλη έκπληξη είναι πως το κόμμα Vox, με τον εντυπωσιακό αριθμό των 12 εδρών, αναδεικνύεται σε όλα τα μέτωπα ο πραγματικός νικητής των εκλογών.</p>
<p>Το ότι το Vox νίκησε δεν οφείλεται μόνον στο γεγονός ότι μπορεί να αποτελέσει τον ρυθμιστή για να τερματιστεί η μονοκρατορία των Σοσιαλιστών του PSOE στην Ανδαλουσία για σχεδόν 40 χρόνια, στηρίζοντας μία δεξιά συμμαχία μαζί με τις έδρες του ΡΡ και των Ciudadanos.</p>
<p>Η πραγματική νίκη του Vox έγκειται στο γεγονός ότι η επιρροή του έδωσε τον τόνο στην προεκλογική εκστρατεία, καθώς οι άλλες δεξιές παρατάξεις προσάρμοσαν έτσι το λεξιλόγιο, το πρόγραμμα και τα επιχειρήματά τους, ώστε να ανασχέσουν τη φυγή δεξιότερης νοοτροπίας ψηφοφόρων τους προς την Ακροδεξιά και να κερδίσουν και δικούς της οπαδούς.</p>
<p>Ετσι, τους τελευταίους μήνες, οι ηγέτες του ΡΡ Πάβλο Κασάδο και των Ciudadanos Αλμπερτ Ριβέρα ανταγωνίζονται στο ποιος θα υιοθετήσει μία πιο δεξιά στάση που προσήκει, χωρίς να το δείχνει, στη νοοτροπία των ψηφοφόρων της Vox.</p>
<p>Τα δύο κόμματα παραδόθηκαν και ανταγωνίστηκαν το Vox στο πολιτικό πρόγραμμα που επέβαλε. Προσάρμοσαν κι αυτά τη ρητορεία τους στις ιαχές της Vox για την εθνική ταυτότητα, τη μετανάστευση, την προστασία των αγροτών από την άστοχη αγροτική πολιτική της Ε.Ε. και την εμπορική της συμφωνία με τις ΗΠΑ που θα πλήξει τις αγροτο-διατροφικές εξαγωγές της Ανδαλουσίας, τις εξώσεις, τις «καταλήψεις» των αριστερών και όλα τα υπόλοιπα που είχε θέσει ως προμετωπίδα της η ακροδεξιά παράταξη.</p>
<p>Η Ακροδεξιά νίκησε κατά κράτος στην Ανδαλουσία γιατί κατόρθωσε να «ανα-προσηλυτίσει» τους δεξιούς (ακόμη και το δεξιότερο τμήμα των Ciudadanos που ριζοσπαστικοποιήθηκε με τα γεγονότα της Καταλονίας) στο δεξιό λεξιλόγιο της παλαιάς φρανκικού τύπου Δεξιάς, το οποίο είχε καταχωνιαστεί λόγω Ε.Ε. τις τελευταίες δεκαετίες ή είχε φιλτραριστεί από το νεοφιλελεύθερο πρόγραμμα των κυβερνήσεων του Αθνάρ κι εν μέρει του Ραχόι.</p>
<p>Ομως, στην Ισπανία, όπως και στην Ελλάδα προ κρίσεως, η Ακροδεξιά ήταν πάντοτε εγγεγραμμένη στα εσωτερικά στρώματα των δεξιών κομμάτων, δεν αποτελούσε, όπως στη Γαλλία ή την Ιταλία, μια ξεχωριστή παράταξη που εξέφραζε τους νοσταλγούς του Βισί ή του φασισμού.</p>
<p>Στην Ισπανία, οι φρανκιστές του Μανουέλ Φράγα (πολιτικού μέντορα του Ραχόι) συνυπήρχαν με τους νεοφιλελεύθερους, τους τοπικούς εθνικιστές –όπως στην Καταλονία, ή τη Γαλίθια και τους Βάσκους– και τους κεντρώους που φλέρταραν πότε με τη σοσιαλδημοκρατία του PSOE και πότε με μία «πεφωτισμένη Δεξιά» σε εθνικό επίπεδο, ή σε επίπεδο αυτόνομης περιοχής.</p>
<p>Ομως η κρίση στην Καταλονία, η επίθεση των Σοσιαλιστών με τη συνέργεια των Podemos στην «παράδοση» και την ιστορία (όπως η εκταφή του Φράνκο) και η προώθηση κοινωνικών δικαιωμάτων σε γυναίκες, ΛΟΑΤΚΙ κ.λπ., που αμφισβητούν τη «μάτσο» εικόνα της Ισπανίας, αλλά και περισσότερο η απενοχοποίηση της λαϊκιστικής και Ακρας Δεξιάς στην υπόλοιπη Ευρώπη συνέβαλαν στη θρασεία ανάδυση της Vox και στην Ισπανία και τον ανοιχτό πλέον κομπασμό της πως είναι «Ακροδεξιά» και δεν ντρέπεται γι’ αυτό (όπως βροντοφώναζαν ρυθμικά μαζί με την ηγεσία της οι πολλές χιλιάδες οπαδοί της που γέμισαν μέσα κι έξω ένα αχανές κλειστό πολυχώρο στη Μαδρίτη πρόσφατα).</p>
<p>Η Vox νίκησε γιατί η μεγάλη αποχή από τις εκλογές σε συνδυασμό με την παραδοσιακή μεγάλη συσπείρωση αυτών των κομμάτων ευθύνεται σε μέγα βαθμό για την κατάρρευση των Σοσιαλιστών (αλλά και του ΡΡ), χρίζοντάς την μοναδικό ρυθμιστή και αντηρίδα για τα άλλα δύο δεξιά κόμματα να ρίξουν από τον θρόνο του το PSOE. Και νίκησε γιατί έως τώρα ούτε το PP, αλλά ούτε και οι Ciudadanos έχουν αποκλείσει διαρρήδην όποια συνεργασία μαζί τους.</p>
<p>Μάλιστα ο Κασάδο δήλωσε πως ο κίνδυνος δεν είναι η Vox, αλλά οι Podemos. Αλλωστε, μετά την Καταλονία το κλίμα πόλωσης έχει «αποκαθάρει» την όποια ακραία θέση, η οποία στο πλαίσιο του δεξιού εθνικισμού αποτελεί μία εύλογη προγραμματική αντίληψη των πραγμάτων.</p>
<p>Η Vox νίκησε γιατί η Ανδαλουσία, ως η μεγαλύτερη και πολυπληθέστερη αυτόνομη περιοχή της Ισπανίας, αποτελεί βαρόμετρο και δίνει τον τόνο και σε ευρύτερο εθνικό επίπεδο για τις βουλευτικές εκλογές. Και οι επιτυχίες ή οι αποτυχίες στην Ανδαλουσία αντιμετωπίζονται ως προπομπός για τη γενικότερη επίδοση των κομμάτων, με τη Vox να έχει πλέον όλες τις προδιαγραφές για να εισέλθει στην εθνική σκηνή ως μία πολύ αξιοπρόσεκτη δύναμη με μεγάλη κοινωνική και πολιτική επιρροή– και το χειρότερο ακόμη και στα άλλα δεξιά κόμματα.</p>
<p><em>*Δημοσιογράφος, δρ Φιλοσοφίας / Γλωσσολογίας</em></p>
<div><div class="pen">Έντυπη έκδοση</div><div class="field field-name-field-related-refs field-type-entityreference field-label-above news_related">
      <div class="field-label">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ: </div>
    <div class="field-items">
          <div class="field-item even"><div class="field-item"><a target="_blank" href="/arthro/kaka-mantata-apo-tin-andaloysia">Κακά μαντάτα από την Ανδαλουσία</a></div></div>
          <div class="field-item odd"><div class="field-item"><a target="_blank" href="/arthro/ispania-i-geroysia-psifise-tin-apagoreysi-idrymaton-yper-toy-fasismoy">Ψηφίστηκε η απαγόρευση ιδρυμάτων υπέρ του φασισμού</a></div></div>
      </div>
</div>
</div>
</div>
      </div>
</div>
  </div>

  
  
</div>
  </div>

  
  </div>
      </div>

      <div class="col-2-1-2-1 float-r-l-l-n">

        <div class="col-1-1-2-1">
          <div class="panel-pane pane-node-social column col-1-1-2-1"  >
  
  
  <div class="pane-content column_padding">
            
    <ul class="article_social_links_list"><li class="first"><a href="#disqus_thread" title="comment"><span class="icons_pack icon_big icon_comment"></span> ΣΧΟΛΙΑΣΤΕ</a></li>
<li class=""><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.efsyn.gr%2Farthro%2Fi-akrodexia-monos-nikitis-stin-andaloysia" title="facebook" target="_blank"><span class="icons_pack icon_big icon_facebook"></span> ΚΟΙΝΟΠΟΙΗΣΗ FB</a></li>
<li class=""><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.efsyn.gr%2Farthro%2Fi-akrodexia-monos-nikitis-stin-andaloysia&text=Η Ακροδεξιά, μόνος νικητής στην Ανδαλουσία" title="twitter" target="_blank"><span class="icons_pack icon_big icon_twitter"></span> ΚΟΙΝΟΠΟΙΗΣΗ TWITTER</a></li>
<li class=""><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.efsyn.gr%2Farthro%2Fi-akrodexia-monos-nikitis-stin-andaloysia" title="gplus" target="_blank"><span class="icons_pack icon_big icon_gplus"></span> ΚΟΙΝΟΠΟΙΗΣΗ Google+</a></li>
<li class=""><a href="mailto:?subject=Η Ακροδεξιά, μόνος νικητής στην Ανδαλουσία&amp;body=http%3A%2F%2Fwww.efsyn.gr%2Farthro%2Fi-akrodexia-monos-nikitis-stin-andaloysia" title="email"><span class="icons_pack icon_big icon_email"></span> ΣΤΕΙΛΤΕ ΜΕ EMAIL</a></li>
<li class="visible-1-1-0-0 last"><a href="javascript:window.print();" title="print"><span class="icons_pack icon_big icon_print"></span> ΕΚΤΥΠΩΣΤΕ</a></li>
</ul>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-category-news-panel-pane-2 column col-1-1-2-1"  >
  
  
  <div class="pane-content column_padding">
            
    <div class="view view-category-news view-id-category_news view-display-id-panel_pane_2 view-dom-id-e58bd2f208cb8335abcebe3374b1f1cb">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last news-item">
    <div id="node-174977" class="node node-article node-promoted node-teaser node-teaser clearfix">

  
      <div class="field field-name-field-category-ref field-type-entityreference field-label-hidden news_section_link">
    <div class="field-items">
          <div class="field-item even"><a href="/stiles/apopseis">ΑΠΟΨΕΙΣ</a></div>
      </div>
</div>
  
        <h3 class="news_title"><a href="/arthro/einai-apolitik-ta-kitrina-gileka">Είναι απολιτίκ τα «κίτρινα γιλέκα»;</a></h3>
    
  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/einai-apolitik-ta-kitrina-gileka"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/field/image/2018-12/9-gallia-kitrina_gileka.jpg?itok=TRX0mZcZ" width="630" height="422" alt="Διαδηλώσεις κίτρινων γιλέκων στο Παρίσι" /></a></div>
      </div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden news_excerpt">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/einai-apolitik-ta-kitrina-gileka" title="Διαβάστε περισσότερα">Η άνοδος της Ακροδεξιάς στην Ευρώπη, το νωπό παράδειγμα της Ισπανίας όπου νοσταλγοί του Φράνκο για πρώτη φορά εισέρχονται στο κοινοβούλιο της Ανδαλουσίας, δεν επιτρέπει εύκολα συμπεράσματα. Η Ευρώπη αλλάζει. Σήμερα, η αδόμητη προσέγγιση των «κίτρινων γιλέκων» για τη Γαλλία –για το καλό ή το χειρότερο– θέτει τα πολιτικά ζητήματα για τον 21ο αιώνα. Οφείλουμε να τα δούμε.
</a></div>
      </div>
</div>
  </div>

  
  
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-ad-slot column col-1-1-2-1"  >
  
  
  <div class="pane-content column_padding">
            
    <a href="/diagonismos/kerdiste-vivlia-28112018-12122018"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/competition_300x100/public/book-banner-300x90_1.png?itok=x9H6WIgm" width="300" height="100" alt="" title="ΚΕΡΔΙΣΤΕ ΒΙΒΛΙΑ (28.11.2018 - 12.12.2018)" /></a>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-last-panel-pane-1 column col-1-1-2-1"  >
  
  
  <div class="pane-content column_padding">
              <h3 class="pane-title section_title"><a href="/stiles/apopseis">ΣΧΕΤΙΚΑ - ΑΠΟΨΕΙΣ</a></h3>
        
    <div class="view view-last view-id-last view-display-id-panel_pane_1 view-dom-id-80a34bb773123c24c53683853ca763f3">
        
  
  
      <div class="view-content">
          <ul class="news_list">          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <a href="/arthro/ta-pragmatika-afentika-tis-eyropis-diapragmateyontai">Τα πραγματικά αφεντικά της Ευρώπης διαπραγματεύονται <span class="news_time">(13:05)</span></a>  </li>
          <li class="views-row views-row-2 views-row-even">  
          <a href="/arthro/vanayso-telos-tis-athootitas-gia-oloys-kai-gia-ola">Το «βάναυσο» τέλος της αθωότητας για όλους και για όλα <span class="news_time">(00:37)</span></a>  </li>
          <li class="views-row views-row-3 views-row-odd">  
          <a href="/arthro/keno-noimatos-kai-mathitikes-kinitopoiiseis">Κενό νοήματος και μαθητικές κινητοποιήσεις <span class="news_time">(17:50)</span></a>  </li>
          <li class="views-row views-row-4 views-row-even">  
          <a href="/arthro/ta-mnimoniaka-pepragmena-pasok-nd-kai-syriza-anell">Τα μνημονιακά πεπραγμένα ΠΑΣΟΚ - Ν.Δ. και ΣΥΡΙΖΑ - ΑΝ.ΕΛΛ. <span class="news_time">(17:49)</span></a>  </li>
          <li class="views-row views-row-5 views-row-odd">  
          <a href="/arthro/hroniko-enos-proanaggelthentos-thanatoy-0">Το χρονικό ενός προαναγγελθέντος θανάτου <span class="news_time">(17:41)</span></a>  </li>
          <li class="views-row views-row-6 views-row-even">  
          <a href="/arthro/ekleise-enas-minas-apo-tin-apoleia-tis-soyzannas-kraoys">Εκλεισε ένας μήνας από την απώλεια της Σουζάννας Κράους <span class="news_time">(10:54)</span></a>  </li>
          <li class="views-row views-row-7 views-row-odd">  
          <a href="/arthro/anahaitisi-fasismoy-kai-neofileleytherismoy">Αναχαίτιση φασισμού και νεοφιλελευθερισμού <span class="news_time">(17:39)</span></a>  </li>
          <li class="views-row views-row-8 views-row-even">  
          <a href="/arthro/paideia-mnimi-dikaiosyni">Παιδεία, Μνήμη, Δικαιοσύνη <span class="news_time">(17:10)</span></a>  </li>
          <li class="views-row views-row-9 views-row-odd">  
          <a href="/arthro/ekpaideysi-kai-prosfyges">Εκπαίδευση και πρόσφυγες <span class="news_time">(17:00)</span></a>  </li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
          <a href="/arthro/kitrina-gileka-kai-co2">«Κίτρινα γιλέκα» και CO2 <span class="news_time">(06:00)</span></a>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-ad-slot column col-1-1-2-1"  >
  
  
  <div class="pane-content column_padding">
            
    <div class="entity entity-advertisement advertisement-code full clearfix banner_widget">
  
  <div class="field field-name-field-ad field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- Efsyn_300X250_SectionA_ROS -->
<div id='div-gpt-ad-1425903948338-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425903948338-3');
</script>
</div></div>
      </div>
</div>

  </div>
  </div>

  
  </div>
        </div>

        <div class="col-1-1-2-1">
          <div class="panel-pane pane-views-panes pane-category-news-panel-pane-2 column col-1-0-0-0"  >
  
  
  <div class="pane-content column_padding">
            
    <div class="view view-category-news view-id-category_news view-display-id-panel_pane_2 view-dom-id-8b3404020d5b0005b52050c7a6e12700">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last news-item">
    <div id="node-174954" class="node node-article node-teaser node-teaser clearfix">

  
      <div class="field field-name-field-category-ref field-type-entityreference field-label-hidden news_section_link">
    <div class="field-items">
          <div class="field-item even"><a href="/stiles/askiseis-mnimis">ΑΣΚΗΣΕΙΣ ΜΝΗΜΗΣ</a></div>
      </div>
</div>
  
        <h3 class="news_title"><a href="/arthro/stolidia-gia-hristoygenniatiko-dentro">Στολίδια για το χριστουγεννιάτικο δέντρο</a></h3>
    
  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/stolidia-gia-hristoygenniatiko-dentro"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/field/image/2018-12/xristougenniatika_stolidia-_jeffrey-wegrzyn.jpg?itok=FWZxPnB2" width="630" height="422" alt="Χριστουγεννιάτικα στολίδια" /></a></div>
      </div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden news_excerpt">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/stolidia-gia-hristoygenniatiko-dentro" title="Διαβάστε περισσότερα">Ξαφνιαστήκαμε; Πάει καιρός που έφυγε απ’ τον ΣΥΡΙΖΑ ο Τατσόπουλος, ασκώντας κριτική από τ’ αριστερά, και με καθαρό μέτωπο πια, για να του παρουσιάσουν λ.χ. το τελευταίο του (όχι λογοτεχνικό αλλά «πολιτικό») βιβλίο, κάλεσε την Ντόρα, παρακαλώ, και τον Πάγκαλο, παρακαλώ. Και τώρα, ο από αριστερά της αριστεράς, επισήμως πια στη δεξιά, και ούτε καν! Στην ακροδεξιά πήγε, στον Αδωνη, με τον οποίο και παλιότερα ετοίμαζε εκπομπή
</a></div>
      </div>
</div>
  </div>

  
  
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-ad-slot tall-ad-2 column col-1-0-0-0"  >
  
  
  <div class="pane-content column_padding">
            
    <div class="entity entity-advertisement advertisement-code full clearfix banner_widget">
  
  <div class="field field-name-field-ad field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- Efsyn_300X600_SectionA_ROS -->
<div id='div-gpt-ad-1425903948338-7' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425903948338-7');
</script>
</div></div>
      </div>
</div>

  </div>
  </div>

  
  </div>
<div class="panel-pane pane-ad-slot medium-ad column col-1-0-0-0"  >
  
  
  <div class="pane-content column_padding">
            
    <div class="entity entity-advertisement advertisement-code full clearfix banner_widget">
  
  <div class="field field-name-field-ad field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- Efsyn_300X250_SectionB_ROS -->
<div id='div-gpt-ad-1425903948338-4' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425903948338-4');
</script>
</div></div>
      </div>
</div>

  </div>
  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-category-news-panel-pane-2 column col-1-0-0-0"  >
  
  
  <div class="pane-content">
            
    <div class="view view-category-news view-id-category_news view-display-id-panel_pane_2 view-dom-id-95bcd85214967d483929c0257fa19984">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first news-item">
    <div id="node-174976" class="node node-article node-promoted node-teaser node-teaser clearfix">

  
      <div class="field field-name-field-category-ref field-type-entityreference field-label-hidden news_section_link">
    <div class="field-items">
          <div class="field-item even"><a href="/stiles/ypografoyn">ΥΠΟΓΡΑΦΟΥΝ</a></div>
      </div>
</div>
  
        <h3 class="news_title"><a href="/arthro/o-kindynos-gia-ti-dimokratia">Ο κίνδυνος για τη δημοκρατία</a></h3>
    
  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/o-kindynos-gia-ti-dimokratia"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/field/image/2018-12/8-_mitsotakis-gennimata.jpg?itok=03XdNn7v" width="630" height="422" alt="Φώφη Γεννηματά - Κυριάκος Μητσοτάκης στη Βουλή" /></a></div>
      </div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden news_excerpt">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/o-kindynos-gia-ti-dimokratia" title="Διαβάστε περισσότερα">Η αντιπολίτευση και τα φιλοδεξιά μέσα ενημέρωσης καταγγέλλουν την κυβέρνηση ότι επιχειρεί διά της σκανδαλολογίας να ποινικοποιήσει την πολιτική ζωή της χώρας. «Πετάτε λάσπη στον ανεμιστήρα», είναι η συνήθης κατηγορία. Καθόλου πρωτότυπη αντίδραση. Αυτή ήταν η ρητορική του ΠΑΣΟΚ εναντίον της Δεξιάς όταν στο στόχαστρο ήταν στελέχη του. Αυτή ήταν η ρητορική της Δεξιάς εναντίον του ΠΑΣΟΚ όταν στο στόχαστρο ήταν στελέχη της.
</a></div>
      </div>
</div>
  </div>

  
  
</div>
  </div>
  <div class="views-row views-row-2 views-row-even views-row-last news-item">
    <div id="node-174949" class="node node-article node-promoted node-teaser node-teaser clearfix">

  
      <div class="field field-name-field-category-ref field-type-entityreference field-label-hidden news_section_link">
    <div class="field-items">
          <div class="field-item even"><a href="/stiles/sto-kentro-toy-perithorioy">ΣΤΟ ΚΕΝΤΡΟ ΤΟΥ ΠΕΡΙΘΩΡΙΟΥ</a></div>
      </div>
</div>
  
        <h3 class="news_title"><a href="/arthro/i-epanastasi-tis-mpagketas">Η επανάσταση της μπαγκέτας</a></h3>
    
  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/i-epanastasi-tis-mpagketas"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/field/image/perikliskorovesis.jpg?itok=1UNaBL6M" width="630" height="422" /></a></div>
      </div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden news_excerpt">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/i-epanastasi-tis-mpagketas" title="Διαβάστε περισσότερα">Κάνοντας ζάπινγκ έπεσα σε ένα πάνελ και από αρρωστημένη περιέργεια θέλησα να δοκιμάσω τα νεύρα μου. Ακουσα κάποιον κύριο, προφανώς βουλευτή, να λέει την άποψή του για το κίνημα των «κίτρινων γιλέκων». Δεν μπορούσε να καταλάβει πώς για μια ασήμαντη αύξηση της τιμής των καυσίμων στη Γαλλία έγινε τέτοιος χαμός. Και το απέδωσε σε συνωμοσία σκοτεινών δυνάμεων που υποκινούν την άβουλη μάζα. Και άθελά σου κάνεις θλιβερές σκέψεις.
</a></div>
      </div>
</div>
  </div>

  
  
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-ad-slot medium-ad-2 column col-1-0-0-0"  >
  
  
  <div class="pane-content column_padding">
            
    <div class="entity entity-advertisement advertisement-code full clearfix banner_widget">
  
  <div class="field field-name-field-ad field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- Efsyn_300X250_SectionA_ROS -->
<div id='div-gpt-ad-1425903948338-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425903948338-3');
</script>
</div></div>
      </div>
</div>

  </div>
  </div>

  
  </div>
<div class="panel-pane pane-ad-slot column col-1-0-0-0"  >
  
  
  <div class="pane-content column_padding">
            
    <div class="entity entity-advertisement advertisement-code full clearfix banner_widget">
  
  <div class="field field-name-field-ad field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- Efsyn_300X100_SectionB_ROS -->
<div id='div-gpt-ad-1425903948338-1' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425903948338-1');
</script>
</div></div>
      </div>
</div>

  </div>
  </div>

  
  </div>
          <div class="clear"></div>
        </div>

      </div>

      <div class="column col-2-2-2-1 clear-l-n-n-n">
        <div class="panel-pane pane-block pane-disqus-disqus-comments"  >
  
  
  <div class="pane-content column_padding">
            
    <div id="disqus-disclaimer" ><p>Η <a href="http://www.efsyn.gr/" title="Efsyn.gr">efsyn.gr</a> θεωρεί αυτονόητο ότι οι αναγνώστες της έχουν το δικαίωμα του σχολιασμού, της κριτικής και της ελεύθερης έκφρασης και επιδιώκει την αμφίδρομη επικοινωνία μαζί τους.<br/><br/>
Διευκρινίζουμε όμως ότι δεν θέλουμε ο χώρος σχολιασμού της ιστοσελίδας να μετατραπεί σε μια αρένα απαξίωσης και κανιβαλισμού προσώπων και θεσμών. Για τον λόγο αυτόν δεν δημοσιεύουμε σχόλια ρατσιστικού, υβριστικού, προσβλητικού ή σεξιστικού περιεχομένου. Επίσης, και σύμφωνα με τις αρχές της Εφημερίδας των Συντακτών, διατηρούμε ανοιχτό το μέτωπο απέναντι στον φασισμό και τις ποικίλες εκφράσεις του. Έτσι, επιφυλασσόμαστε του δικαιώματός μας να μην δημοσιεύουμε ανάλογα σχόλια.<br/><br/>
Σε όσες περιπτώσεις κρίνουμε αναγκαίο, απαντάμε στα σχόλιά σας, επιδιώκοντας έναν ειλικρινή και καλόπιστο διάλογο.<br/><br/>
Η efsyn.gr δεν δημοσιεύει σχόλια γραμμένα σε Greeklish.<br/><br/>
Τέλος, τα ενυπόγραφα άρθρα εκφράζουν το συντάκτη τους και δε συμπίπτουν κατ' ανάγκην με την άποψη της εφημερίδας</p></div><div id="disqus_thread"><noscript><p><a href="http://efsyngr.disqus.com/?url=http%3A%2F%2Fwww.efsyn.gr%2Farthro%2Fi-akrodexia-monos-nikitis-stin-andaloysia">View the discussion thread.</a></p></noscript></div>  </div>

  
  </div>
      </div>

    </div>
  </div>
  <!-- END .news_block -->
  <div class="clear"></div>
</div>
  </div>

  
  </div>
  </div>
  <!-- END .masonry_grid -->


  <div class="col-4-3-2-1">
        <div class="column_padding">
      <div class="content_separator"></div>
    </div>
  </div>


  <!-- BEGIN .main_menu_box -->
  <!-- We can create several menus as this one, just the menu ID must be unique and same as data-toggle-class-element attribute below -->
  <div class="main_menu_area" id="main_menu_2">
    <div class="content-width">
      <div class="col-4-3-2-1">
        <div class="column_padding main_menu_box">
          <!-- BEGIN .main_menu_and_toggle -->
          <div class="main_menu_and_toggle">
            <!-- BEGIN .main_menu -->
            <div class="panel-pane pane-menu-tree pane-main-menu main_menu"  >
  
  
  <div>
            
    <div class="menu-block-wrapper menu-block-ctools-main-menu-2 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="main_menu_list"><li class="first leaf menu-mlid-1093 link_home"><a href="/" title="">Αρχική</a></li>
<li class="expanded menu-mlid-1099"><a href="/politiki" title="Πολιτική" data-original-text="ΠΟΛΙΤΙΚΗ">ΠΟΛΙΤΙΚΗ</a><ul><li class="first leaf menu-mlid-1452"><a href="/gnomes/apopsi" title="Η άποψη της «Εφ.Συν.»" data-original-text="Η άποψη της «Εφ.Συν.»">Η ΑΠΟΨΗ ΤΗΣ «ΕΦ.ΣΥΝ.»</a></li>
<li class="leaf menu-mlid-1760"><a href="/politiki/voyli" title="" data-original-text="Βουλή">ΒΟΥΛΗ</a></li>
<li class="leaf menu-mlid-1100"><a href="/politiki/kyvernisi" title="Κυβέρνηση" data-original-text="Κυβέρνηση">ΚΥΒΕΡΝΗΣΗ</a></li>
<li class="leaf menu-mlid-1101"><a href="/politiki/antipoliteysi" title="Αντιπολίτευση" data-original-text="Αντιπολίτευση">ΑΝΤΙΠΟΛΙΤΕΥΣΗ</a></li>
<li class="leaf menu-mlid-1102"><a href="/politiki/exoteriki-politiki" title="Εξωτερική πολιτική" data-original-text="Εξωτερική πολιτική">ΕΞΩΤΕΡΙΚΗ ΠΟΛΙΤΙΚΗ</a></li>
<li class="leaf menu-mlid-1103"><a href="/politiki/synenteyxeis" title="Συνεντεύξεις" data-original-text="Συνεντεύξεις">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li class="leaf menu-mlid-1106"><a href="/politiki/paraskinia" title="Παρασκήνια" data-original-text="Παρασκήνια">ΠΑΡΑΣΚΗΝΙΑ</a></li>
<li class="last leaf menu-mlid-2414"><a href="/politiki/dimotikes-ekloges-2019" title="Δημοτικές εκλογές 2019" data-original-text="Δημοτικές εκλογές">ΔΗΜΟΤΙΚΕΣ ΕΚΛΟΓΕΣ</a></li>
</ul></li>
<li class="expanded menu-mlid-1107"><a href="/oikonomia" title="Οικονομία" data-original-text="ΟΙΚΟΝΟΜΙΑ">ΟΙΚΟΝΟΜΙΑ</a><ul><li class="first leaf menu-mlid-1108"><a href="/oikonomia/elliniki-oikonomia" title="Ελληνική οικονομία" data-original-text="Ελληνική οικονομία">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf menu-mlid-1109"><a href="/oikonomia/diethnis-oikonomia" title="Διεθνής οικονομία" data-original-text="Διεθνής οικονομία">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf menu-mlid-1117"><a href="/oikonomia/ergasiaka" title="Εργασιακά" data-original-text="Εργασιακά">ΕΡΓΑΣΙΑΚΑ</a></li>
<li class="leaf menu-mlid-2169"><a href="/oikonomia/gia-kalo" title="" data-original-text="Για Κ.ΑΛ.Ο">ΓΙΑ Κ.ΑΛ.Ο</a></li>
<li class="leaf menu-mlid-2412"><a href="/oikonomia/epiheiriseis" title="" data-original-text="Επιχειρήσεις">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
<li class="last leaf has-children menu-mlid-1370"><a href="/oikonomia/ta-nea-tis-agoras" title="" data-original-text="Τα νέα της αγοράς">ΤΑ ΝΕΑ ΤΗΣ ΑΓΟΡΑΣ</a></li>
</ul></li>
<li class="expanded menu-mlid-1113"><a href="/ellada" title="Ελλάδα" data-original-text="ΕΛΛΑΔΑ">ΕΛΛΑΔΑ</a><ul><li class="first leaf menu-mlid-1114"><a href="/ellada/koinonia" title="Κοινωνία" data-original-text="Κοινωνία">ΚΟΙΝΩΝΙΑ</a></li>
<li class="leaf has-children menu-mlid-1115"><a href="/ellada/ekpaideysi" title="Εκπαίδευση" data-original-text="Εκπαίδευση">ΕΚΠΑΙΔΕΥΣΗ</a></li>
<li class="leaf menu-mlid-1116"><a href="/ellada/dikaiomata" title="Δικαιώματα" data-original-text="Δικαιώματα">ΔΙΚΑΙΩΜΑΤΑ</a></li>
<li class="leaf has-children menu-mlid-1118"><a href="/ellada/dikaiosyni" title="Δικαιοσύνη" data-original-text="Δικαιοσύνη">ΔΙΚΑΙΟΣΥΝΗ</a></li>
<li class="leaf menu-mlid-1359"><a href="/ellada/ygeia" title="" data-original-text="Υγεία">ΥΓΕΙΑ</a></li>
<li class="leaf menu-mlid-1119"><a href="/ellada/astynomiko" title="Αστυνομικό" data-original-text="Αστυνομικό ">ΑΣΤΥΝΟΜΙΚΟ </a></li>
<li class="leaf menu-mlid-1120"><a href="/ellada/perivallon" title="Περιβάλλον" data-original-text="Περιβάλλον">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="last leaf has-children menu-mlid-2376"><a href="/afieromata/efkriti" title="" data-original-text="ΕΦ + Κρήτη">ΕΦ + ΚΡΗΤΗ</a></li>
</ul></li>
<li class="expanded menu-mlid-1123"><a href="/kosmos" title="Κόσμος" data-original-text="Κόσμος">ΚΟΣΜΟΣ</a><ul><li class="first leaf menu-mlid-1124"><a href="/kosmos/eyropi" title="Ευρώπη" data-original-text="Ευρώπη">ΕΥΡΩΠΗ</a></li>
<li class="leaf menu-mlid-1125"><a href="/kosmos/mesi-anatoli" title="Μέση Ανατολή" data-original-text="Μέση Ανατολή">ΜΕΣΗ ΑΝΑΤΟΛΗ</a></li>
<li class="leaf menu-mlid-1126"><a href="/kosmos/voreia-ameriki" title="Βόρεια Αμερική" data-original-text="Βόρεια Αμερική">ΒΟΡΕΙΑ ΑΜΕΡΙΚΗ</a></li>
<li class="leaf menu-mlid-1127"><a href="/kosmos/latiniki-ameriki-karaiviki" title="Κεντρική - Λατινική Αμερική" data-original-text="Λατινική Αμερική - Καραϊβική">ΛΑΤΙΝΙΚΗ ΑΜΕΡΙΚΗ - ΚΑΡΑΪΒΙΚΗ</a></li>
<li class="leaf menu-mlid-1129"><a href="/kosmos/afriki" title="Αφρική" data-original-text="Αφρική">ΑΦΡΙΚΗ</a></li>
<li class="leaf menu-mlid-1128"><a href="/kosmos/asiaeirinikos" title="Ασία/Ειρηνικός" data-original-text="Ασία - Ειρηνικός">ΑΣΙΑ - ΕΙΡΗΝΙΚΟΣ</a></li>
<li class="last leaf has-children menu-mlid-1132"><a href="/kosmos/maties-ston-kosmo" title="Ματιές στον Κόσμο" data-original-text="Ματιές στον Κόσμο">ΜΑΤΙΕΣ ΣΤΟΝ ΚΟΣΜΟ</a></li>
</ul></li>
<li class="expanded menu-mlid-1133"><a href="/tehnes" title="Τέχνες" data-original-text="Τέχνες">ΤΕΧΝΕΣ</a><ul><li class="first leaf menu-mlid-1764"><a href="/tehnes/art-nea" title="" data-original-text="Art - νέα">ART - ΝΕΑ</a></li>
<li class="leaf has-children menu-mlid-1134"><a href="/tehnes/ekdoseis-vivlia" title="Εκδόσεις - Βιβλία" data-original-text="Εκδόσεις - Βιβλία">ΕΚΔΟΣΕΙΣ - ΒΙΒΛΙΑ</a></li>
<li class="leaf menu-mlid-1135"><a href="/tehnes/theatro" title="Θέατρο" data-original-text="Θέατρο">ΘΕΑΤΡΟ</a></li>
<li class="leaf menu-mlid-1136"><a href="/tehnes/sinema" title="Σινεμά " data-original-text="Σινεμά ">ΣΙΝΕΜΑ </a></li>
<li class="leaf menu-mlid-1137"><a href="/tehnes/moysiki-horos" title="Μουσική" data-original-text="Μουσική - Χορός">ΜΟΥΣΙΚΗ - ΧΟΡΟΣ</a></li>
<li class="leaf menu-mlid-1138"><a href="/tehnes/eikastika" title="Εικαστικά" data-original-text="Εικαστικά">ΕΙΚΑΣΤΙΚΑ</a></li>
<li class="leaf has-children menu-mlid-1139"><a href="/tehnes/media" title="Media" data-original-text="Media">MEDIA</a></li>
<li class="last leaf menu-mlid-2400"><a href="/tehnes/efsyn-city" title="" data-original-text="EFSYN CITY">EFSYN CITY</a></li>
</ul></li>
<li class="expanded menu-mlid-1150"><a href="/epistimi" title="Επιστήμη" data-original-text="Επιστήμη">ΕΠΙΣΤΗΜΗ</a><ul><li class="first leaf menu-mlid-1220"><a href="/epistimi/epistimonika-nea" title="" data-original-text="Επιστημονικά νέα">ΕΠΙΣΤΗΜΟΝΙΚΑ ΝΕΑ</a></li>
<li class="leaf menu-mlid-1357"><a href="/epistimi/iatrika-themata" title="" data-original-text="Ιατρικά Θέματα">ΙΑΤΡΙΚΑ ΘΕΜΑΤΑ</a></li>
<li class="leaf menu-mlid-1356"><a href="/epistimi/mihanes-toy-noy" title="" data-original-text="Μηχανές του νου">ΜΗΧΑΝΕΣ ΤΟΥ ΝΟΥ</a></li>
<li class="last leaf menu-mlid-1358"><a href="/epistimi/eyexia-diatrofi" title="" data-original-text="Ευεξία-Διατροφή">ΕΥΕΞΙΑ-ΔΙΑΤΡΟΦΗ</a></li>
</ul></li>
<li class="expanded menu-mlid-1152"><a href="/athlitismos" title="Αθλητισμός" data-original-text="Αθλητισμός">ΑΘΛΗΤΙΣΜΟΣ</a><ul><li class="first leaf menu-mlid-1361"><a href="/athlitismos/podosfairo" title="" data-original-text="Ποδόσφαιρο">ΠΟΔΟΣΦΑΙΡΟ</a></li>
<li class="leaf menu-mlid-1362"><a href="/athlitismos/mpasket" title="" data-original-text="Μπάσκετ">ΜΠΑΣΚΕΤ</a></li>
<li class="leaf menu-mlid-1363"><a href="/athlitismos/alla-athlimata" title="" data-original-text="Άλλα αθλήματα">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
<li class="leaf menu-mlid-1366"><a href="/athlitismos/paraskinia" title="" data-original-text="Αποδυτήρια">ΑΠΟΔΥΤΗΡΙΑ</a></li>
<li class="last leaf menu-mlid-2165"><a href="/athlitismos/aytokinito" title="" data-original-text="Αυτοκίνητο">ΑΥΤΟΚΙΝΗΤΟ</a></li>
</ul></li>
<li class="expanded active-trail menu-mlid-1450"><a href="/stiles" title="" class="active-trail" data-original-text="Στήλες">ΣΤΗΛΕΣ</a><ul><li class="first leaf has-children menu-mlid-2130"><a href="/stiles/ypografoyn" title="" data-original-text="Υπογράφουν">ΥΠΟΓΡΑΦΟΥΝ</a></li>
<li class="leaf menu-mlid-1436"><a href="/stiles/askiseis-mnimis" title="" data-original-text="Ασκήσεις μνήμης">ΑΣΚΗΣΕΙΣ ΜΝΗΜΗΣ</a></li>
<li class="leaf menu-mlid-1439"><a href="/stiles/yposimeioseis" title="" data-original-text="Υποσημειώσεις">ΥΠΟΣΗΜΕΙΩΣΕΙΣ</a></li>
<li class="leaf menu-mlid-1440"><a href="/stiles/meteoros" title="" data-original-text="Μετέωρος">ΜΕΤΕΩΡΟΣ</a></li>
<li class="leaf menu-mlid-1442"><a href="/stiles/triti-matia" title="" data-original-text="Τρίτη Ματιά">ΤΡΙΤΗ ΜΑΤΙΑ</a></li>
<li class="leaf menu-mlid-1444"><a href="/stiles/hronografima" title="" data-original-text="Χρονογράφημα">ΧΡΟΝΟΓΡΑΦΗΜΑ</a></li>
<li class="leaf menu-mlid-1445"><a href="/stiles/sto-kentro-toy-perithorioy" title="" data-original-text="Στο κέντρο του περιθωρίου">ΣΤΟ ΚΕΝΤΡΟ ΤΟΥ ΠΕΡΙΘΩΡΙΟΥ</a></li>
<li class="last leaf active-trail menu-mlid-1935"><a href="/stiles/apopseis" title="" class="active-trail" data-original-text="Απόψεις">ΑΠΟΨΕΙΣ</a></li>
</ul></li>
<li class="last expanded menu-mlid-1451"><a href="/themata" title="" data-original-text="Θέματα">ΘΕΜΑΤΑ</a><ul><li class="first leaf menu-mlid-1446"><a href="/themata/infowar" title="" data-original-text="Infowar">INFOWAR</a></li>
<li class="leaf menu-mlid-1449"><a href="/themata/politika-kai-filosofika-epikaira" title="" data-original-text="Πολιτικά και φιλοσοφικά επίκαιρα">ΠΟΛΙΤΙΚΑ ΚΑΙ ΦΙΛΟΣΟΦΙΚΑ ΕΠΙΚΑΙΡΑ</a></li>
<li class="leaf menu-mlid-1462"><a href="/themata/peridiavainontas" title="" data-original-text="Περιδιαβαίνοντας">ΠΕΡΙΔΙΑΒΑΙΝΟΝΤΑΣ</a></li>
<li class="leaf menu-mlid-2144"><a href="/themata/fantasma-tis-istorias" title="" data-original-text="Το φάντασμα της Ιστορίας">ΤΟ ΦΑΝΤΑΣΜΑ ΤΗΣ ΙΣΤΟΡΙΑΣ</a></li>
<li class="leaf menu-mlid-1448"><a href="/themata/idees-palies-kai-nees" title="" data-original-text="Ιδέες - Παλιές και νέες">ΙΔΕΕΣ - ΠΑΛΙΕΣ ΚΑΙ ΝΕΕΣ</a></li>
<li class="leaf menu-mlid-2375"><a href="/themata/istorika" title="" data-original-text="Ιστορικά">ΙΣΤΟΡΙΚΑ</a></li>
<li class="last leaf has-children menu-mlid-2140"><a href="/stiles/arheio" title="" data-original-text="Αρχείο">ΑΡΧΕΙΟ</a></li>
</ul></li>
</ul></div>
  </div>

  
  </div>
            <!-- END .main_menu -->
            <span class="menu_toggle" title="Κύριο μενού" data-toggle-class-element="#main_menu_2" data-toggle-class-name="expanded"></span>
            <div class="clear"></div>
          </div>
          <!-- BEGIN .main_menu_and_toggle -->
        </div>
      </div>
    </div>
  </div>
  <!-- END .main_menu_box -->


  <!-- BEGIN .masonry_grid -->
  <div class="masonry_grid col-4-3-2-1" data-responsive-plan="0-1-1-0">
    <!-- BEGIN .footer -->
    <div class="footer">
      <div class="col-4-3-2-1">
        <div class="col-3-2-2-1">
          <div class="panel-pane pane-custom pane-1 column col-1-1-1-1"  >
  
  
  <div class="column_padding">
            
    <p>Ανεξάρτητα Μέσα Μαζικής Ενημέρωσης Α.Ε.<br />Κολοκοτρώνη 8, 10561 Σύνταγμα<br />Τηλ: <a href="tel:+302111045000">+30 21 110-45-000</a><br />Φαξ: +30 21 110-45-175<br />Email: <a href="mailto:contact@efsyn.gr">contact@efsyn.gr</a></p>
  </div>

  
  </div>
<div class="panel-pane pane-footer-menu-social-links stamp col-2-1-1-1 float-r-r-r-n"  >
  
  
  <div>
            
    <div class="col-1-1-1-1"><div class="column_padding"><ul class="footer_links_first"><li class="menu-931 first"><a href="/h-istoria-tis-efsyn">H Ιστορία της ΕφΣυν</a></li>
<li class="menu-1373"><a href="/i-omada-tis-efsyn">Ομάδα</a></li>
<li class="menu-1372 last"><a href="/epikoinonia">Επικοινωνία</a></li>
</ul><ul class="small_social"><li class="first"><a href="https://www.facebook.com/efimerida.syntakton" class="icons_pack icon_small icon_facebook" target="_blank">Facebook_url</a></li>
<li><a href="https://twitter.com/EFSYNTAKTON" class="icons_pack icon_small icon_twitter" target="_blank">Twitter_url</a></li>
<li><a href="https://plus.google.com/u/0/101963815457653531667" class="icons_pack icon_small icon_gplus" target="_blank">Gplus_url</a></li>
<li><a href="https://www.youtube.com/channel/UCFt4-ryWu3wYbKOkwY1yiTw" class="icons_pack icon_small icon_youtube" target="_blank">Youtube_url</a></li>
<li class="last"><a href="/rss.xml" class="icons_pack icon_small icon_rss" target="_blank">Rss_url</a></li>
</ul></div></div><div class="col-1-1-1-1"><div class="column_padding"><ul class="footer_links_last"><li class="menu-1944 first"><a href="https://kiosk.efsyn.gr/" title="Η έντυπη έκδοση σε PDF ">Περίπτερο</a></li>
<li class="menu-1374"><a href="/diafimisi-kai-marketing">Διαφήμιση και Marketing</a></li>
<li class="menu-936"><a href="/competitions" title="">Διαγωνισμοί</a></li>
<li class="menu-937"><a href="/search" title="">Αναζήτηση</a></li>
<li class="menu-1375"><a href="/etairikes-katastaseis">Εταιρικές Καταστάσεις</a></li>
<li class="menu-1376 last"><a href="/oroi-hrisis">Όροι χρήσης</a></li>
</ul></div></div>  </div>

  
  </div>
        </div>
        <div class="column col-1-1-1-1">
          <div class="column_padding copyright">&copy; 2018 Εφημερίδα των Συντακτών
            <a href="http://wienerdigitalmanufaktur.at/en" title="WDM Home" target="_blank">Site by WDM</a>
             <div class="ened">Μέλος της <a href="http://www.ened.gr/" target="_blank"><img src="/sites/efsyn.gr/files/-content-files-ened_logo-ened_logo_gr-member-blue.png" alt="ΕΝΕΔ" title="ΕΝΕΔ" width="32" height="32" /></a></div>
          </div>
        </div>
      </div>
    </div>
    <div class="clear"></div>
    <!-- END .footer -->
  </div>
  <!-- END .masonry_grid -->
</div>

<!-- END .wrapper -->


<!-- BEGIN .popup_area -->
<div id="popup_box">
  <div class="popup_area"></div>
</div>
<!-- END .popup_area -->
  <script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_hSEjeCF1fBL8SiQyd_qsci7ltc6gtlSneAagW_FjFhg.js"></script>
      <script type="text/javascript">
    window.ATInternet = {
        onTrackerLoad:function(){
    window.ATTag = new window.ATInternet.Tracker.Tag({log:"logw312",logSSL:"logws1312",site:"586018",domain:"ati-host.net"});
            ATTag.page.send({name:""});
            }
    };
    (function(){
    var at=document.createElement('script');
    at.type='text/javascript';
    at.async=true;
    at.src='//tag.aticdn.net/smarttag.js';
    (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    </script>
    <script>ga('send', 'event', { 'eventCategory': 'Category', 'eventAction': 'Category', 'eventLabel': 'Απόψεις' });</script></body>
</html>
