<!DOCTYPE html>
<html lang="el" dir="ltr">
<head>
  <meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no" />
<link rel="shortcut icon" href="http://www.efsyn.gr/sites/efsyn.gr/themes/efsyn/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,700%7CNoto+Serif:400,700&amp;subset=latin,greek-ext,greek" />
<link rel="apple-touch-icon-precomposed" href="http://www.efsyn.gr/sites/efsyn.gr/themes/efsyn/images/apple-touch-icon.png" />
<link rel="icon" type="image/x-icon" href="http://www.efsyn.gr/sites/efsyn.gr/themes/efsyn/favicon.ico" />
<meta name="description" content="Και βέβαια το MEGA δεν είναι «βοθροκάναλο» όπως «βοθροκάναλα» δεν είναι και τα υπόλοιπα ιδιωτικά κανάλια, ακόμα και τα πλέον κίτρινα που στο κυνήγι της κλειδαρότρυπας επιμένουν να ρίχνουν κλεφτές ματιές συμπάθειας στους ακροδεξιούς και τους χρυσαυγίτες." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.efsyn.gr/arthro/apolyta-lathos-o-oros-vothrokanala" />
<link rel="shortlink" href="http://www.efsyn.gr/node/107833" />
<meta property="og:site_name" content="Η Εφημερίδα των Συντακτών" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Απόλυτα λάθος ο όρος «βοθροκάναλα»" />
<meta property="og:url" content="http://www.efsyn.gr/arthro/apolyta-lathos-o-oros-vothrokanala" />
<meta property="og:description" content="Και βέβαια το MEGA δεν είναι «βοθροκάναλο» όπως «βοθροκάναλα» δεν είναι και τα υπόλοιπα ιδιωτικά κανάλια, ακόμα και τα πλέον κίτρινα που στο κυνήγι της κλειδαρότρυπας επιμένουν να ρίχνουν κλεφτές ματιές συμπάθειας στους ακροδεξιούς και τους χρυσαυγίτες." />
<meta property="og:updated_time" content="2017-04-23T19:58:11+03:00" />
<meta property="og:image" content="http://www.efsyn.gr/sites/efsyn.gr/files/field/image/mega_21.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@EFSYNTAKTON" />
<meta name="twitter:url" content="http://www.efsyn.gr/arthro/apolyta-lathos-o-oros-vothrokanala" />
<meta name="twitter:title" content="Απόλυτα λάθος ο όρος «βοθροκάναλα»" />
<meta name="twitter:description" content="Και βέβαια το MEGA δεν είναι «βοθροκάναλο» όπως «βοθροκάναλα» δεν είναι και τα υπόλοιπα ιδιωτικά κανάλια, ακόμα και τα πλέον κίτρινα που στο κυνήγι της κλειδαρότρυπας επιμένουν να ρίχνουν κλεφτές ματιές συμπάθειας στους ακροδεξιούς και τους χρυσαυγίτες." />
<meta name="twitter:image:src" content="http://www.efsyn.gr/sites/efsyn.gr/files/field/image/mega_21.jpg" />
<meta property="article:published_time" content="2017-04-23T19:30:00+03:00" />
<meta property="article:modified_time" content="2017-04-23T19:58:11+03:00" />
  <title>Απόλυτα λάθος ο όρος «βοθροκάναλα» | Η Εφημερίδα των Συντακτών</title>
  <link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_8eyvZ6qN8xtUCnVJC08pv_J9uF-WYRO4EKID7TuUh5A.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_MnXiytJtb186Ydycnpwpw34cuUsHaKc80ey5LiQXhSY.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#navbar-administration.navbar-oriented .navbar-tray .navbar-toggle-orientation{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_uy6qqZzhQKaJo0IXWN3vMa9kuo-g5t-ZbXpqMqVteRw.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#4d5769;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_y6G2-fLqoDcuB7VpTpyaPAypOfxKSb3qVKO7I9EdEug.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_jOV3jvg2DiZ5wVlb4ttNoSoptH17gLzqdWnaUj2Awho.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.efsyn.gr/sites/efsyn.gr/files/css/css_ltZrZp-XOcrIOkVKNxTvIE5MafeQUJsp3_NMpD9qIsM.css" media="print" />
  <!--[if lt IE 9]>
    <script src="/sites/efsyn.gr/themes/efsyn/js/html5shiv.js"></script>
  <![endif]-->
  <script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_MpKfe1sTh5JIVGCZ17DsAuT1rqAC38MLLlkjqjQ1X_k.js"></script>
<script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_sDco9wLkq12OdsmMP0oOj4BKtWt1rtErKtNNKwwvYqI.js"></script>
<script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_NpX2cwCeepkWZZ194B6-ViyVBHleaYLOx5R9EWBOMRU.js"></script>
<script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_G8YDQWgbU3c89zE5hfDRJxpaigT6u_3lwIOxZAZDnpc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-35752344-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_tzEGTRyjbSNo4GS4Eh6_ZJb5BgaDvQF9UshkdxwThp0.js"></script>
<script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_accmlhke6NmhS2RAtlFu5RMuTcKw31mdpDD-VkcW7YY.js"></script>
<script type="text/javascript">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</script>
  <script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>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</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-107833 node-type-article layout-version-full" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Παράκαμψη προς το κυρίως περιεχόμενο</a>
  </div>
    <!-- BEGIN .wrapper -->
<div class="page_wrapper">

  <!-- BEGIN .above_header -->
  <div class="above_header">
    <div class="content-width">
      <div class="column col-4-3-2-1">
        <div class="column_padding above_header_area">
          <div class="above_header_group">
            <div class="panel-pane pane-search-form top_search_area"  >
  
  
  <div>
            
    <form class="search_form" action="/arthro/apolyta-lathos-o-oros-vothrokanala?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+greekmedianews+%28Greek+Media+News%29" method="post" id="efsyn-helper-search-block-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-keys">
 <input class="search_string form-text" placeholder="Αναζήτηση" type="text" id="edit-keys" name="keys" value="" maxlength="128" />
</div>
<input class="search_submit form-submit" alt="" type="image" id="edit-image-submit" name="image_submit" src="http://www.efsyn.gr/sites/efsyn.gr/themes/efsyn/images/icon_search.png" /><input class="search_submit_mobile form-submit" type="submit" id="edit-search-submit-mobile" name="op" value="Αναζήτηση" /><input type="hidden" name="form_build_id" value="form-s1Yu-o6yEGXdc4pzqxhrLctw9fAMYjScSL50sHr1VY4" />
<input type="hidden" name="form_id" value="efsyn_helper_search_block_form" />
</div></form>  </div>

  
  </div>
<div class="panel-pane pane-menu-tree pane-menu-header-left top_links_left"  >
  
  
  <div>
            
    <div class="menu-block-wrapper menu-block-ctools-menu-header-left-1 menu-name-menu-header-left parent-mlid-0 menu-level-1">
  <ul class="top_links_list"><li class="first leaf menu-mlid-903"><a href="/i-atzenta-tis-imeras">ΑΤΖΕΝΤΑ</a></li>
<li class="leaf menu-mlid-1406"><a href="/hrisima">ΧΡΗΣΙΜΑ</a></li>
<li class="leaf menu-mlid-905"><a href="/competitions" title="">ΔΙΑΓΩΝΙΣΜΟΙ</a></li>
<li class="last leaf menu-mlid-906"><a href="/periptero" title="">ΠΕΡΙΠΤΕΡΟ</a></li>
</ul></div>
  </div>

  
  </div>
<div class="panel-pane pane-current-date current_date"  >
  
  
  <div>
            
    25.04.2017  </div>

  
  </div>
<div class="panel-pane pane-menu-tree pane-menu-header-right top_links_right"  >
  
  
  <div>
            
    <div class="menu-block-wrapper menu-block-ctools-menu-header-right-1 menu-name-menu-header-right parent-mlid-0 menu-level-1">
  <ul class="top_links_list"><li class="first leaf menu-mlid-911"><a href="/media" title="">ΠΟΛΥΜΕΣΑ</a></li>
<li class="leaf menu-mlid-908"><a href="/comics" title="">ΣΚΙΤΣΑ</a></li>
<li class="leaf has-children menu-mlid-909"><a href="/nisides" title="">ΝΗΣΙΔΕΣ</a></li>
<li class="last leaf has-children menu-mlid-1198"><a href="/afieromata" title="Αφιερώματα">ΑΦΙΕΡΩΜΑΤΑ</a></li>
</ul></div>
  </div>

  
  </div>
<div class="panel-pane pane-current-weather"  >
  
  
  <div>
            
    <div class="current_weather" data-weather-json="http://www.efsyn.gr/sites/efsyn.gr/themes/efsyn/js/weather.json" data-autoplay-timeout="3" data-refresh-rate="600"></div>  </div>

  
  </div>
            <div class="clear"></div>
          </div>
                    <div class="above_header_ads_group no_mobile"><div class="panel-pane pane-ad-slot"  >
  
  
  <div>
            
    <div class="entity entity-advertisement advertisement-image full clearfix banner_widget">
  
  <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="http://www.efsyn.gr" target="_blank"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/ads/ethnarxis.jpg" width="728" height="90" alt="" /></a></div>
      </div>
</div>

  </div>
  </div>

  
  </div>
<div class="panel-pane pane-ad-slot"  >
  
  
  <div>
            
    <div class="entity entity-advertisement advertisement-image full clearfix banner_widget">
  
  <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="http://www.efsyn.gr/koinonia/ekpaideysi/panelladikes-exetaseis" target="_blank"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/ads/panelladikes.jpg" width="202" height="90" alt="" /></a></div>
      </div>
</div>

  </div>
  </div>

  
  </div>
<div class="panel-pane pane-ad-slot"  >
  
  
  <div>
            
    <a href="/diagonismos/kerdiste-vivlia-13042017-26042017"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/competition_300x90/public/book-banner-300x90_1.png?itok=pDdzEt1V" width="300" height="90" alt="" title="ΚΕΡΔΙΣΤΕ ΒΙΒΛΙΑ (13.04.2017 - 26.04.2017)" /></a>  </div>

  
  </div>
</div>
          <script src="/sites/efsyn.gr/themes/efsyn/js/ads.js?v=1493087769"></script>
                    <div class="clear"></div>
        </div>
      </div>
      <div class="clear"></div>
    </div>
  </div>
  <!-- END .above_header -->


  <!-- BEGIN .mobile_top_box -->
  <div class="mobile_top_box">
    <div class="content-width">

      <div class="column col-0-0-0-1">

        <div class="column_padding search_and_speed">

          <div class="mobile_search_toggle" data-toggle-class-element=".above_header" data-toggle-class-name="visible" data-toggle-focus-element=".search_string"></div>

          <div class="panel-pane pane-light-version-switcher"  >
  
  
  <div>
            
    <p class="net_speed"><a href="/efsyn/set-layout/light?destination=node/107833%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2520greekmedianews%2520%2528Greek%2520Media%2520News%2529" class="net_speed_link net_speed_slow" rel="nofollow">Έχετε αργό Ιντερνετ ή είστε καθ&#039;οδόν? Πατήστε εδώ!</a></p>  </div>

  
  </div>

          <div class="clear"></div>

        </div>

      </div>

      <div class="clear"></div>

    </div>
  </div>



  <!-- BEGIN .header -->
  <div class="header">
    <div class="content-width">

      <div class="column col-3-2-2-1">
        <div class="column_padding logo_area">
          <div class="logo_area_box">
            <span class="menu_toggle_mobile" title="Κύριο μενού" data-toggle-class-element="#main_menu_1" data-toggle-class-name="expanded"></span>
            <div class="panel-pane pane-page-logo logo"  >
  
  
  <div>
            
    <a href="/" rel="home" id="logo" title="Αρχική"><img src="http://www.efsyn.gr/sites/efsyn.gr/themes/efsyn/logo.png" alt="Αρχική" /></a>  </div>

  
  </div>
<div class="panel-pane pane-social-links social_links"  >
  
  
  <div>
            
    <ul class="social_list"><li class="first"><a href="https://www.facebook.com/efimerida.syntakton" class="icons_pack icon_small icon_facebook" target="_blank">Facebook_url</a></li>
<li><a href="https://twitter.com/EFSYNTAKTON" class="icons_pack icon_small icon_twitter" target="_blank">Twitter_url</a></li>
<li><a href="https://plus.google.com/u/0/101963815457653531667" class="icons_pack icon_small icon_gplus" target="_blank">Gplus_url</a></li>
<li><a href="https://www.youtube.com/channel/UCFt4-ryWu3wYbKOkwY1yiTw" class="icons_pack icon_small icon_youtube" target="_blank">Youtube_url</a></li>
<li class="last"><a href="/rss.xml" class="icons_pack icon_small icon_rss" target="_blank">Rss_url</a></li>
</ul>  </div>

  
  </div>
            <div class="clear"></div>
          </div>
        </div>
      </div>

      <div class="column col-1-1-0-0">
        <div class="column_padding"><div class="panel-pane pane-ad-slot"  >
  
  
  <div>
            
    <div class="entity entity-advertisement advertisement-code full clearfix banner_widget">
  
  <div class="field field-name-field-ad field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- Efsyn_300X250_Header_ROS -->
<div id='div-gpt-ad-1425903948338-2' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425903948338-2');
</script>
</div></div>
      </div>
</div>

  </div>
  </div>

  
  </div>
</div>
      </div>

      <div class="clear"></div>

    </div>
  </div>
  <!-- END .header -->


  <!-- BEGIN .main_menu_box -->
  <!-- We can create several menus as this one, just the menu ID must be unique and same as data-toggle-class-element attribute below -->
  <div class="main_menu_area" id="main_menu_1">
    <div class="content-width">
      <div class="column col-4-3-2-1">
        <div class="column_padding main_menu_box">
          <div class="main_menu_and_toggle">
            <!-- BEGIN .main_menu -->
            <div class="panel-pane pane-menu-tree pane-main-menu main_menu"  >
  
  
  <div>
            
    <div class="menu-block-wrapper menu-block-ctools-main-menu-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="main_menu_list"><li class="first leaf menu-mlid-1093 link_home"><a href="/" title="">Αρχική</a></li>
<li class="expanded menu-mlid-1099"><a href="/politiki" title="Πολιτική" data-original-text="ΠΟΛΙΤΙΚΗ">ΠΟΛΙΤΙΚΗ</a><ul><li class="first leaf menu-mlid-1452"><a href="/gnomes/apopsi" title="Η άποψη της «Εφ.Συν.»" data-original-text="Η άποψη της «Εφ.Συν.»">Η ΑΠΟΨΗ ΤΗΣ «ΕΦ.ΣΥΝ.»</a></li>
<li class="leaf menu-mlid-1760"><a href="/politiki/voyli" title="" data-original-text="Βουλή">ΒΟΥΛΗ</a></li>
<li class="leaf menu-mlid-1100"><a href="/politiki/kyvernisi" title="Κυβέρνηση" data-original-text="Κυβέρνηση">ΚΥΒΕΡΝΗΣΗ</a></li>
<li class="leaf menu-mlid-1101"><a href="/politiki/antipoliteysi" title="Αντιπολίτευση" data-original-text="Αντιπολίτευση">ΑΝΤΙΠΟΛΙΤΕΥΣΗ</a></li>
<li class="leaf menu-mlid-1102"><a href="/politiki/exoteriki-politiki" title="Εξωτερική πολιτική" data-original-text="Εξωτερική πολιτική">ΕΞΩΤΕΡΙΚΗ ΠΟΛΙΤΙΚΗ</a></li>
<li class="leaf menu-mlid-1103"><a href="/politiki/synenteyxeis" title="Συνεντεύξεις" data-original-text="Συνεντεύξεις">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li class="last leaf menu-mlid-1106"><a href="/politiki/paraskinia" title="Παρασκήνια" data-original-text="Παρασκήνια">ΠΑΡΑΣΚΗΝΙΑ</a></li>
</ul></li>
<li class="expanded menu-mlid-1107"><a href="/oikonomia" title="Οικονομία" data-original-text="ΟΙΚΟΝΟΜΙΑ">ΟΙΚΟΝΟΜΙΑ</a><ul><li class="first leaf menu-mlid-1108"><a href="/oikonomia/elliniki-oikonomia" title="Ελληνική οικονομία" data-original-text="Ελληνική οικονομία">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf menu-mlid-1109"><a href="/oikonomia/diethnis-oikonomia" title="Διεθνής οικονομία" data-original-text="Διεθνής οικονομία">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf menu-mlid-1117"><a href="/oikonomia/ergasiaka" title="Εργασιακά" data-original-text="Εργασιακά">ΕΡΓΑΣΙΑΚΑ</a></li>
<li class="leaf menu-mlid-2169"><a href="/oikonomia/gia-kalo" title="" data-original-text="Για Κ.ΑΛ.Ο">ΓΙΑ Κ.ΑΛ.Ο</a></li>
<li class="leaf menu-mlid-1949"><a href="/oikonomia/forologikos-odigos-0" title="Φορολογικός Οδηγός" data-original-text="Φορολογικός Οδηγός">ΦΟΡΟΛΟΓΙΚΟΣ ΟΔΗΓΟΣ</a></li>
<li class="last leaf has-children menu-mlid-1370"><a href="/oikonomia/ta-nea-tis-agoras" title="" data-original-text="Τα νέα της αγοράς">ΤΑ ΝΕΑ ΤΗΣ ΑΓΟΡΑΣ</a></li>
</ul></li>
<li class="expanded menu-mlid-1113"><a href="/ellada" title="Ελλάδα" data-original-text="ΕΛΛΑΔΑ">ΕΛΛΑΔΑ</a><ul><li class="first leaf menu-mlid-1114"><a href="/ellada/koinonia" title="Κοινωνία" data-original-text="Κοινωνία">ΚΟΙΝΩΝΙΑ</a></li>
<li class="leaf has-children menu-mlid-1115"><a href="/ellada/ekpaideysi" title="Εκπαίδευση" data-original-text="Εκπαίδευση">ΕΚΠΑΙΔΕΥΣΗ</a></li>
<li class="leaf menu-mlid-1116"><a href="/ellada/dikaiomata" title="Δικαιώματα" data-original-text="Δικαιώματα">ΔΙΚΑΙΩΜΑΤΑ</a></li>
<li class="leaf has-children menu-mlid-1118"><a href="/ellada/dikaiosyni" title="Δικαιοσύνη" data-original-text="Δικαιοσύνη">ΔΙΚΑΙΟΣΥΝΗ</a></li>
<li class="leaf menu-mlid-1119"><a href="/ellada/astynomiko" title="Αστυνομικό" data-original-text="Αστυνομικό ">ΑΣΤΥΝΟΜΙΚΟ </a></li>
<li class="leaf menu-mlid-1120"><a href="/ellada/perivallon" title="Περιβάλλον" data-original-text="Περιβάλλον">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="leaf has-children menu-mlid-2376"><a href="/afieromata/ellada/efkriti" title="" data-original-text="ΕΦ + Κρήτη">ΕΦ + ΚΡΗΤΗ</a></li>
<li class="last leaf menu-mlid-1359"><a href="/ellada/ygeia-epikairotita" title="" data-original-text="Υγεία - Επικαιρότητα">ΥΓΕΙΑ - ΕΠΙΚΑΙΡΟΤΗΤΑ</a></li>
</ul></li>
<li class="expanded menu-mlid-1123"><a href="/kosmos" title="Κόσμος" data-original-text="Κόσμος">ΚΟΣΜΟΣ</a><ul><li class="first leaf menu-mlid-1124"><a href="/kosmos/eyropi" title="Ευρώπη" data-original-text="Ευρώπη">ΕΥΡΩΠΗ</a></li>
<li class="leaf menu-mlid-1125"><a href="/kosmos/mesi-anatoli" title="Μέση Ανατολή" data-original-text="Μέση Ανατολή">ΜΕΣΗ ΑΝΑΤΟΛΗ</a></li>
<li class="leaf menu-mlid-1126"><a href="/kosmos/ipa-kanadas" title="ΗΠΑ - Καναδάς" data-original-text="ΗΠΑ - Καναδάς">ΗΠΑ - ΚΑΝΑΔΑΣ</a></li>
<li class="leaf menu-mlid-1127"><a href="/kosmos/latiniki-kentriki-ameriki" title="Λατινική - Κεντρική Αμερική" data-original-text="Λατινική - Κεντρική Αμερική">ΛΑΤΙΝΙΚΗ - ΚΕΝΤΡΙΚΗ ΑΜΕΡΙΚΗ</a></li>
<li class="leaf menu-mlid-1129"><a href="/kosmos/afriki" title="Αφρική" data-original-text="Αφρική">ΑΦΡΙΚΗ</a></li>
<li class="leaf menu-mlid-1128"><a href="/kosmos/asiaeirinikos" title="Ασία/Ειρηνικός" data-original-text="Ασία - Ειρηνικός">ΑΣΙΑ - ΕΙΡΗΝΙΚΟΣ</a></li>
<li class="last leaf has-children menu-mlid-1132"><a href="/kosmos/maties-ston-kosmo" title="Ματιές στον Κόσμο" data-original-text="Ματιές στον Κόσμο">ΜΑΤΙΕΣ ΣΤΟΝ ΚΟΣΜΟ</a></li>
</ul></li>
<li class="expanded active-trail menu-mlid-1133"><a href="/tehnes" title="Τέχνες" class="active-trail" data-original-text="Τέχνες">ΤΕΧΝΕΣ</a><ul><li class="first leaf has-children menu-mlid-1764"><a href="/tehnes/art-nea" title="" data-original-text="Art - νέα">ART - ΝΕΑ</a></li>
<li class="leaf has-children menu-mlid-1134"><a href="/tehnes/ekdoseis-vivlia" title="Εκδόσεις - Βιβλία" data-original-text="Εκδόσεις - Βιβλία">ΕΚΔΟΣΕΙΣ - ΒΙΒΛΙΑ</a></li>
<li class="leaf menu-mlid-1135"><a href="/tehnes/theatro" title="Θέατρο" data-original-text="Θέατρο">ΘΕΑΤΡΟ</a></li>
<li class="leaf menu-mlid-1136"><a href="/tehnes/sinema" title="Σινεμά " data-original-text="Σινεμά ">ΣΙΝΕΜΑ </a></li>
<li class="leaf menu-mlid-1137"><a href="/tehnes/moysiki-horos" title="Μουσική" data-original-text="Μουσική - Χορός">ΜΟΥΣΙΚΗ - ΧΟΡΟΣ</a></li>
<li class="leaf menu-mlid-2400"><a href="/tehnes/efsyn-city" title="" data-original-text="EFSYN CITY">EFSYN CITY</a></li>
<li class="leaf menu-mlid-1138"><a href="/tehnes/eikastika" title="Εικαστικά" data-original-text="Εικαστικά">ΕΙΚΑΣΤΙΚΑ</a></li>
<li class="leaf active-trail menu-mlid-1139"><a href="/tehnes/media" title="Media" class="active-trail" data-original-text="Media">MEDIA</a></li>
<li class="leaf menu-mlid-1144"><a href="/tehnes/stiles/aponera" title="Απόνερα" data-original-text="Απόνερα">ΑΠΟΝΕΡΑ</a></li>
<li class="last leaf menu-mlid-1149"><a href="/tehnes/stiles/tetradio" title="Τετράδιο" data-original-text="Τετράδιο">ΤΕΤΡΑΔΙΟ</a></li>
</ul></li>
<li class="expanded menu-mlid-1150"><a href="/epistimi" title="Επιστήμη" data-original-text="Επιστήμη">ΕΠΙΣΤΗΜΗ</a><ul><li class="first leaf menu-mlid-1220"><a href="/epistimi/epistimonika-nea" title="" data-original-text="Επιστημονικά νέα">ΕΠΙΣΤΗΜΟΝΙΚΑ ΝΕΑ</a></li>
<li class="leaf menu-mlid-1355"><a href="/epistimi/pro-ceimenou" title="" data-original-text="Pro Ceimenou">PRO CEIMENOU</a></li>
<li class="last leaf menu-mlid-1356"><a href="/epistimi/mihanes-toy-noy" title="" data-original-text="Μηχανές του νου">ΜΗΧΑΝΕΣ ΤΟΥ ΝΟΥ</a></li>
</ul></li>
<li class="expanded menu-mlid-1151"><a href="/ygeia" title="Υγεία" data-original-text="Υγεία">ΥΓΕΙΑ</a><ul><li class="first leaf menu-mlid-1357"><a href="/ygeia/iatrika-themata" title="" data-original-text="Ιατρικά Θέματα">ΙΑΤΡΙΚΑ ΘΕΜΑΤΑ</a></li>
<li class="last leaf menu-mlid-1358"><a href="/ygeia/eyexia-diatrofi" title="" data-original-text="Ευεξία-Διατροφή">ΕΥΕΞΙΑ-ΔΙΑΤΡΟΦΗ</a></li>
</ul></li>
<li class="expanded menu-mlid-1152"><a href="/athlitismos" title="Αθλητισμός" data-original-text="Αθλητισμός">ΑΘΛΗΤΙΣΜΟΣ</a><ul><li class="first leaf menu-mlid-1361"><a href="/athlitismos/podosfairo" title="" data-original-text="Ποδόσφαιρο">ΠΟΔΟΣΦΑΙΡΟ</a></li>
<li class="leaf menu-mlid-1362"><a href="/athlitismos/mpasket" title="" data-original-text="Μπάσκετ">ΜΠΑΣΚΕΤ</a></li>
<li class="leaf menu-mlid-1363"><a href="/athlitismos/alla-athlimata" title="" data-original-text="Άλλα αθλήματα">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
<li class="leaf menu-mlid-1435"><a href="/full-passion" title="" data-original-text="Full passion">FULL PASSION</a></li>
<li class="leaf menu-mlid-1366"><a href="/athlitismos/paraskinia" title="" data-original-text="Αποδυτήρια">ΑΠΟΔΥΤΗΡΙΑ</a></li>
<li class="leaf menu-mlid-2165"><a href="/athlitismos/aytokinito" title="" data-original-text="Αυτοκίνητο">ΑΥΤΟΚΙΝΗΤΟ</a></li>
<li class="last leaf menu-mlid-2338"><a href="/athlitismos/olympiakoi-agones" title="" data-original-text="Ολυμπιακοί Αγώνες">ΟΛΥΜΠΙΑΚΟΙ ΑΓΩΝΕΣ</a></li>
</ul></li>
<li class="expanded menu-mlid-1450"><a href="/stiles" title="" data-original-text="Στήλες">ΣΤΗΛΕΣ</a><ul><li class="first leaf has-children menu-mlid-2130"><a href="/stiles/ypografoyn" title="" data-original-text="Υπογράφουν">ΥΠΟΓΡΑΦΟΥΝ</a></li>
<li class="leaf menu-mlid-1436"><a href="/stiles/askiseis-mnimis" title="" data-original-text="Ασκήσεις μνήμης">ΑΣΚΗΣΕΙΣ ΜΝΗΜΗΣ</a></li>
<li class="leaf menu-mlid-1439"><a href="/stiles/yposimeioseis" title="" data-original-text="Υποσημειώσεις">ΥΠΟΣΗΜΕΙΩΣΕΙΣ</a></li>
<li class="leaf menu-mlid-1440"><a href="/stiles/meteoros" title="" data-original-text="Μετέωρος">ΜΕΤΕΩΡΟΣ</a></li>
<li class="leaf menu-mlid-1442"><a href="/stiles/triti-matia" title="" data-original-text="Τρίτη Ματιά">ΤΡΙΤΗ ΜΑΤΙΑ</a></li>
<li class="leaf menu-mlid-1444"><a href="/stiles/hronografima" title="" data-original-text="Χρονογράφημα">ΧΡΟΝΟΓΡΑΦΗΜΑ</a></li>
<li class="leaf menu-mlid-1445"><a href="/stiles/sto-kentro-toy-perithorioy" title="" data-original-text="Στο κέντρο του περιθωρίου">ΣΤΟ ΚΕΝΤΡΟ ΤΟΥ ΠΕΡΙΘΩΡΙΟΥ</a></li>
<li class="last leaf menu-mlid-1935"><a href="/stiles/apopseis" title="" data-original-text="Απόψεις">ΑΠΟΨΕΙΣ</a></li>
</ul></li>
<li class="last expanded menu-mlid-1451"><a href="/themata" title="" data-original-text="Θέματα">ΘΕΜΑΤΑ</a><ul><li class="first leaf menu-mlid-1446"><a href="/themata/infowar" title="" data-original-text="Infowar">INFOWAR</a></li>
<li class="leaf menu-mlid-1449"><a href="/themata/politika-kai-filosofika-epikaira" title="" data-original-text="Πολιτικά και φιλοσοφικά επίκαιρα">ΠΟΛΙΤΙΚΑ ΚΑΙ ΦΙΛΟΣΟΦΙΚΑ ΕΠΙΚΑΙΡΑ</a></li>
<li class="leaf menu-mlid-1462"><a href="/themata/peridiavainontas" title="" data-original-text="Περιδιαβαίνοντας">ΠΕΡΙΔΙΑΒΑΙΝΟΝΤΑΣ</a></li>
<li class="leaf menu-mlid-2144"><a href="/themata/fantasma-tis-istorias" title="" data-original-text="Το φάντασμα της Ιστορίας">ΤΟ ΦΑΝΤΑΣΜΑ ΤΗΣ ΙΣΤΟΡΙΑΣ</a></li>
<li class="leaf menu-mlid-1448"><a href="/themata/idees-palies-kai-nees" title="" data-original-text="Ιδέες - Παλιές και νέες">ΙΔΕΕΣ - ΠΑΛΙΕΣ ΚΑΙ ΝΕΕΣ</a></li>
<li class="leaf menu-mlid-2375"><a href="/themata/istorika" title="" data-original-text="Ιστορικά">ΙΣΤΟΡΙΚΑ</a></li>
<li class="last leaf has-children menu-mlid-2140"><a href="/stiles/arheio" title="" data-original-text="Αρχείο">ΑΡΧΕΙΟ</a></li>
</ul></li>
</ul></div>
  </div>

  
  </div>
            <!-- END .main_menu -->
            <span class="menu_toggle" title="Κύριο μενού" data-toggle-class-element="#main_menu_1" data-toggle-class-name="expanded"></span>
            <div class="clear"></div>
          </div>
          <div class="clear"></div>
        </div>
      </div>
    </div>
  </div>
  <!-- END .main_menu_box -->


  <div class="col-4-3-2-1">
    <div class="panel-pane pane-pane-messages"  >
  
  
  <div>
            
      <div class="tabs"></div>
  </div>

  
  </div>
  </div>

  <!-- BEGIN .masonry_grid :: Masonry grid uses .column as item selector -->
  <!-- property data-right-to-left is for items arrangement, default: "", only front page top articles are aligned right to left -->
  <!-- property data-responsive-plan: use it to toggle Masonry on and off depending on layout (desktop, laptop, tablet, mobile) -->
  <!-- .stamp elements won't be affected at all, they take normal flow -->
  <div class="masonry_grid col-4-3-2-1" data-responsive-plan="0-1-1-0">
    <a id="main-content"></a>
    <div class="panel-pane pane-page-content"  >
  
  
  <div>
            
    <div class="clearfix" >

  <!-- BEGIN .news_block -->
  <div class="news_block">
    <div class="content-width">

      <div class="column col-2-2-2-1">
        <div class="panel-pane pane-entity-view pane-node"  >
  
  
  <div class="pane-content column_padding">
            
    <div id="node-107833" class="node node-article node-sticky node-full clearfix">

  
      <div class="field field-name-field-category-ref field-type-entityreference field-label-hidden news_section_link">
    <div class="field-items">
          <div class="field-item even"><a href="/tehnes/media">MEDIA</a></div>
      </div>
</div>
  
        <h1 class="news_title">Απόλυτα λάθος ο όρος «βοθροκάναλα»</h1>
    
  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><div id="file-120889" class="file file-image file-image-jpeg">

        <h2 class="element-invisible"><a href="/file/megajpg-26">mega.jpg</a></h2>
    
  
  <div class="content">
    <a href="http://www.efsyn.gr/sites/efsyn.gr/files/field/image/mega_21.jpg" data-featherlight="image"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/field/image/mega_21.jpg?itok=gZQObr9O" width="630" height="422" alt="Mega Channel" title="Mega Channel" /></a><span class="field field-name-field-copyright field-type-text field-label-hidden">
    <span class="field-items">
          <span class="field-item even">INTIME NEWS / ΜΠΑΜΠΟΥΚΟΣ ΓΙΩΡΓΟΣ</span>
      </span>
</span>
  </div>

  
</div>
</div>
      </div>
</div>
<div class="article_meta">23.04.2017, 19:30 | <span class="field field-name-field-tag-refs field-type-entityreference field-label-inline">
      <span>Ετικέτες:&nbsp;</span>
        <a href="/etiketes/kanalia">κανάλια</a>,       <a href="/etiketes/mme">ΜΜΕ</a>,       <a href="/etiketes/mega-channel">MEGA Channel</a>,       <a href="/etiketes/kyvernisi">κυβέρνηση</a>  </span>
</div><div class="field field-name-field-author-refs field-type-entityreference field-label-inline clearfix article_author">
      <div class="field-label">Συντάκτης:&nbsp;</div>
    <div class="field-items">
          <span class="field-item even"><a href="/search/node?author=103">Αντα Ψαρρά</a></span>
      </div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Και βέβαια το MEGA δεν είναι «βοθροκάναλο» όπως «βοθροκάναλα» δεν είναι και τα υπόλοιπα ιδιωτικά κανάλια, ακόμα και τα πλέον κίτρινα που στο κυνήγι της κλειδαρότρυπας επιμένουν να ρίχνουν κλεφτές ματιές συμπάθειας στους ακροδεξιούς και τους χρυσαυγίτες.</p>
<p>Ο παραπάνω όρος πέρα από το ότι αποτελεί απόρροια ενός γενικευμένου «αυριανισμού», είναι εξευτελιστικός  και δεν προσδιορίζει το τι ακριβώς έκανε (φυσικά όχι μόνο) το MEGA  ειδικά στην περίοδο της οικονομικής κρίσης και ακόμα ειδικότερα από τη στιγμή που οι «αιώνιοι» πολιτικοί αντίπαλοι αποφάσισαν να συγκυβερνήσουν.</p>
<p><strong>⇒</strong> Κατέρρευσε από την επομένη όλο το μέχρι τότε «πετυχημένο» μιντιακό οικοδόμημα των δημοσιογραφικών "ντουέτων" που κυριάρχησαν στα τηλεοπτικά και ραδιοφωνικά παράθυρα με τον ένα δημοσιογράφο-σχολιαστή να λαμβάνει θέση υπέρ του ΠΑΣΟΚ και τον έτερο υπέρ της ΝΔ άσχετα με το ποιο από τα δύο κόμματα κυβερνούσε και να γίνεται έστω ένας υποτυπώδης διάλογος. Ηδη βέβαια όλοι οι μεγάλοι επιχειρηματικοί-εφοπλιστικοί όμιλοι  με τα στελέχη τους «στο γυαλί και στον αέρα» και τα δύο κόμματα εξουσίας είχαν συνάψει στενές σχέσεις ακόμα και συγγενικές μεταξύ τους. Τα ίδια πρόσωπα πολύ συχνά πηγαινοέρχονταν σε πολιτικές, βουλευτικές, υπουργικές, δημοσιογραφικές και επιχειρηματικές θέσεις προωθώντας τους εκάστοτε «μέντορες» τους.</p>
<p><strong>⇒</strong> Παρούσες διαχρονικά ήταν και οι απολύτως κοινές «συνταγές» σερβιρισμένες από όλα τα ιδιωτικά ΜΜΕ: η προβολή της εγκληματικότητας των «λαθρομεταναστών» που σημειωτέον δεν περιείχε ποτέ τον όρο πρόσφυγας, η προβολή αποκλειστικά των μικρών ή μεγάλων επεισοδίων από τις μαζικότατες απεργίες και συγκεντρώσεις, η διαχρονική παρουσίαση των Εξαρχείων ως εμπόλεμη ζώνη, η παραβίαση κάθε δικαιώματος στο τεκμήριο αθωότητας οποιουδήποτε είχε συλληφθεί ως ύποπτος, η στηλίτευση της κάθε απεργίας που... εμπόδιζε πάντα την ομαλή ζωή των υπολοίπων πολιτών κλπ.</p>
<p>Μάλιστα όταν το 2013 οι βασικοί συντελεστές των ειδήσεων "έπεφταν από τα σύννεφα" με την δράση της Χρυσής Αυγής δεν άρθρωσαν λέξη για το πώς η δράση αυτή γιγαντώθηκε με τη διασπορά του φόβου μέσω της τηλεοπτικής εικόνας ή του ραδιοφωνικού αέρα.</p>
<p>Προφανώς λοιπόν και το κάθε MEGA δεν είναι «βοθροκάναλο». Ήταν και είναι ένα αυστηρά στρατευμένο πολιτικά και επιχειρηματικά Μέσο (όπως και τα περισσότερα) και ίσως αυτή είναι και η βασική εξήγηση του πώς έφτασε ο κόσμος να μην ακούει ειδήσεις και να θεωρεί ότι όλοι του λένε ψέματα. Την εποχή της συγκυβέρνησης Σαμαρά-Βενιζέλου τα τεράστια σκάνδαλα οργανισμών, δημόσιων και ιδιωτικών φορέων, τραπεζών, χρεοκοπημένων νοσοκομείων, οι ρεμούλες με τα φάρμακα, η διασπάθιση δημοσίου χρήματος και τα επιλεκτικά δάνεια με «αέρα» εν μέσω κρίσης ανήκαν στις απαγορευμένες ζώνες. Ακόμα και τώρα η κάθε καυτή δικογραφία οικονομικού σκανδάλου χαρακτηρίζεται αυτόματα ως προσπάθεια «αλλαγής της ατζέντας». Κι όταν οι εργαζόμενοι της δημόσιας τηλεόρασης κατάφερναν αφενός να ενημερώνουν με κάποιες χαραμάδες αντικειμενικότητας τους πολίτες και αφετέρου να διεκδικούν αξιοπρεπείς συνθήκες εργασίας, οι επίδοξοι «Μαδούρο», «Ερντογάν» και «Άσαντ» της Ελλάδας απλά την καταργούσαν μέσα σε μία νύχτα.</p>
<p>Είναι αξιοσημείωτο ότι σήμερα για πρώτη φορά από τη μεταπολίτευση δεν υπάρχει στα συστημικά «ανεξάρτητα» ραδιοτηλεοπτικά ΜΜΕ ούτε ένας δημοσιογράφος ή σχολιαστής που να είναι τοποθετημένος υπέρ της κυβέρνησης. Επιπλέον δεν υπάρχει επίσης (σχεδόν) κανένας που να μη στρέφεται εκ των προτέρων κατά της όποιας κυβερνητικής πρωτοβουλίας: η χειρότερη κυβέρνηση που είχε ποτέ ο τόπος, άχρηστοι, εμμονικοί, ιδεοληπτικοί, απατεώνες, γιαλαντζί αριστεροί, σταλινικοί ακόμα και θιασώτες δικτατοριών είναι οι χαρακτηρισμοί που εκπέμπονται ολόκληρο το 24ωρο. Η κριτική και η αντίθεση της 4ης ραδιοτηλεοπτικής εξουσίας θα ήταν θεμιτή φυσικά απέναντι σε κάθε κυβερνητικό σχηματισμό αλλά στην Ελλάδα πρώτη φορά έχει αυτή την τόσο συστρατευμένη και τοποθετημένη πολιτικά έκφραση χωρίς ούτε καν τα στοιχειώδη προσχήματα.</p>
<p>Τα δελτία ειδήσεων έγιναν βέβαια σταδιακά πόλος παραγωγής πολιτικής στράτευσης. Συκοφαντίες, ψεύδη, ανακρίβειες, κατασκευές και πρόκληση φόβου και πανικού οδήγησαν στη σημερινή εικόνα που έχουν οι πολίτες για την ποιότητα της ενημέρωσης και την ακεραιότητα των δημοσιογράφων.</p>
<p>Η δημοσιογραφική κατρακύλα που έσβησε τις διαχωριστικές γραμμές στην ενημέρωση, πολτοποίησε τη δεοντολογία και τα έκανε όλα ίσωμα στο βωμό της εξυπηρέτησης των «μεγάλων» στόχων της πολιτικής και επιχειρηματικής ιδιοτέλειας, είναι παρούσα παντού και δυστυχώς ελάχιστοι αντιλαμβάνονται το πού μπορεί να οδηγήσει.</p>
<p><div class="slot-wrapper"><div class="entity entity-advertisement advertisement-code full clearfix banner_widget">
  
  <div class="field field-name-field-ad field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- /27256894/Efsyn_180X150_Inside_Article_Texnes -->
<div id='div-gpt-ad-1480697783219-9' style='height:150px; width:180px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480697783219-9'); });
</script>
</div></div>
      </div>
</div>

  </div>
</div></p>
<div><div class="field field-name-field-related-refs field-type-entityreference field-label-above news_related">
      <div class="field-label">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ: </div>
    <div class="field-items">
          <div class="field-item even"><a target="_blank" href="/arthro/marinakis-savvidis-filippakis-kai-filippopoylos-gia-dol">Μαρινάκης, Σαββίδης, Φιλιππάκης και Φιλιππόπουλος για ΔΟΛ</a></div>
          <div class="field-item odd"><a target="_blank" href="/arthro/prostasia-gia-mega-alla-ti-tha-kanoyn-oi-metohoi">«Προστασία» για το Mega, αλλά τι θα κάνουν οι μέτοχοι; </a></div>
      </div>
</div>
</div>
</div>
      </div>
</div>
  </div>

  
  
</div>
  </div>

  
  </div>
      </div>

      <div class="col-2-1-2-1 float-r-l-l-n">

        <div class="col-1-1-2-1">
          <div class="panel-pane pane-node-social column col-1-1-2-1"  >
  
  
  <div class="pane-content column_padding">
            
    <ul class="article_social_links_list"><li class="first"><a href="#disqus_thread" title="comment"><span class="icons_pack icon_big icon_comment"></span> ΣΧΟΛΙΑΣΤΕ</a></li>
<li class=""><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.efsyn.gr%2Farthro%2Fapolyta-lathos-o-oros-vothrokanala" title="facebook" target="_blank"><span class="icons_pack icon_big icon_facebook"></span> ΚΟΙΝΟΠΟΙΗΣΗ FB</a></li>
<li class=""><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.efsyn.gr%2Farthro%2Fapolyta-lathos-o-oros-vothrokanala&text=Απόλυτα λάθος ο όρος «βοθροκάναλα»" title="twitter" target="_blank"><span class="icons_pack icon_big icon_twitter"></span> ΚΟΙΝΟΠΟΙΗΣΗ TWITTER</a></li>
<li class=""><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.efsyn.gr%2Farthro%2Fapolyta-lathos-o-oros-vothrokanala" title="gplus" target="_blank"><span class="icons_pack icon_big icon_gplus"></span> ΚΟΙΝΟΠΟΙΗΣΗ Google+</a></li>
<li class=""><a href="mailto:?subject=Απόλυτα λάθος ο όρος «βοθροκάναλα»&amp;body=http%3A%2F%2Fwww.efsyn.gr%2Farthro%2Fapolyta-lathos-o-oros-vothrokanala" title="email"><span class="icons_pack icon_big icon_email"></span> ΣΤΕΙΛΤΕ ΜΕ EMAIL</a></li>
<li class="visible-1-1-0-0 last"><a href="javascript:window.print();" title="print"><span class="icons_pack icon_big icon_print"></span> ΕΚΤΥΠΩΣΤΕ</a></li>
</ul>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-category-news-panel-pane-2 column col-1-1-2-1"  >
  
  
  <div class="pane-content column_padding">
            
    <div class="view view-category-news view-id-category_news view-display-id-panel_pane_2 view-dom-id-23beb23271f4dc4234c282e1c92bd87e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last news-item">
    <div id="node-107965" class="node node-article node-teaser node-teaser clearfix">

  
      <div class="field field-name-field-category-ref field-type-entityreference field-label-hidden news_section_link">
    <div class="field-items">
          <div class="field-item even"><a href="/tehnes/media">MEDIA</a></div>
      </div>
</div>
  
        <h3 class="news_title"><a href="/arthro/epithesi-sta-grafeia-tis-kathimerinis-sti-thessaloniki">Επίθεση στα γραφεία της «Καθημερινής» στη Θεσσαλονίκη</a></h3>
    
  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/epithesi-sta-grafeia-tis-kathimerinis-sti-thessaloniki"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/field/image/2017-04/kathimerini-epithesi.jpg?itok=WZ-0gv9k" width="630" height="422" alt="Επίθεση στα γραφεία της «Καθημερινής»" title="Επίθεση στα γραφεία της «Καθημερινής»" /></a></div>
      </div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden news_excerpt">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/epithesi-sta-grafeia-tis-kathimerinis-sti-thessaloniki" title="Διαβάστε περισσότερα">Επίθεση με μπογιές και φέιγ βολάν έκαναν άγνωστοι στα γραφεία της εφημερίδας «Καθημερινή» στη Θεσσαλονίκη. Καταδίκες της επίθεσης από τα κόμματα και την ΕΣΗΕΑ, που μιλά για «απόπειρα εκφοβισμού» των εργαζομένων στον Τύπο από σκοτεινούς κύκλους.
</a></div>
      </div>
</div>
  </div>

  
  
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-ad-slot column col-1-1-2-1"  >
  
  
  <div class="pane-content column_padding">
            
    <a href="/diagonismos/kerdiste-vivlia-13042017-26042017"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/competition_300x100/public/book-banner-300x90_1.png?itok=x9H6WIgm" width="300" height="100" alt="" title="ΚΕΡΔΙΣΤΕ ΒΙΒΛΙΑ (13.04.2017 - 26.04.2017)" /></a>  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-last-panel-pane-1 column col-1-1-2-1"  >
  
  
  <div class="pane-content column_padding">
              <h3 class="pane-title section_title"><a href="/tehnes/media">ΣΧΕΤΙΚΑ - MEDIA</a></h3>
        
    <div class="view view-last view-id-last view-display-id-panel_pane_1 view-dom-id-ac04e70489b43e69bb30df36677f24d1">
        
  
  
      <div class="view-content">
          <ul class="news_list">          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <a href="/arthro/stasi-ergasias-ton-dimosiografon-sti-gg-enimerosis">Στάση εργασίας των δημοσιογράφων στη γ.γ. Ενημέρωσης <span class="news_time">(20:41)</span></a>  </li>
          <li class="views-row views-row-2 views-row-even">  
          <a href="/arthro/kai-alloy-typoy-paramythia">Και άλλου τύπου «Παραμύθια» <span class="news_time">(19:11)</span></a>  </li>
          <li class="views-row views-row-3 views-row-odd">  
          <a href="/arthro/ape-mpe-enas-neanias-102-hronon">ΑΠΕ-ΜΠΕ: ένας νεανίας 102 χρόνων <span class="news_time">(06:16)</span></a>  </li>
          <li class="views-row views-row-4 views-row-even">  
          <a href="/arthro/agnoia-kai-daimonopoiisi-ton-pososton-tiletheasis">Αγνοια και δαιμονοποίηση των ποσοστών τηλεθέασης <span class="news_time">(17:29)</span></a>  </li>
          <li class="views-row views-row-5 views-row-odd">  
          <a href="/arthro/arheio-tis-ert-kanei-afieroma-sta-50-hronia-apo-praxikopima">Το Αρχείο της ΕΡΤ κάνει αφιέρωμα στα 50 χρόνια από το πραξικόπημα <span class="news_time">(21:11)</span></a>  </li>
          <li class="views-row views-row-6 views-row-even">  
          <a href="/arthro/pethane-o-athlitikografos-lazaros-patsoyrakos">Πέθανε ο αθλητικογράφος Λάζαρος Πατσουράκος <span class="news_time">(20:20)</span></a>  </li>
          <li class="views-row views-row-7 views-row-odd">  
          <a href="/arthro/sti-dimosiotita-231-diadiktyaka-pistopoiimena-mme">Στη δημοσιότητα 231 διαδικτυακά πιστοποιημένα ΜΜΕ  <span class="news_time">(19:14)</span></a>  </li>
          <li class="views-row views-row-8 views-row-even">  
          <a href="/arthro/marinakis-savvidis-filippakis-kai-filippopoylos-gia-dol">Μαρινάκης, Σαββίδης, Φιλιππάκης και Φιλιππόπουλος για ΔΟΛ <span class="news_time">(18:50)</span></a>  </li>
          <li class="views-row views-row-9 views-row-odd">  
          <a href="/arthro/pasha-efyge-ta-sooy-erhontai">Το Πάσχα έφυγε, τα σόου έρχονται... <span class="news_time">(06:23)</span></a>  </li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
          <a href="/arthro/ektaktos-tin-paraskeyi-me-tin-efsyn-dyo-xehoristes-prosfores">Με την «Εφ.Συν. - Σαββατοκύριακο»: Δύο ξεχωριστές προσφορές <span class="news_time">(23:28)</span></a>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-ad-slot column col-1-1-2-1"  >
  
  
  <div class="pane-content column_padding">
            
    <div class="entity entity-advertisement advertisement-code full clearfix banner_widget">
  
  <div class="field field-name-field-ad field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- Efsyn_300X250_SectionA_ROS -->
<div id='div-gpt-ad-1425903948338-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425903948338-3');
</script>
</div></div>
      </div>
</div>

  </div>
  </div>

  
  </div>
        </div>

        <div class="col-1-1-2-1">
          <div class="panel-pane pane-views-panes pane-category-news-panel-pane-2 column col-1-0-0-0"  >
  
  
  <div class="pane-content column_padding">
            
    <div class="view view-category-news view-id-category_news view-display-id-panel_pane_2 view-dom-id-0a54239e86f3fa6d764f521291bf34c4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last news-item">
    <div id="node-107955" class="node node-article node-teaser node-teaser clearfix">

  
      <div class="field field-name-field-category-ref field-type-entityreference field-label-hidden news_section_link">
    <div class="field-items">
          <div class="field-item even"><a href="/tehnes/art-nea">ART - ΝΕΑ</a></div>
      </div>
</div>
  
        <h3 class="news_title"><a href="/arthro/o-kallitehnikos-dieythyntis-toy-ethnikoy-apanta-stoys-ergazomenoys">Ο καλλιτεχνικός διευθυντής του Εθνικού απαντά στους εργαζόμενους</a></h3>
    
  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/o-kallitehnikos-dieythyntis-toy-ethnikoy-apanta-stoys-ergazomenoys"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/field/image/2017-04/stathis-livathinos.jpg?itok=kq4kWBcH" width="630" height="422" alt="Στάθης Λιβαθινός" title="Στάθης Λιβαθινός" /></a></div>
      </div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden news_excerpt">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/o-kallitehnikos-dieythyntis-toy-ethnikoy-apanta-stoys-ergazomenoys" title="Διαβάστε περισσότερα">Ο καλλιτεχνικός διευθυντής του Εθνικού Θεάτρου Στάθης Λιβαθινός και ο πρόεδρος του Δ.Σ Θανάσης Παπαγεωργίου συνυπογράφουν ένα κείμενο-απάντηση στο Σωματείο Εργαζομένων του Εθνικού Θεάτρου το οποίο έχει εξαγγείλει στάσεις εργασίας για την ερχόμενη Πέμπτη διεκδικώντας την υπογραφή της Συλλογικής Σύμβασης Εργασίας.
</a></div>
      </div>
</div>
  </div>

  
  
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-ad-slot tall-ad-2 column col-1-0-0-0"  >
  
  
  <div class="pane-content column_padding">
            
    <div class="entity entity-advertisement advertisement-code full clearfix banner_widget">
  
  <div class="field field-name-field-ad field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- Efsyn_300X600_SectionA_ROS -->
<div id='div-gpt-ad-1425903948338-7' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425903948338-7');
</script>
</div></div>
      </div>
</div>

  </div>
  </div>

  
  </div>
<div class="panel-pane pane-ad-slot medium-ad column col-1-0-0-0"  >
  
  
  <div class="pane-content column_padding">
            
    <div class="entity entity-advertisement advertisement-code full clearfix banner_widget">
  
  <div class="field field-name-field-ad field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- Efsyn_300X250_SectionB_ROS -->
<div id='div-gpt-ad-1425903948338-4' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425903948338-4');
</script>
</div></div>
      </div>
</div>

  </div>
  </div>

  
  </div>
<div class="panel-pane pane-views-panes pane-category-news-panel-pane-2 column col-1-0-0-0"  >
  
  
  <div class="pane-content">
            
    <div class="view view-category-news view-id-category_news view-display-id-panel_pane_2 view-dom-id-0467a69896177fe790668dfc8aceaeb2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first news-item">
    <div id="node-107952" class="node node-article node-teaser node-teaser clearfix">

  
      <div class="field field-name-field-category-ref field-type-entityreference field-label-hidden news_section_link">
    <div class="field-items">
          <div class="field-item even"><a href="/tehnes/media">MEDIA</a></div>
      </div>
</div>
  
        <h3 class="news_title"><a href="/arthro/stasi-ergasias-ton-dimosiografon-sti-gg-enimerosis">Στάση εργασίας των δημοσιογράφων στη γ.γ. Ενημέρωσης</a></h3>
    
  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/stasi-ergasias-ton-dimosiografon-sti-gg-enimerosis"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/field/image/2017-04/esiea.jpg?itok=2Vv-bwFS" width="630" height="422" alt="ΕΣΗΕΑ" title="ΕΣΗΕΑ" /></a></div>
      </div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden news_excerpt">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/stasi-ergasias-ton-dimosiografon-sti-gg-enimerosis" title="Διαβάστε περισσότερα">Την κήρυξη 3ωρης στάσης εργασίας για όλους τους δημοσιογράφους που εργάζονται στη Γενική Γραμματεία Ενημέρωσης και Επικοινωνίας αποφάσισαν τα Δ.Σ. ΕΣΗΕΑ και ΕΣΠΗΤ. Η στάση γίνεται ώστε οι εργαζόμενοι να πραγματοποιήσουν γενική συνέλευση για κρίσιμα εργασιακά ζητήματα.
</a></div>
      </div>
</div>
  </div>

  
  
</div>
  </div>
  <div class="views-row views-row-2 views-row-even views-row-last news-item">
    <div id="node-107949" class="node node-article node-promoted node-teaser node-teaser clearfix">

  
      <div class="field field-name-field-category-ref field-type-entityreference field-label-hidden news_section_link">
    <div class="field-items">
          <div class="field-item even"><a href="/tehnes/art-nea">ART - ΝΕΑ</a></div>
      </div>
</div>
  
        <h3 class="news_title"><a href="/arthro/simeia-anagnosis-apo-tin-ethniki-vivliothiki">«Σημεία Ανάγνωσης» από την Εθνική Βιβλιοθήκη</a></h3>
    
  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden news_image">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/simeia-anagnosis-apo-tin-ethniki-vivliothiki"><img src="http://www.efsyn.gr/sites/efsyn.gr/files/styles/teaser_big/public/field/image/2017-04/simeia-anagnosis.jpg?itok=I_EprQZw" width="630" height="422" alt="«Σημεία Ανάγνωσης» από την Εθνική Βιβλιοθήκη" title="«Σημεία Ανάγνωσης» από την Εθνική Βιβλιοθήκη" /></a></div>
      </div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden news_excerpt">
    <div class="field-items">
          <div class="field-item even"><a href="/arthro/simeia-anagnosis-apo-tin-ethniki-vivliothiki" title="Διαβάστε περισσότερα">Η Εθνική Βιβλιοθήκη για περίπου είκοσι ημέρες οργανώνει το πρόγραμμα «Σημεία Ανάγνωσης» που περιλαμβάνει μια σειρά δημιουργικών εργαστηρίων τόσο για παιδιά όσο και για ενήλικες. Τα αποτελέσματα των εργαστηρίων συνθέσουν την έκθεση-εγκατάσταση «Σημεία Ανάγνωσης» στο Ίδρυμα Σταύρος Νιάρχος όπου θα εκτίθενται το καλοκαίρι.
</a></div>
      </div>
</div>
  </div>

  
  
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-ad-slot medium-ad-2 column col-1-0-0-0"  >
  
  
  <div class="pane-content column_padding">
            
    <div class="entity entity-advertisement advertisement-code full clearfix banner_widget">
  
  <div class="field field-name-field-ad field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- Efsyn_300X250_SectionA_ROS -->
<div id='div-gpt-ad-1425903948338-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425903948338-3');
</script>
</div></div>
      </div>
</div>

  </div>
  </div>

  
  </div>
<div class="panel-pane pane-ad-slot column col-1-0-0-0"  >
  
  
  <div class="pane-content column_padding">
            
    <div class="entity entity-advertisement advertisement-code full clearfix banner_widget">
  
  <div class="field field-name-field-ad field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- Efsyn_300X100_SectionB_ROS -->
<div id='div-gpt-ad-1425903948338-1' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1425903948338-1');
</script>
</div></div>
      </div>
</div>

  </div>
  </div>

  
  </div>
          <div class="clear"></div>
        </div>

      </div>

      <div class="column col-2-2-2-1 clear-l-n-n-n">
        <div class="panel-pane pane-block pane-disqus-disqus-comments"  >
  
  
  <div class="pane-content column_padding">
            
    <div id="disqus-disclaimer" ><p>Το <a href="http://www.efsyn.gr/" title="Efsyn.gr">efsyn.gr</a> θεωρεί αυτονόητο ότι οι αναγνώστες του έχουν το δικαίωμα του σχολιασμού, της κριτικής και της ελεύθερης έκφρασης και επιδιώκει την αμφίδρομη επικοινωνία μαζί τους.<br/><br/>
Διευκρινίζουμε όμως ότι δεν θέλουμε ο χώρος σχολιασμού της ιστοσελίδας να μετατραπεί σε μια αρένα απαξίωσης και κανιβαλισμού προσώπων και θεσμών. Για τον λόγο αυτόν δεν δημοσιεύουμε σχόλια ρατσιστικού, υβριστικού, προσβλητικού ή σεξιστικού περιεχομένου. Επίσης, και σύμφωνα με τις αρχές της Εφημερίδας των Συντακτών, διατηρούμε ανοιχτό το μέτωπο απέναντι στον φασισμό και τις ποικίλες εκφράσεις του. Έτσι, επιφυλασσόμαστε του δικαιώματός μας να μην δημοσιεύουμε ανάλογα σχόλια.<br/><br/>
Σε όσες περιπτώσεις κρίνουμε αναγκαίο, απαντάμε στα σχόλιά σας, επιδιώκοντας έναν ειλικρινή και καλόπιστο διάλογο.<br/><br/>
Τέλος, τα ενυπόγραφα άρθρα εκφράζουν το συντάκτη τους και δε συμπίπτουν κατ' ανάγκην με την άποψη της εφημερίδας</p></div><div id="disqus_thread"><noscript><p><a href="http://efsyngr.disqus.com/?url=http%3A%2F%2Fwww.efsyn.gr%2Farthro%2Fapolyta-lathos-o-oros-vothrokanala">View the discussion thread.</a></p></noscript></div>  </div>

  
  </div>
      </div>

    </div>
  </div>
  <!-- END .news_block -->
  <div class="clear"></div>
</div>
  </div>

  
  </div>
  </div>
  <!-- END .masonry_grid -->


  <div class="col-4-3-2-1">
        <div class="column_padding">
      <div class="content_separator"></div>
    </div>
  </div>


  <!-- BEGIN .main_menu_box -->
  <!-- We can create several menus as this one, just the menu ID must be unique and same as data-toggle-class-element attribute below -->
  <div class="main_menu_area" id="main_menu_2">
    <div class="content-width">
      <div class="col-4-3-2-1">
        <div class="column_padding main_menu_box">
          <!-- BEGIN .main_menu_and_toggle -->
          <div class="main_menu_and_toggle">
            <!-- BEGIN .main_menu -->
            <div class="panel-pane pane-menu-tree pane-main-menu main_menu"  >
  
  
  <div>
            
    <div class="menu-block-wrapper menu-block-ctools-main-menu-2 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="main_menu_list"><li class="first leaf menu-mlid-1093 link_home"><a href="/" title="">Αρχική</a></li>
<li class="expanded menu-mlid-1099"><a href="/politiki" title="Πολιτική" data-original-text="ΠΟΛΙΤΙΚΗ">ΠΟΛΙΤΙΚΗ</a><ul><li class="first leaf menu-mlid-1452"><a href="/gnomes/apopsi" title="Η άποψη της «Εφ.Συν.»" data-original-text="Η άποψη της «Εφ.Συν.»">Η ΑΠΟΨΗ ΤΗΣ «ΕΦ.ΣΥΝ.»</a></li>
<li class="leaf menu-mlid-1760"><a href="/politiki/voyli" title="" data-original-text="Βουλή">ΒΟΥΛΗ</a></li>
<li class="leaf menu-mlid-1100"><a href="/politiki/kyvernisi" title="Κυβέρνηση" data-original-text="Κυβέρνηση">ΚΥΒΕΡΝΗΣΗ</a></li>
<li class="leaf menu-mlid-1101"><a href="/politiki/antipoliteysi" title="Αντιπολίτευση" data-original-text="Αντιπολίτευση">ΑΝΤΙΠΟΛΙΤΕΥΣΗ</a></li>
<li class="leaf menu-mlid-1102"><a href="/politiki/exoteriki-politiki" title="Εξωτερική πολιτική" data-original-text="Εξωτερική πολιτική">ΕΞΩΤΕΡΙΚΗ ΠΟΛΙΤΙΚΗ</a></li>
<li class="leaf menu-mlid-1103"><a href="/politiki/synenteyxeis" title="Συνεντεύξεις" data-original-text="Συνεντεύξεις">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li class="last leaf menu-mlid-1106"><a href="/politiki/paraskinia" title="Παρασκήνια" data-original-text="Παρασκήνια">ΠΑΡΑΣΚΗΝΙΑ</a></li>
</ul></li>
<li class="expanded menu-mlid-1107"><a href="/oikonomia" title="Οικονομία" data-original-text="ΟΙΚΟΝΟΜΙΑ">ΟΙΚΟΝΟΜΙΑ</a><ul><li class="first leaf menu-mlid-1108"><a href="/oikonomia/elliniki-oikonomia" title="Ελληνική οικονομία" data-original-text="Ελληνική οικονομία">ΕΛΛΗΝΙΚΗ ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf menu-mlid-1109"><a href="/oikonomia/diethnis-oikonomia" title="Διεθνής οικονομία" data-original-text="Διεθνής οικονομία">ΔΙΕΘΝΗΣ ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf menu-mlid-1117"><a href="/oikonomia/ergasiaka" title="Εργασιακά" data-original-text="Εργασιακά">ΕΡΓΑΣΙΑΚΑ</a></li>
<li class="leaf menu-mlid-2169"><a href="/oikonomia/gia-kalo" title="" data-original-text="Για Κ.ΑΛ.Ο">ΓΙΑ Κ.ΑΛ.Ο</a></li>
<li class="leaf menu-mlid-1949"><a href="/oikonomia/forologikos-odigos-0" title="Φορολογικός Οδηγός" data-original-text="Φορολογικός Οδηγός">ΦΟΡΟΛΟΓΙΚΟΣ ΟΔΗΓΟΣ</a></li>
<li class="last leaf has-children menu-mlid-1370"><a href="/oikonomia/ta-nea-tis-agoras" title="" data-original-text="Τα νέα της αγοράς">ΤΑ ΝΕΑ ΤΗΣ ΑΓΟΡΑΣ</a></li>
</ul></li>
<li class="expanded menu-mlid-1113"><a href="/ellada" title="Ελλάδα" data-original-text="ΕΛΛΑΔΑ">ΕΛΛΑΔΑ</a><ul><li class="first leaf menu-mlid-1114"><a href="/ellada/koinonia" title="Κοινωνία" data-original-text="Κοινωνία">ΚΟΙΝΩΝΙΑ</a></li>
<li class="leaf has-children menu-mlid-1115"><a href="/ellada/ekpaideysi" title="Εκπαίδευση" data-original-text="Εκπαίδευση">ΕΚΠΑΙΔΕΥΣΗ</a></li>
<li class="leaf menu-mlid-1116"><a href="/ellada/dikaiomata" title="Δικαιώματα" data-original-text="Δικαιώματα">ΔΙΚΑΙΩΜΑΤΑ</a></li>
<li class="leaf has-children menu-mlid-1118"><a href="/ellada/dikaiosyni" title="Δικαιοσύνη" data-original-text="Δικαιοσύνη">ΔΙΚΑΙΟΣΥΝΗ</a></li>
<li class="leaf menu-mlid-1119"><a href="/ellada/astynomiko" title="Αστυνομικό" data-original-text="Αστυνομικό ">ΑΣΤΥΝΟΜΙΚΟ </a></li>
<li class="leaf menu-mlid-1120"><a href="/ellada/perivallon" title="Περιβάλλον" data-original-text="Περιβάλλον">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="leaf has-children menu-mlid-2376"><a href="/afieromata/ellada/efkriti" title="" data-original-text="ΕΦ + Κρήτη">ΕΦ + ΚΡΗΤΗ</a></li>
<li class="last leaf menu-mlid-1359"><a href="/ellada/ygeia-epikairotita" title="" data-original-text="Υγεία - Επικαιρότητα">ΥΓΕΙΑ - ΕΠΙΚΑΙΡΟΤΗΤΑ</a></li>
</ul></li>
<li class="expanded menu-mlid-1123"><a href="/kosmos" title="Κόσμος" data-original-text="Κόσμος">ΚΟΣΜΟΣ</a><ul><li class="first leaf menu-mlid-1124"><a href="/kosmos/eyropi" title="Ευρώπη" data-original-text="Ευρώπη">ΕΥΡΩΠΗ</a></li>
<li class="leaf menu-mlid-1125"><a href="/kosmos/mesi-anatoli" title="Μέση Ανατολή" data-original-text="Μέση Ανατολή">ΜΕΣΗ ΑΝΑΤΟΛΗ</a></li>
<li class="leaf menu-mlid-1126"><a href="/kosmos/ipa-kanadas" title="ΗΠΑ - Καναδάς" data-original-text="ΗΠΑ - Καναδάς">ΗΠΑ - ΚΑΝΑΔΑΣ</a></li>
<li class="leaf menu-mlid-1127"><a href="/kosmos/latiniki-kentriki-ameriki" title="Λατινική - Κεντρική Αμερική" data-original-text="Λατινική - Κεντρική Αμερική">ΛΑΤΙΝΙΚΗ - ΚΕΝΤΡΙΚΗ ΑΜΕΡΙΚΗ</a></li>
<li class="leaf menu-mlid-1129"><a href="/kosmos/afriki" title="Αφρική" data-original-text="Αφρική">ΑΦΡΙΚΗ</a></li>
<li class="leaf menu-mlid-1128"><a href="/kosmos/asiaeirinikos" title="Ασία/Ειρηνικός" data-original-text="Ασία - Ειρηνικός">ΑΣΙΑ - ΕΙΡΗΝΙΚΟΣ</a></li>
<li class="last leaf has-children menu-mlid-1132"><a href="/kosmos/maties-ston-kosmo" title="Ματιές στον Κόσμο" data-original-text="Ματιές στον Κόσμο">ΜΑΤΙΕΣ ΣΤΟΝ ΚΟΣΜΟ</a></li>
</ul></li>
<li class="expanded active-trail menu-mlid-1133"><a href="/tehnes" title="Τέχνες" class="active-trail" data-original-text="Τέχνες">ΤΕΧΝΕΣ</a><ul><li class="first leaf has-children menu-mlid-1764"><a href="/tehnes/art-nea" title="" data-original-text="Art - νέα">ART - ΝΕΑ</a></li>
<li class="leaf has-children menu-mlid-1134"><a href="/tehnes/ekdoseis-vivlia" title="Εκδόσεις - Βιβλία" data-original-text="Εκδόσεις - Βιβλία">ΕΚΔΟΣΕΙΣ - ΒΙΒΛΙΑ</a></li>
<li class="leaf menu-mlid-1135"><a href="/tehnes/theatro" title="Θέατρο" data-original-text="Θέατρο">ΘΕΑΤΡΟ</a></li>
<li class="leaf menu-mlid-1136"><a href="/tehnes/sinema" title="Σινεμά " data-original-text="Σινεμά ">ΣΙΝΕΜΑ </a></li>
<li class="leaf menu-mlid-1137"><a href="/tehnes/moysiki-horos" title="Μουσική" data-original-text="Μουσική - Χορός">ΜΟΥΣΙΚΗ - ΧΟΡΟΣ</a></li>
<li class="leaf menu-mlid-2400"><a href="/tehnes/efsyn-city" title="" data-original-text="EFSYN CITY">EFSYN CITY</a></li>
<li class="leaf menu-mlid-1138"><a href="/tehnes/eikastika" title="Εικαστικά" data-original-text="Εικαστικά">ΕΙΚΑΣΤΙΚΑ</a></li>
<li class="leaf active-trail menu-mlid-1139"><a href="/tehnes/media" title="Media" class="active-trail" data-original-text="Media">MEDIA</a></li>
<li class="leaf menu-mlid-1144"><a href="/tehnes/stiles/aponera" title="Απόνερα" data-original-text="Απόνερα">ΑΠΟΝΕΡΑ</a></li>
<li class="last leaf menu-mlid-1149"><a href="/tehnes/stiles/tetradio" title="Τετράδιο" data-original-text="Τετράδιο">ΤΕΤΡΑΔΙΟ</a></li>
</ul></li>
<li class="expanded menu-mlid-1150"><a href="/epistimi" title="Επιστήμη" data-original-text="Επιστήμη">ΕΠΙΣΤΗΜΗ</a><ul><li class="first leaf menu-mlid-1220"><a href="/epistimi/epistimonika-nea" title="" data-original-text="Επιστημονικά νέα">ΕΠΙΣΤΗΜΟΝΙΚΑ ΝΕΑ</a></li>
<li class="leaf menu-mlid-1355"><a href="/epistimi/pro-ceimenou" title="" data-original-text="Pro Ceimenou">PRO CEIMENOU</a></li>
<li class="last leaf menu-mlid-1356"><a href="/epistimi/mihanes-toy-noy" title="" data-original-text="Μηχανές του νου">ΜΗΧΑΝΕΣ ΤΟΥ ΝΟΥ</a></li>
</ul></li>
<li class="expanded menu-mlid-1151"><a href="/ygeia" title="Υγεία" data-original-text="Υγεία">ΥΓΕΙΑ</a><ul><li class="first leaf menu-mlid-1357"><a href="/ygeia/iatrika-themata" title="" data-original-text="Ιατρικά Θέματα">ΙΑΤΡΙΚΑ ΘΕΜΑΤΑ</a></li>
<li class="last leaf menu-mlid-1358"><a href="/ygeia/eyexia-diatrofi" title="" data-original-text="Ευεξία-Διατροφή">ΕΥΕΞΙΑ-ΔΙΑΤΡΟΦΗ</a></li>
</ul></li>
<li class="expanded menu-mlid-1152"><a href="/athlitismos" title="Αθλητισμός" data-original-text="Αθλητισμός">ΑΘΛΗΤΙΣΜΟΣ</a><ul><li class="first leaf menu-mlid-1361"><a href="/athlitismos/podosfairo" title="" data-original-text="Ποδόσφαιρο">ΠΟΔΟΣΦΑΙΡΟ</a></li>
<li class="leaf menu-mlid-1362"><a href="/athlitismos/mpasket" title="" data-original-text="Μπάσκετ">ΜΠΑΣΚΕΤ</a></li>
<li class="leaf menu-mlid-1363"><a href="/athlitismos/alla-athlimata" title="" data-original-text="Άλλα αθλήματα">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
<li class="leaf menu-mlid-1435"><a href="/full-passion" title="" data-original-text="Full passion">FULL PASSION</a></li>
<li class="leaf menu-mlid-1366"><a href="/athlitismos/paraskinia" title="" data-original-text="Αποδυτήρια">ΑΠΟΔΥΤΗΡΙΑ</a></li>
<li class="leaf menu-mlid-2165"><a href="/athlitismos/aytokinito" title="" data-original-text="Αυτοκίνητο">ΑΥΤΟΚΙΝΗΤΟ</a></li>
<li class="last leaf menu-mlid-2338"><a href="/athlitismos/olympiakoi-agones" title="" data-original-text="Ολυμπιακοί Αγώνες">ΟΛΥΜΠΙΑΚΟΙ ΑΓΩΝΕΣ</a></li>
</ul></li>
<li class="expanded menu-mlid-1450"><a href="/stiles" title="" data-original-text="Στήλες">ΣΤΗΛΕΣ</a><ul><li class="first leaf has-children menu-mlid-2130"><a href="/stiles/ypografoyn" title="" data-original-text="Υπογράφουν">ΥΠΟΓΡΑΦΟΥΝ</a></li>
<li class="leaf menu-mlid-1436"><a href="/stiles/askiseis-mnimis" title="" data-original-text="Ασκήσεις μνήμης">ΑΣΚΗΣΕΙΣ ΜΝΗΜΗΣ</a></li>
<li class="leaf menu-mlid-1439"><a href="/stiles/yposimeioseis" title="" data-original-text="Υποσημειώσεις">ΥΠΟΣΗΜΕΙΩΣΕΙΣ</a></li>
<li class="leaf menu-mlid-1440"><a href="/stiles/meteoros" title="" data-original-text="Μετέωρος">ΜΕΤΕΩΡΟΣ</a></li>
<li class="leaf menu-mlid-1442"><a href="/stiles/triti-matia" title="" data-original-text="Τρίτη Ματιά">ΤΡΙΤΗ ΜΑΤΙΑ</a></li>
<li class="leaf menu-mlid-1444"><a href="/stiles/hronografima" title="" data-original-text="Χρονογράφημα">ΧΡΟΝΟΓΡΑΦΗΜΑ</a></li>
<li class="leaf menu-mlid-1445"><a href="/stiles/sto-kentro-toy-perithorioy" title="" data-original-text="Στο κέντρο του περιθωρίου">ΣΤΟ ΚΕΝΤΡΟ ΤΟΥ ΠΕΡΙΘΩΡΙΟΥ</a></li>
<li class="last leaf menu-mlid-1935"><a href="/stiles/apopseis" title="" data-original-text="Απόψεις">ΑΠΟΨΕΙΣ</a></li>
</ul></li>
<li class="last expanded menu-mlid-1451"><a href="/themata" title="" data-original-text="Θέματα">ΘΕΜΑΤΑ</a><ul><li class="first leaf menu-mlid-1446"><a href="/themata/infowar" title="" data-original-text="Infowar">INFOWAR</a></li>
<li class="leaf menu-mlid-1449"><a href="/themata/politika-kai-filosofika-epikaira" title="" data-original-text="Πολιτικά και φιλοσοφικά επίκαιρα">ΠΟΛΙΤΙΚΑ ΚΑΙ ΦΙΛΟΣΟΦΙΚΑ ΕΠΙΚΑΙΡΑ</a></li>
<li class="leaf menu-mlid-1462"><a href="/themata/peridiavainontas" title="" data-original-text="Περιδιαβαίνοντας">ΠΕΡΙΔΙΑΒΑΙΝΟΝΤΑΣ</a></li>
<li class="leaf menu-mlid-2144"><a href="/themata/fantasma-tis-istorias" title="" data-original-text="Το φάντασμα της Ιστορίας">ΤΟ ΦΑΝΤΑΣΜΑ ΤΗΣ ΙΣΤΟΡΙΑΣ</a></li>
<li class="leaf menu-mlid-1448"><a href="/themata/idees-palies-kai-nees" title="" data-original-text="Ιδέες - Παλιές και νέες">ΙΔΕΕΣ - ΠΑΛΙΕΣ ΚΑΙ ΝΕΕΣ</a></li>
<li class="leaf menu-mlid-2375"><a href="/themata/istorika" title="" data-original-text="Ιστορικά">ΙΣΤΟΡΙΚΑ</a></li>
<li class="last leaf has-children menu-mlid-2140"><a href="/stiles/arheio" title="" data-original-text="Αρχείο">ΑΡΧΕΙΟ</a></li>
</ul></li>
</ul></div>
  </div>

  
  </div>
            <!-- END .main_menu -->
            <span class="menu_toggle" title="Κύριο μενού" data-toggle-class-element="#main_menu_2" data-toggle-class-name="expanded"></span>
            <div class="clear"></div>
          </div>
          <!-- BEGIN .main_menu_and_toggle -->
        </div>
      </div>
    </div>
  </div>
  <!-- END .main_menu_box -->


  <!-- BEGIN .masonry_grid -->
  <div class="masonry_grid col-4-3-2-1" data-responsive-plan="0-1-1-0">
    <!-- BEGIN .footer -->
    <div class="footer">
      <div class="col-4-3-2-1">
        <div class="col-3-2-2-1">
          <div class="panel-pane pane-custom pane-1 column col-1-1-1-1"  >
  
  
  <div class="column_padding">
            
    <p>Ανεξάρτητα Μέσα Μαζικής Ενημέρωσης Α.Ε.<br />Κολοκοτρώνη 8, 10561 Σύνταγμα<br />Τηλ: <a href="tel:+302111045000">+30 21 110-45-000</a><br />Φαξ: +30 21 110-45-175<br />Email: <a href="mailto:contact@efsyn.gr">contact@efsyn.gr</a></p>
  </div>

  
  </div>
<div class="panel-pane pane-footer-menu-social-links stamp col-2-1-1-1 float-r-r-r-n"  >
  
  
  <div>
            
    <div class="col-1-1-1-1"><div class="column_padding"><ul class="footer_links_first"><li class="menu-931 first"><a href="/h-istoria-tis-efsyn">H Ιστορία της ΕφΣυν</a></li>
<li class="menu-1373"><a href="/i-omada-tis-efsyn">Ομάδα</a></li>
<li class="menu-1372 last"><a href="/epikoinonia">Επικοινωνία</a></li>
</ul><ul class="small_social"><li class="first"><a href="https://www.facebook.com/efimerida.syntakton" class="icons_pack icon_small icon_facebook" target="_blank">Facebook_url</a></li>
<li><a href="https://twitter.com/EFSYNTAKTON" class="icons_pack icon_small icon_twitter" target="_blank">Twitter_url</a></li>
<li><a href="https://plus.google.com/u/0/101963815457653531667" class="icons_pack icon_small icon_gplus" target="_blank">Gplus_url</a></li>
<li><a href="https://www.youtube.com/channel/UCFt4-ryWu3wYbKOkwY1yiTw" class="icons_pack icon_small icon_youtube" target="_blank">Youtube_url</a></li>
<li class="last"><a href="/rss.xml" class="icons_pack icon_small icon_rss" target="_blank">Rss_url</a></li>
</ul></div></div><div class="col-1-1-1-1"><div class="column_padding"><ul class="footer_links_last"><li class="menu-1944 first"><a href="https://www.efsyn.gr/periptero" title="Η έντυπη έκδοση σε PDF ">Περίπτερο</a></li>
<li class="menu-1374"><a href="/diafimisi-kai-marketing">Διαφήμιση και Marketing</a></li>
<li class="menu-936"><a href="/competitions" title="">Διαγωνισμοί</a></li>
<li class="menu-937"><a href="/search" title="">Αναζήτηση</a></li>
<li class="menu-1375"><a href="/etairikes-katastaseis">Εταιρικές Καταστάσεις</a></li>
<li class="menu-1376 last"><a href="/oroi-hrisis">Όροι χρήσης</a></li>
</ul></div></div>  </div>

  
  </div>
        </div>
        <div class="column col-1-1-1-1">
          <div class="column_padding copyright">&copy; 2017 Εφημερίδα των Συντακτών
            <a href="http://wienerdigitalmanufaktur.at/en" title="WDM Home" target="_blank">Site by WDM</a>
          </div>
        </div>
      </div>
    </div>
    <div class="clear"></div>
    <!-- END .footer -->
  </div>
  <!-- END .masonry_grid -->
</div>
<!-- END .wrapper -->


<!-- BEGIN .popup_area -->
<div id="popup_box">
  <div class="popup_area"></div>
</div>
<!-- END .popup_area -->
  <script type="text/javascript" src="http://www.efsyn.gr/sites/efsyn.gr/files/js/js_paiTaEsc1HNeBS2rkLc1NrprKrFnApv70kuY8awAaTI.js"></script>
</body>
</html>
